﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>В Москве задержан спонсор Ночной хоккейной лиги | Тула активная</title>
    <meta name="viewport" content="wight-device-width, initial-scale=1.0">
    <meta charset="UTF-8" />
    <meta name="yandex-verification" content="ec67cb81bd85930b" />
	<meta name="google-site-verification" content="eUR2B7DNy4TMF5mALHfACgGFS3cOzhX18MjocKbNWPQ" />
<title>Тула активная</title>
<meta name="keywords" content="тула активная, тульские новости, новости в туле">
<meta name="description" content="В Москве правоохранители на 48 часов задержали главу группы "Сумма", предпринимателя Зиявудина Магомедова. Он подозревается в осуществлении махинаций на общую сумму около 2 миллиардов рублей, передаёт Life. Ранее Следственный департамент" ><link rel="pingback" href="http://tulactive.ru/xmlrpc.php" />
    <meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tulactive.ru/news/103153" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Москве задержан спонсор Ночной хоккейной лиги | Тула активная" />
<meta property="og:description" content="В Москве правоохранители на 48 часов задержали главу группы &laquo;Сумма&raquo;, предпринимателя Зиявудина Магомедова. Он подозревается в осуществлении махинаций на общую сумму около 2 миллиардов рублей, передаёт Life. Ранее Следственный департамент МВД и Следственный комитет провели обыски в офисах компаний, которыми владеет группа &laquo;Сумма&raquo;, а также в квартирах и домах, принадлежащих Зиявудину и его брату Магомеду &hellip;" />
<meta property="og:url" content="http://tulactive.ru/news/103153" />
<meta property="og:site_name" content="Тула активная" />
<meta property="article:tag" content="коррупция" />
<meta property="article:tag" content="криминал" />
<meta property="article:tag" content="Магомедов Зиявудин" />
<meta property="article:tag" content="МВД" />
<meta property="article:tag" content="Следственный комитет" />
<meta property="article:tag" content="хоккей" />
<meta property="article:section" content="Новости Тулы" />
<meta property="article:published_time" content="2018-03-31T02:10:49+00:00" />
<meta property="article:modified_time" content="2018-03-31T02:22:03+00:00" />
<meta property="og:updated_time" content="2018-03-31T02:22:03+00:00" />
<meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="В Москве правоохранители на 48 часов задержали главу группы &laquo;Сумма&raquo;, предпринимателя Зиявудина Магомедова. Он подозревается в осуществлении махинаций на общую сумму около 2 миллиардов рублей, передаёт Life. Ранее Следственный департамент МВД и Следственный комитет провели обыски в офисах компаний, которыми владеет группа &laquo;Сумма&raquo;, а также в квартирах и домах, принадлежащих Зиявудину и его брату Магомеду [&hellip;]" />
<meta name="twitter:title" content="В Москве задержан спонсор Ночной хоккейной лиги | Тула активная" />
<meta name="twitter:image" content="http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="http://tulactive.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="http://tulactive.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев к &laquo;В Москве задержан спонсор Ночной хоккейной лиги&raquo;" href="http://tulactive.ru/news/103153/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='admin_caching_style-css'  href='http://tulactive.ru/wp-content/plugins/browser-caching-with-htaccess/css/admin.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tulactive.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://tulactive.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tulactive.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tulactive.ru/wp-content/themes/Newspaper%207/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/browser-caching-with-htaccess/js/function.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://tulactive.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tulactive.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tulactive.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p5UCzH-qPL' />
<link rel="alternate" type="application/json+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F103153" />
<link rel="alternate" type="text/xml+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F103153&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tulactive.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58516938-1');
</script><link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3963937291186584",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tulactive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tulactive" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="http://tulactive.ru/">Главная</a></li>
<li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="http://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51806"><a href="http://tulactive.ru/government">Власть<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li>
		<li id="menu-item-95898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li>
		<li id="menu-item-95906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li>
		<li id="menu-item-95907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li>
	</ul>
</li>
	<li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95914"><a href="http://tulactive.ru/services">Службы<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li>
		<li id="menu-item-95915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li>
		<li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li>
		<li id="menu-item-95918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li>
		<li id="menu-item-95919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li>
	</ul>
</li>
	<li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li>
	<li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li>
	<li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li>
	<li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li>
	<li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51793"><a href="http://tulactive.ru/culture">Культура<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li>
		<li id="menu-item-95909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li>
		<li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li>
	</ul>
</li>
	<li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li>
</ul>
</li>
<li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="http://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li>
	<li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li>
	<li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li>
	<li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li>
	<li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li>
	<li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li>
	<li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li>
	<li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li>
	<li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li>
	<li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li>
	<li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li>
	<li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li>
	<li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li>
	<li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li>
	<li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li>
	<li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li>
	<li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li>
</ul>
</li>
<li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li>
<li id="menu-item-52057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52057"><a href="http://tulactive.ru/activism">Активизм<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li>
	<li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li>
	<li id="menu-item-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li>
</ul>
</li>
<li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="http://tulactive.ru/projects">Проекты<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li>
	<li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li>
	<li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li>
</ul>
</li>
<li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="http://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li>
	<li id="menu-item-51772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51772"><a href="http://tulactive.ru/special">Спецматериалы</a></li>
	<li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tulactive.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-2" class="top-header-menu"><li id="menu-item-56277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56277"><a href="http://tulactive.ru/djumin-pomogi">ДюминПомоги</a></li>
<li id="menu-item-70366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70366"><a href="http://tulactive.ru/districts">РайАдминистрация</a></li>
<li id="menu-item-94263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94263"><a href="http://tulactive.ru/persons">Персоналии</a></li>
<li id="menu-item-94915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94915"><a href="http://tulactive.ru/corruption">Коррупция</a></li>
<li id="menu-item-100316" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100316"><a href="http://tulactive.ru/vote">2018</a></li>
<li id="menu-item-99469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-99469"><a href="http://tulactive.ru">Обратная связь</a>
<ul class="sub-menu">
	<li id="menu-item-72298" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72298"><a href="http://tulactive.ru/reception">Пожаловаться</a></li>
	<li id="menu-item-74721" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74721"><a href="http://tulactive.ru/connecting">Сотрудничать</a></li>
	<li id="menu-item-61577" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61577"><a href="http://tulactive.ru/donate">Поддержать</a></li>
	<li id="menu-item-43743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43743"><a href="http://tulactive.ru/submitnews">Прислать новость</a></li>
</ul>
</li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://tulactive.ru/">
                <img src="http://tulactive.ru/wp-content/uploads/2017/11/logotip_tulactive.png" alt="Тула активная"/>
                <span class="td-visual-hidden">Тула активная</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3963937291186584" data-ad-slot="8589726418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3963937291186584" data-ad-slot="8589726418"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3963937291186584" data-ad-slot="8589726418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3963937291186584" data-ad-slot="8589726418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://tulactive.ru/">
            <img src="http://tulactive.ru/wp-content/uploads/2017/11/logotip_tulactive.png" alt="Тула активная"/>
        </a>
        </div>
    <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="http://tulactive.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="http://tulactive.ru/news">Новости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51806"><a href="http://tulactive.ru/government">Власть</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-95914"><a href="http://tulactive.ru/services">Службы</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51793"><a href="http://tulactive.ru/culture">Культура</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="http://tulactive.ru/localnews">Районы</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52057"><a href="http://tulactive.ru/activism">Активизм</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="http://tulactive.ru/projects">Проекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="http://tulactive.ru">Другое</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51772"><a href="http://tulactive.ru/special">Спецматериалы</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tulactive.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-103153" class="post-103153 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-corruption category-newstula tag-46 tag-1334 tag-5026 tag-249 tag-2191 tag-220" itemscope itemtype="http://schema.org/Article">
		
        <div class="td-post-header">			

            <header class="td-post-title">
                <h1 class="entry-title">В Москве задержан спонсор Ночной хоккейной лиги</h1>

                
<p><span style="color: #666; font-size:12px"><time datetime="2018-03-31" class="post-date updated" pubdate>
31 Мар 2018 02:10</time></p>
            </header>

        </div>

        

        <div class="td-post-content">
        <div class="td-post-featured-image"><a href="http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3-696x522.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Djumin_hockey_3"/></a></div><script src="https://yastatic.net/share2/share.js" async="async"></script> 
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram"></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><amp-ad width="300" height="250"
    type="yandex"
    data-block-id="R-A-148435-44"
    data-html-access-allowed="true">
</amp-ad></div><p>В Москве правоохранители на 48 часов задержали главу группы &laquo;Сумма&raquo;, предпринимателя Зиявудина Магомедова.<br />
<span id="more-103153"></span><br />
Он подозревается в осуществлении махинаций на общую сумму около 2 миллиардов рублей, передаёт <a href="https://life.ru/t/новости/1103235/v_moskvie_zadierzhan_bizniesmien_ziiavudin_maghomiedov" rel="nofollow">Life</a>. Ранее Следственный департамент МВД и Следственный комитет провели обыски в офисах компаний, которыми владеет группа &laquo;Сумма&raquo;, а также в квартирах и домах, принадлежащих Зиявудину и его брату Магомеду Магомедовым и членам их семей.</p>
<p><a href="http://tulactive.ru/wp-content/uploads/2018/03/Magomedov.jpg" data-rel="lightbox-0" title=""><img src="http://tulactive.ru/wp-content/uploads/2018/03/Magomedov.jpg" alt="" width="800" height="600" class="aligncenter size-full wp-image-103160" srcset="http://tulactive.ru/wp-content/uploads/2018/03/Magomedov.jpg 800w, http://tulactive.ru/wp-content/uploads/2018/03/Magomedov-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/03/Magomedov-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/03/Magomedov-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/03/Magomedov-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/03/Magomedov-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/03/Magomedov-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><!-- Yandex.RTB R-A-148435-6 -->
<div id="yandex_rtb_R-A-148435-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-6",
                renderTo: "yandex_rtb_R-A-148435-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><p>По информации газеты «Коммерсантъ», обыски в группе «Сумма» проводились по делу о хищении более 752 млн рублей при строительстве стадиона «Арена Балтика» в Калининграде. Генподрядчиком по строительству «Арены Балтика» является дочерняя компания «Суммы» — «Глобалэлектросервис».</p>
<p>Группа «Новороссийский морской торговый порт» (НМТП), принадлежащая &laquo;Сумме&raquo; и &laquo;Транснефти&raquo;, является владельцем и главным спонсором Ночной хоккейной лиги, где играют президент РФ Владимир Путин, министр обороны Сергей Шойгу, тульский губернатор Алексей Дюмин, миллиардеры Аркадий и Борис Ротенберги.</p>
<p>С 2012 по 2016 год владельцами ООО «НХЛ» были двое ветеранов советского хоккея — Александр Якушев и Александр Кожевников, а также исполнительный директор лиги Александр Третьяк и спортивный директор футбольного «Динамо» Гурам Аджоев, который сейчас является президентом тульского &laquo;Арсенала&raquo;.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- Yandex.RTB R-A-148435-10 -->
<div id="yandex_rtb_R-A-148435-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-10",
                renderTo: "yandex_rtb_R-A-148435-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://tulactive.ru/news/tag/%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d1%8f">коррупция</a></li><li><a href="http://tulactive.ru/news/tag/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb">криминал</a></li><li><a href="http://tulactive.ru/news/tag/%d0%bc%d0%b0%d0%b3%d0%be%d0%bc%d0%b5%d0%b4%d0%be%d0%b2-%d0%b7%d0%b8%d1%8f%d0%b2%d1%83%d0%b4%d0%b8%d0%bd">Магомедов Зиявудин</a></li><li><a href="http://tulactive.ru/news/tag/%d0%bc%d0%b2%d0%b4">МВД</a></li><li><a href="http://tulactive.ru/news/tag/%d1%81%d0%bb%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%ba%d0%be%d0%bc%d0%b8%d1%82%d0%b5%d1%82">Следственный комитет</a></li><li><a href="http://tulactive.ru/news/tag/%d1%85%d0%be%d0%ba%d0%ba%d0%b5%d0%b9">хоккей</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tulactive.ru/news/author/adminster">Tulactive</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tulactive"></span><meta itemprop="datePublished" content="2018-03-31T02:10:49+00:00"><meta itemprop="dateModified" content="2018-03-31T02:22:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tulactive.ru/news/103153"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2017/11/logotip_tulactive.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline " content="В Москве задержан спонсор Ночной хоккейной лиги"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>
    </article> <!-- /.post -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3963937291186584"
     data-ad-slot="2161372567"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/103153#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://tulactive.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Имя:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Электронная почта:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Веб-Сайт:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='103153' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc86adaa20" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Уведомить меня о новых комментариях по email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_5_5abf3dce5323e_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_5_5abf3dce5323e" >
<style scoped>
.td_uid_5_5abf3dce5323e_rand .td-block-title > *:before {
                background-color: #4db2ec !important;
            }
</style><script>var block_td_uid_5_5abf3dce5323e = new tdBlock();
block_td_uid_5_5abf3dce5323e.id = "td_uid_5_5abf3dce5323e";
block_td_uid_5_5abf3dce5323e.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"http:\/\/tulactive.ru\/news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5abf3dce5323e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5abf3dce5323e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_5_5abf3dce5323e.td_column_number = "1";
block_td_uid_5_5abf3dce5323e.block_type = "td_block_18";
block_td_uid_5_5abf3dce5323e.post_count = "20";
block_td_uid_5_5abf3dce5323e.found_posts = "15832";
block_td_uid_5_5abf3dce5323e.header_color = "";
block_td_uid_5_5abf3dce5323e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5abf3dce5323e.max_num_pages = "792";
tdBlocksArray.push(block_td_uid_5_5abf3dce5323e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://tulactive.ru/news">НОВОСТИ</a></h4></div><div id=td_uid_5_5abf3dce5323e class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/103153" rel="bookmark" title="В Москве задержан спонсор Ночной хоккейной лиги"><img width="696" height="385" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/12/Djumin_hockey_3-696x385.jpg" alt="" title="В Москве задержан спонсор Ночной хоккейной лиги"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103153" rel="bookmark" title="В Москве задержан спонсор Ночной хоккейной лиги">В Москве задержан спонсор Ночной хоккейной лиги</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T02:10:49+00:00" >31.03.2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103150" rel="bookmark" title="Щёкинская администрация оставила жителей деревни без воды"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/01/vody_net-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/01/vody_net-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2017/01/vody_net-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2017/01/vody_net-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2017/01/vody_net-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2017/01/vody_net-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2017/01/vody_net-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2017/01/vody_net.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Щёкинская администрация оставила жителей деревни без воды"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103150" rel="bookmark" title="Щёкинская администрация оставила жителей деревни без воды">Щёкинская администрация оставила жителей деревни без воды</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T21:20:17+00:00" >30.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103148" rel="bookmark" title="Двух жителей Суворова будут судить за вандализм в детском парке"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/02/sud_2-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/02/sud_2-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2016/02/sud_2-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2016/02/sud_2-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2016/02/sud_2-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2016/02/sud_2-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2016/02/sud_2-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2016/02/sud_2.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Двух жителей Суворова будут судить за вандализм в детском парке"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103148" rel="bookmark" title="Двух жителей Суворова будут судить за вандализм в детском парке">Двух жителей Суворова будут судить за вандализм в детском парке</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T19:00:26+00:00" >30.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103144" rel="bookmark" title="Тульский штаб Навального &laquo;физически закрылся&raquo;"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/05/Nav_Tula-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/05/Nav_Tula-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2017/05/Nav_Tula-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2017/05/Nav_Tula-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2017/05/Nav_Tula-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2017/05/Nav_Tula-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2017/05/Nav_Tula-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2017/05/Nav_Tula.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Тульский штаб Навального &laquo;физически закрылся&raquo;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103144" rel="bookmark" title="Тульский штаб Навального &laquo;физически закрылся&raquo;">Тульский штаб Навального &laquo;физически закрылся&raquo;</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T18:01:39+00:00" >30.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103131" rel="bookmark" title="&laquo;Обычная деятельность банка&raquo; или экономическое преступление?"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/10/bank_express-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/10/bank_express-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2016/10/bank_express-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2016/10/bank_express-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2016/10/bank_express-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2016/10/bank_express-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2016/10/bank_express-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2016/10/bank_express.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="банк Первый экспресс Тула" title="&laquo;Обычная деятельность банка&raquo; или экономическое преступление?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103131" rel="bookmark" title="&laquo;Обычная деятельность банка&raquo; или экономическое преступление?">&laquo;Обычная деятельность банка&raquo; или экономическое преступление?</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T16:33:39+00:00" >30.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103122" rel="bookmark" title="Папян ради безопасности запрещает арендаторам &laquo;Гостиного двора&raquo; пользоваться чайниками"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/03/Papyan_prok-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/03/Papyan_prok-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/03/Papyan_prok-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/03/Papyan_prok-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/03/Papyan_prok-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/03/Papyan_prok-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/03/Papyan_prok-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/03/Papyan_prok.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Папян ради безопасности запрещает арендаторам &laquo;Гостиного двора&raquo; пользоваться чайниками"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103122" rel="bookmark" title="Папян ради безопасности запрещает арендаторам &laquo;Гостиного двора&raquo; пользоваться чайниками">Папян ради безопасности запрещает арендаторам &laquo;Гостиного двора&raquo; пользоваться чайниками</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T14:58:52+00:00" >30.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103119" rel="bookmark" title="В Тульской области проверили уже 88 торгово-развлекательных цетров"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/03/mchs_prok-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/03/mchs_prok-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/03/mchs_prok-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/03/mchs_prok-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/03/mchs_prok-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/03/mchs_prok-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/03/mchs_prok-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/03/mchs_prok.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В Тульской области проверили уже 88 торгово-развлекательных цетров"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103119" rel="bookmark" title="В Тульской области проверили уже 88 торгово-развлекательных цетров">В Тульской области проверили уже 88 торгово-развлекательных цетров</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T14:44:16+00:00" >30.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103116" rel="bookmark" title="Если заняться экспертизой проектов построенных за 10 лет объектов, группа следователей Бастрыкина год будет в командировке"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/03/Kemerovo-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/03/Kemerovo-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/03/Kemerovo-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/03/Kemerovo-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/03/Kemerovo-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/03/Kemerovo-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/03/Kemerovo-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/03/Kemerovo.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Если заняться экспертизой проектов построенных за 10 лет объектов, группа следователей Бастрыкина год будет в командировке"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103116" rel="bookmark" title="Если заняться экспертизой проектов построенных за 10 лет объектов, группа следователей Бастрыкина год будет в командировке">Если заняться экспертизой проектов построенных за 10 лет объектов, группа следователей Бастрыкина год будет в командировке</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T13:26:37+00:00" >30.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103113" rel="bookmark" title="За Ложевую возьмутся капитально"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/02/Lozhevaya_Putin-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/02/Lozhevaya_Putin-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/02/Lozhevaya_Putin-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="За Ложевую возьмутся капитально"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103113" rel="bookmark" title="За Ложевую возьмутся капитально">За Ложевую возьмутся капитально</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T12:13:17+00:00" >30.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103106" rel="bookmark" title="Уральские покусились на тульского вице-губернатора"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/03/dom_sh-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/03/dom_sh-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/03/dom_sh-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/03/dom_sh-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/03/dom_sh-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/03/dom_sh-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/03/dom_sh-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/03/dom_sh.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Уральские покусились на тульского вице-губернатора"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103106" rel="bookmark" title="Уральские покусились на тульского вице-губернатора">Уральские покусились на тульского вице-губернатора</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T21:03:35+00:00" >29.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103102" rel="bookmark" title="Дюмин поручил в кратчайшие сроки в Туле привести все дороги в порядок"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/03/Djumin_Avilov-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/03/Djumin_Avilov-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/03/Djumin_Avilov-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/03/Djumin_Avilov-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/03/Djumin_Avilov-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/03/Djumin_Avilov-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/03/Djumin_Avilov-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/03/Djumin_Avilov.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Дюмин поручил в кратчайшие сроки в Туле привести все дороги в порядок"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103102" rel="bookmark" title="Дюмин поручил в кратчайшие сроки в Туле привести все дороги в порядок">Дюмин поручил в кратчайшие сроки в Туле привести все дороги в порядок</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T19:13:14+00:00" >29.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103098" rel="bookmark" title="&laquo;Гостиный двор&raquo; Папяна не прошёл проверку на пожарную безопасность"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/03/Papyan_1-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/03/Papyan_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/03/Papyan_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/03/Papyan_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/03/Papyan_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/03/Papyan_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/03/Papyan_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/03/Papyan_1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="&laquo;Гостиный двор&raquo; Папяна не прошёл проверку на пожарную безопасность"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103098" rel="bookmark" title="&laquo;Гостиный двор&raquo; Папяна не прошёл проверку на пожарную безопасность">&laquo;Гостиный двор&raquo; Папяна не прошёл проверку на пожарную безопасность</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T17:40:52+00:00" >29.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103095" rel="bookmark" title="В Приупском халатно отнеслись к противодействию коррупции"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/12/sud_8-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/12/sud_8-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2017/12/sud_8-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2017/12/sud_8-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2017/12/sud_8-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2017/12/sud_8-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2017/12/sud_8-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2017/12/sud_8.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В Приупском халатно отнеслись к противодействию коррупции"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103095" rel="bookmark" title="В Приупском халатно отнеслись к противодействию коррупции">В Приупском халатно отнеслись к противодействию коррупции</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T17:14:11+00:00" >29.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103093" rel="bookmark" title="В Щёкино бывшего бухгалтера мебельного магазина осудили за растрату"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/11/dengi_25-80x60.jpeg" srcset="http://tulactive.ru/wp-content/uploads/2016/11/dengi_25-80x60.jpeg 80w, http://tulactive.ru/wp-content/uploads/2016/11/dengi_25-300x225.jpeg 300w, http://tulactive.ru/wp-content/uploads/2016/11/dengi_25-768x576.jpeg 768w, http://tulactive.ru/wp-content/uploads/2016/11/dengi_25-265x198.jpeg 265w, http://tulactive.ru/wp-content/uploads/2016/11/dengi_25-696x522.jpeg 696w, http://tulactive.ru/wp-content/uploads/2016/11/dengi_25-560x420.jpeg 560w, http://tulactive.ru/wp-content/uploads/2016/11/dengi_25.jpeg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В Щёкино бывшего бухгалтера мебельного магазина осудили за растрату"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103093" rel="bookmark" title="В Щёкино бывшего бухгалтера мебельного магазина осудили за растрату">В Щёкино бывшего бухгалтера мебельного магазина осудили за растрату</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T16:29:13+00:00" >29.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103090" rel="bookmark" title="В торговых центрах Алексина, Донского и Кимовска нашлись нарушения"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/03/evak_6-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/03/evak_6-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/03/evak_6-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/03/evak_6-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/03/evak_6-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/03/evak_6-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/03/evak_6-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/03/evak_6.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В торговых центрах Алексина, Донского и Кимовска нашлись нарушения"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103090" rel="bookmark" title="В торговых центрах Алексина, Донского и Кимовска нашлись нарушения">В торговых центрах Алексина, Донского и Кимовска нашлись нарушения</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T15:33:03+00:00" >29.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103086" rel="bookmark" title="Авилов по пиару даёт фору остальным главам столиц ЦФО"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/02/Avilov_bliny-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/02/Avilov_bliny-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/02/Avilov_bliny-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/02/Avilov_bliny-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/02/Avilov_bliny-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/02/Avilov_bliny-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/02/Avilov_bliny-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/02/Avilov_bliny.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Авилов по пиару даёт фору остальным главам столиц ЦФО"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103086" rel="bookmark" title="Авилов по пиару даёт фору остальным главам столиц ЦФО">Авилов по пиару даёт фору остальным главам столиц ЦФО</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T14:17:02+00:00" >29.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103084" rel="bookmark" title="Студентка из Тулы выиграла конкурс Выготского"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/12/Vygotskiy-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/12/Vygotskiy-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2017/12/Vygotskiy-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2017/12/Vygotskiy-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2017/12/Vygotskiy-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2017/12/Vygotskiy-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2017/12/Vygotskiy-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2017/12/Vygotskiy.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Студентка из Тулы выиграла конкурс Выготского"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103084" rel="bookmark" title="Студентка из Тулы выиграла конкурс Выготского">Студентка из Тулы выиграла конкурс Выготского</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T12:45:01+00:00" >29.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103082" rel="bookmark" title="Тульские десантники проходят учения"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/08/vdv_Tula_16-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/08/vdv_Tula_16-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2017/08/vdv_Tula_16-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2017/08/vdv_Tula_16-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2017/08/vdv_Tula_16-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2017/08/vdv_Tula_16-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2017/08/vdv_Tula_16-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2017/08/vdv_Tula_16.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Тульские десантники проходят учения"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103082" rel="bookmark" title="Тульские десантники проходят учения">Тульские десантники проходят учения</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T12:38:59+00:00" >29.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103080" rel="bookmark" title="В Туле сгорел мемориал памяти погибшим при пожаре в Кемерово"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/12/svecha_3-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/12/svecha_3-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2016/12/svecha_3-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2016/12/svecha_3-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2016/12/svecha_3-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2016/12/svecha_3-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2016/12/svecha_3-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2016/12/svecha_3.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В Туле сгорел мемориал памяти погибшим при пожаре в Кемерово"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103080" rel="bookmark" title="В Туле сгорел мемориал памяти погибшим при пожаре в Кемерово">В Туле сгорел мемориал памяти погибшим при пожаре в Кемерово</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T12:07:01+00:00" >29.03.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/103076" rel="bookmark" title="В тульском кинотеатре &laquo;Октябрь&raquo; подвал захламлён горючим материалом"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/03/kino_1-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/03/kino_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/03/kino_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/03/kino_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/03/kino_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/03/kino_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/03/kino_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/03/kino_1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В тульском кинотеатре &laquo;Октябрь&raquo; подвал захламлён горючим материалом"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/103076" rel="bookmark" title="В тульском кинотеатре &laquo;Октябрь&raquo; подвал захламлён горючим материалом">В тульском кинотеатре &laquo;Октябрь&raquo; подвал захламлён горючим материалом</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T20:01:35+00:00" >28.03.2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><p>© Tulactive.ru | Тула активная, 2018. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex>
<a href="http://yandex.ru/cy?base=0&amp;host=tulactive.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?tulactive.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25227143 = new Ya.Metrika2({
                    id:25227143,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter --></noindex></div></aside>            </div>

        </div>
    </div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5abf3dce7854b
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tulactive.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/themes/Newspaper%207/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/comment-reply.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/wp-embed.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://tulactive.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[103153]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tulactive.ru/wp-content/themes/Newspaper%207/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tulactive.ru/wp-content/themes/Newspaper%207';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'87376333',post:'103153',tz:'3',srv:'tulactive.ru'} ]);
	_stq.push([ 'clickTrackerInit', '87376333', '103153' ]);
</script>

</body>
</html>