﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>В Заречье появились антивандальные &quot;Часы&quot; | Тула активная</title>
    <meta name="viewport" content="wight-device-width, initial-scale=1.0">
    <meta charset="UTF-8" />
    <meta name="yandex-verification" content="ec67cb81bd85930b" />
	<meta name="google-site-verification" content="eUR2B7DNy4TMF5mALHfACgGFS3cOzhX18MjocKbNWPQ" />
<title>Тула активная</title>
<meta name="keywords" content="тула активная, тульские новости, новости в туле">
<meta name="description" content="В Заречье на пересечении улиц Октябрьской и Гагарина появилась ландшафтная композиция "Часы". На объекте уложен рулонный газон (площадью 200 кв. м), высажено порядка 6 тысяч однолетних цветов (петуния и тагетес)," ><link rel="pingback" href="http://tulactive.ru/xmlrpc.php" />
    <meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tulactive.ru/news/106387" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Заречье появились антивандальные &quot;Часы&quot; | Тула активная" />
<meta property="og:description" content="В Заречье на пересечении улиц Октябрьской и Гагарина появилась ландшафтная композиция &laquo;Часы&raquo;. На объекте уложен рулонный газон (площадью 200 кв. м), высажено порядка 6 тысяч однолетних цветов (петуния и тагетес), установлены часовой механизм и стрелки. Общая площадь композиции составляет около 320 кв. м. Часовой механизм – антивандальный и влагоустойчивый. Композиция будет радовать глаз до осени, &hellip;" />
<meta property="og:url" content="http://tulactive.ru/news/106387" />
<meta property="og:site_name" content="Тула активная" />
<meta property="article:tag" content="благоустройство" />
<meta property="article:tag" content="цветы" />
<meta property="article:section" content="Новости Тулы" />
<meta property="article:published_time" content="2018-06-17T20:42:05+00:00" />
<meta property="article:modified_time" content="2018-06-17T10:25:52+00:00" />
<meta property="og:updated_time" content="2018-06-17T10:25:52+00:00" />
<meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="В Заречье на пересечении улиц Октябрьской и Гагарина появилась ландшафтная композиция &laquo;Часы&raquo;. На объекте уложен рулонный газон (площадью 200 кв. м), высажено порядка 6 тысяч однолетних цветов (петуния и тагетес), установлены часовой механизм и стрелки. Общая площадь композиции составляет около 320 кв. м. Часовой механизм – антивандальный и влагоустойчивый. Композиция будет радовать глаз до осени, [&hellip;]" />
<meta name="twitter:title" content="В Заречье появились антивандальные &quot;Часы&quot; | Тула активная" />
<meta name="twitter:image" content="http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="http://tulactive.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="http://tulactive.ru/comments/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://tulactive.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://tulactive.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://tulactive.ru/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tulactive.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tulactive.ru/wp-content/themes/Newspaper%207/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/tulactive.ru\/wp-admin\/admin-ajax.php","nonce":"5f00720434"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<link rel='https://api.w.org/' href='http://tulactive.ru/wp-json/' />
<link rel='shortlink' href='https://wp.me/s5UCzH-106387' />
<link rel="alternate" type="application/json+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F106387" />
<link rel="alternate" type="text/xml+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F106387&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tulactive.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58516938-1');
</script><link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3963937291186584",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tulactive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tulactive" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="http://tulactive.ru/">Главная</a></li>
<li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="http://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51806"><a href="http://tulactive.ru/government">Власть<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li>
		<li id="menu-item-95898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li>
		<li id="menu-item-95906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li>
		<li id="menu-item-95907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li>
	</ul>
</li>
	<li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95914"><a href="http://tulactive.ru/services">Службы<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li>
		<li id="menu-item-95915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li>
		<li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li>
		<li id="menu-item-95918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li>
		<li id="menu-item-95919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li>
	</ul>
</li>
	<li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li>
	<li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li>
	<li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li>
	<li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li>
	<li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51793"><a href="http://tulactive.ru/culture">Культура<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li>
		<li id="menu-item-95909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li>
		<li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li>
	</ul>
</li>
	<li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li>
</ul>
</li>
<li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="http://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li>
	<li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li>
	<li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li>
	<li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li>
	<li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li>
	<li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li>
	<li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li>
	<li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li>
	<li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li>
	<li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li>
	<li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li>
	<li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li>
	<li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li>
	<li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li>
	<li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li>
	<li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li>
	<li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li>
</ul>
</li>
<li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li>
<li id="menu-item-52057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52057"><a href="http://tulactive.ru/activism">Активизм<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li>
	<li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li>
	<li id="menu-item-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li>
</ul>
</li>
<li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="http://tulactive.ru/projects">Проекты<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li>
	<li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li>
	<li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li>
</ul>
</li>
<li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="http://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li>
	<li id="menu-item-51772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51772"><a href="http://tulactive.ru/special">Спецматериалы</a></li>
	<li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tulactive.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-2" class="top-header-menu"><li id="menu-item-56277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56277"><a href="http://tulactive.ru/djumin-pomogi">ДюминПомоги</a></li>
<li id="menu-item-70366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70366"><a href="http://tulactive.ru/districts">РайАдминистрация</a></li>
<li id="menu-item-94263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94263"><a href="http://tulactive.ru/persons">Персоналии</a></li>
<li id="menu-item-94915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94915"><a href="http://tulactive.ru/corruption">Коррупция</a></li>
<li id="menu-item-74721" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74721"><a href="http://tulactive.ru/connecting">Обратная связь</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tulactive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tulactive" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://tulactive.ru/">
                <img src="http://tulactive.ru/wp-content/uploads/2017/11/logotip_tulactive.png" alt="Тула активная"/>
                <span class="td-visual-hidden">Тула активная</span>
            </a>
            </div>
    <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="http://tulactive.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="http://tulactive.ru/news">Новости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51806"><a href="http://tulactive.ru/government">Власть</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-95914"><a href="http://tulactive.ru/services">Службы</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51793"><a href="http://tulactive.ru/culture">Культура</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="http://tulactive.ru/localnews">Районы</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52057"><a href="http://tulactive.ru/activism">Активизм</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="http://tulactive.ru/projects">Проекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="http://tulactive.ru">Другое</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51772"><a href="http://tulactive.ru/special">Спецматериалы</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tulactive.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-106387" class="post-106387 post type-post status-publish format-standard has-post-thumbnail hentry category-newstula category-society category-ecology tag-174 tag-994" itemscope itemtype="http://schema.org/Article">
		
        <div class="td-post-header">			
            <header class="td-post-title">
                <h1 class="entry-title">В Заречье появились антивандальные &laquo;Часы&raquo;</h1>

                
<p><span style="color: #666; font-size:12px"><time datetime="2018-06-17" class="post-date updated" pubdate>
17 Июн 2018 20:42</time></p>
            </header>

        </div>

        

        <div class="td-post-content">
        <div class="td-post-featured-image"><a href="http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety-696x522.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="chasy_cvety"/></a></div><script src="https://yastatic.net/share2/share.js" async="async"></script> 
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram"></div>
        <p>В Заречье на пересечении улиц Октябрьской и Гагарина появилась ландшафтная композиция &laquo;Часы&raquo;.<br />
<span id="more-106387"></span><br />
На объекте уложен рулонный газон (площадью 200 кв. м), высажено порядка 6 тысяч однолетних цветов (петуния и тагетес), установлены часовой механизм и стрелки. Общая площадь композиции составляет около 320 кв. м.</p>
<p>Часовой механизм – антивандальный и влагоустойчивый. Композиция будет радовать глаз до осени, а на зиму часовой механизм законсервируют, сообщили в горадминистрации.</p>
<p>Ландшафтная композиция «Часы» – первый объект в Туле, сочетающий посадку цветов и устройство механизмов.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- Yandex.RTB R-A-148435-14 -->
<div id="yandex_rtb_R-A-148435-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-14",
                renderTo: "yandex_rtb_R-A-148435-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://tulactive.ru/news/tag/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%be">благоустройство</a></li><li><a href="http://tulactive.ru/news/tag/%d1%86%d0%b2%d0%b5%d1%82%d1%8b">цветы</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tulactive.ru/news/author/adminster">Tulactive</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tulactive"></span><meta itemprop="datePublished" content="2018-06-17T20:42:05+00:00"><meta itemprop="dateModified" content="2018-06-17T10:25:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tulactive.ru/news/106387"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2017/11/logotip_tulactive.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline " content="В Заречье появились антивандальные &quot;Часы&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3963937291186584"
     data-ad-slot="1347436614"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </article> <!-- /.post -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-148435-48 -->
<div id="yandex_rtb_R-A-148435-48"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-48",
                renderTo: "yandex_rtb_R-A-148435-48",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_3_5b26ef4e380b5_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5b26ef4e380b5" >
<style scoped>
.td_uid_3_5b26ef4e380b5_rand .td-block-title > *:before {
                background-color: #4db2ec !important;
            }
</style><script>var block_td_uid_3_5b26ef4e380b5 = new tdBlock();
block_td_uid_3_5b26ef4e380b5.id = "td_uid_3_5b26ef4e380b5";
block_td_uid_3_5b26ef4e380b5.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"http:\/\/tulactive.ru\/news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5b26ef4e380b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b26ef4e380b5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_3_5b26ef4e380b5.td_column_number = "1";
block_td_uid_3_5b26ef4e380b5.block_type = "td_block_18";
block_td_uid_3_5b26ef4e380b5.post_count = "20";
block_td_uid_3_5b26ef4e380b5.found_posts = "16377";
block_td_uid_3_5b26ef4e380b5.header_color = "";
block_td_uid_3_5b26ef4e380b5.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b26ef4e380b5.max_num_pages = "819";
tdBlocksArray.push(block_td_uid_3_5b26ef4e380b5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://tulactive.ru/news">НОВОСТИ</a></h4></div><div id=td_uid_3_5b26ef4e380b5 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/106387" rel="bookmark" title="В Заречье появились антивандальные &laquo;Часы&raquo;"><img width="696" height="385" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/chasy_cvety-696x385.jpg" alt="" title="В Заречье появились антивандальные &laquo;Часы&raquo;"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106387" rel="bookmark" title="В Заречье появились антивандальные &laquo;Часы&raquo;">В Заречье появились антивандальные &laquo;Часы&raquo;</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-17T20:42:05+00:00" >17.06.2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106410" rel="bookmark" title="Жительница Суворова заколола собутыльника ножницами"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/nozhnitsy_1-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/nozhnitsy_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/nozhnitsy_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/nozhnitsy_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/nozhnitsy_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/nozhnitsy_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/nozhnitsy_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/nozhnitsy_1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Жительница Суворова заколола собутыльника ножницами"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106410" rel="bookmark" title="Жительница Суворова заколола собутыльника ножницами">Жительница Суворова заколола собутыльника ножницами</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-17T19:36:37+00:00" >17.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106402" rel="bookmark" title="Завтра определится подрядчик для ремонта улицы Союзной"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/remont_centr-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/remont_centr-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/remont_centr-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/remont_centr-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/remont_centr-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/remont_centr-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/remont_centr-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/remont_centr.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Завтра определится подрядчик для ремонта улицы Союзной"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106402" rel="bookmark" title="Завтра определится подрядчик для ремонта улицы Союзной">Завтра определится подрядчик для ремонта улицы Союзной</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-17T18:23:50+00:00" >17.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106381" rel="bookmark" title="В Тулу привезли трамваи &laquo;от Собянина&raquo;"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/tramvay_13-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/tramvay_13-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/tramvay_13-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/tramvay_13-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/tramvay_13-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/tramvay_13-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/tramvay_13-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/tramvay_13.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В Тулу привезли трамваи &laquo;от Собянина&raquo;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106381" rel="bookmark" title="В Тулу привезли трамваи &laquo;от Собянина&raquo;">В Тулу привезли трамваи &laquo;от Собянина&raquo;</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-17T17:19:02+00:00" >17.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106383" rel="bookmark" title="Авилов: Жители и гости должны видеть Тулу красивой"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/Avilov_41-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/Avilov_41-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/Avilov_41-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/Avilov_41-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/Avilov_41-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/Avilov_41-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/Avilov_41-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/Avilov_41.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Авилов: Жители и гости должны видеть Тулу красивой"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106383" rel="bookmark" title="Авилов: Жители и гости должны видеть Тулу красивой">Авилов: Жители и гости должны видеть Тулу красивой</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-17T16:05:22+00:00" >17.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106371" rel="bookmark" title="В администрации Путина опасаются протестов в регионах из-за повышения пенсионного возраста"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/zabastovka_5-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/zabastovka_5-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/zabastovka_5-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/zabastovka_5-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/zabastovka_5-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/zabastovka_5-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/zabastovka_5-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/zabastovka_5.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В администрации Путина опасаются протестов в регионах из-за повышения пенсионного возраста"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106371" rel="bookmark" title="В администрации Путина опасаются протестов в регионах из-за повышения пенсионного возраста">В администрации Путина опасаются протестов в регионах из-за повышения пенсионного возраста</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-17T13:57:18+00:00" >17.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/105752" rel="bookmark" title="С 2020 года могут запретить продажу недостроев"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/03/Kirovets_3-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/03/Kirovets_3-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2016/03/Kirovets_3-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2016/03/Kirovets_3-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2016/03/Kirovets_3-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2016/03/Kirovets_3-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2016/03/Kirovets_3-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2016/03/Kirovets_3.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="С 2020 года могут запретить продажу недостроев"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/105752" rel="bookmark" title="С 2020 года могут запретить продажу недостроев">С 2020 года могут запретить продажу недостроев</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-17T12:42:46+00:00" >17.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106266" rel="bookmark" title="Отставка &laquo;без причины&raquo;"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/adm_Nmsk_1-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/adm_Nmsk_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/adm_Nmsk_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/adm_Nmsk_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/adm_Nmsk_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/adm_Nmsk_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/adm_Nmsk_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/adm_Nmsk_1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Отставка &laquo;без причины&raquo;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106266" rel="bookmark" title="Отставка &laquo;без причины&raquo;">Отставка &laquo;без причины&raquo;</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-17T11:30:48+00:00" >17.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106342" rel="bookmark" title="Офицер из Суворова просит Дюмина защитить музей Героев ВОВ от &laquo;произвола&raquo; местной администрации"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/muzey_geroev-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/muzey_geroev-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/muzey_geroev-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/muzey_geroev-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/muzey_geroev-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/muzey_geroev-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/muzey_geroev-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/muzey_geroev.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Офицер из Суворова просит Дюмина защитить музей Героев ВОВ от &laquo;произвола&raquo; местной администрации"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106342" rel="bookmark" title="Офицер из Суворова просит Дюмина защитить музей Героев ВОВ от &laquo;произвола&raquo; местной администрации">Офицер из Суворова просит Дюмина защитить музей Героев ВОВ от &laquo;произвола&raquo; местной администрации</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-16T19:25:55+00:00" >16.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106333" rel="bookmark" title="3 миллиона&nbsp;&mdash; на финансовую грамотность"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/dengi_46-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/dengi_46-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/dengi_46-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/dengi_46-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/dengi_46-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/dengi_46-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/dengi_46-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/dengi_46.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="3 миллиона&nbsp;&mdash; на финансовую грамотность"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106333" rel="bookmark" title="3 миллиона&nbsp;&mdash; на финансовую грамотность">3 миллиона&nbsp;&mdash; на финансовую грамотность</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-16T17:41:56+00:00" >16.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106306" rel="bookmark" title="В 2018 году &laquo;Ламма&raquo; младшего Прокопука получила пять подрядов на 24 млн рублей"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/plitka_1-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/plitka_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/plitka_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/plitka_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/plitka_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/plitka_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/plitka_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/plitka_1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В 2018 году &laquo;Ламма&raquo; младшего Прокопука получила пять подрядов на 24 млн рублей"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106306" rel="bookmark" title="В 2018 году &laquo;Ламма&raquo; младшего Прокопука получила пять подрядов на 24 млн рублей">В 2018 году &laquo;Ламма&raquo; младшего Прокопука получила пять подрядов на 24 млн рублей</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-16T14:16:13+00:00" >16.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106302" rel="bookmark" title="Подельник Загорулько пошёл под суд"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/11/Zagorulko_2-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/11/Zagorulko_2-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2016/11/Zagorulko_2-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2016/11/Zagorulko_2-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2016/11/Zagorulko_2-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2016/11/Zagorulko_2-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2016/11/Zagorulko_2-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2016/11/Zagorulko_2.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Подельник Загорулько пошёл под суд"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106302" rel="bookmark" title="Подельник Загорулько пошёл под суд">Подельник Загорулько пошёл под суд</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-16T10:33:52+00:00" >16.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106300" rel="bookmark" title="Узловские коммунальщики не донесли до &laquo;Тулэнерго&raquo; собранные с жителей миллионы"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/08/elektroenergiya-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/08/elektroenergiya-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2016/08/elektroenergiya-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2016/08/elektroenergiya-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2016/08/elektroenergiya-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2016/08/elektroenergiya-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2016/08/elektroenergiya-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2016/08/elektroenergiya.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Узловские коммунальщики не донесли до &laquo;Тулэнерго&raquo; собранные с жителей миллионы"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106300" rel="bookmark" title="Узловские коммунальщики не донесли до &laquo;Тулэнерго&raquo; собранные с жителей миллионы">Узловские коммунальщики не донесли до &laquo;Тулэнерго&raquo; собранные с жителей миллионы</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-16T00:38:34+00:00" >16.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106296" rel="bookmark" title="Дюмин подстрахует туляков"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/Djumin_208-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/Djumin_208-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/Djumin_208-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/Djumin_208-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/Djumin_208-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/Djumin_208-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/Djumin_208-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/Djumin_208.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Дюмин подстрахует туляков"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106296" rel="bookmark" title="Дюмин подстрахует туляков">Дюмин подстрахует туляков</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-15T18:23:26+00:00" >15.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106289" rel="bookmark" title="Суворовская башня за полмиллиона рублей не простояла и суток"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/Suvorov_bashnya-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/Suvorov_bashnya-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/Suvorov_bashnya-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/Suvorov_bashnya-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/Suvorov_bashnya-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/Suvorov_bashnya-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/Suvorov_bashnya-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/Suvorov_bashnya.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Суворовская башня за полмиллиона рублей не простояла и суток"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106289" rel="bookmark" title="Суворовская башня за полмиллиона рублей не простояла и суток">Суворовская башня за полмиллиона рублей не простояла и суток</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-15T17:15:42+00:00" >15.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106281" rel="bookmark" title="В Тульской области  опять громят цыган (видео)"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/Kosaya_tsygane_1-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/Kosaya_tsygane_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/Kosaya_tsygane_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/Kosaya_tsygane_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/Kosaya_tsygane_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/Kosaya_tsygane_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/Kosaya_tsygane_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/Kosaya_tsygane_1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В Тульской области  опять громят цыган (видео)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106281" rel="bookmark" title="В Тульской области  опять громят цыган (видео)">В Тульской области  опять громят цыган (видео)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-15T16:52:37+00:00" >15.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106279" rel="bookmark" title="Чайка хочет создать в России аналог ФБР"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/01/Chayka_4-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/01/Chayka_4-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/01/Chayka_4-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/01/Chayka_4-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/01/Chayka_4-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/01/Chayka_4-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/01/Chayka_4-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/01/Chayka_4.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Чайка хочет создать в России аналог ФБР"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106279" rel="bookmark" title="Чайка хочет создать в России аналог ФБР">Чайка хочет создать в России аналог ФБР</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-15T15:46:25+00:00" >15.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106267" rel="bookmark" title="По стопам отца. Фирме сына Прокопука &laquo;шьют&raquo; дело"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2015/12/plitka-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2015/12/plitka-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2015/12/plitka-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2015/12/plitka-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2015/12/plitka-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2015/12/plitka-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2015/12/plitka.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="По стопам отца. Фирме сына Прокопука &laquo;шьют&raquo; дело"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106267" rel="bookmark" title="По стопам отца. Фирме сына Прокопука &laquo;шьют&raquo; дело">По стопам отца. Фирме сына Прокопука &laquo;шьют&raquo; дело</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-15T14:31:11+00:00" >15.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106262" rel="bookmark" title="Пока хватит и повышения НДС"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/Kudrin_8-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/Kudrin_8-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/Kudrin_8-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/Kudrin_8-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/Kudrin_8-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/Kudrin_8-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/Kudrin_8-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/Kudrin_8.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Пока хватит и повышения НДС"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106262" rel="bookmark" title="Пока хватит и повышения НДС">Пока хватит и повышения НДС</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-15T13:14:01+00:00" >15.06.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/106255" rel="bookmark" title="Туляки не спешат жаловаться омбудсмену"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/06/Larina_1-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/06/Larina_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/06/Larina_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/06/Larina_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/06/Larina_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/06/Larina_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/06/Larina_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/06/Larina_1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Туляки не спешат жаловаться омбудсмену"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/106255" rel="bookmark" title="Туляки не спешат жаловаться омбудсмену">Туляки не спешат жаловаться омбудсмену</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-15T12:28:21+00:00" >15.06.2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><p>© Tulactive.ru | Тула активная, 2018. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex>
<a href="http://yandex.ru/cy?base=0&amp;host=tulactive.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?tulactive.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25227143 = new Ya.Metrika2({
                    id:25227143,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter --></noindex></div></aside>            </div>

        </div>
    </div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5b26ef4e7690e
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tulactive.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/themes/Newspaper%207/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/wp-embed.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[106387]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tulactive.ru/wp-content/themes/Newspaper%207/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tulactive.ru/wp-content/themes/Newspaper%207';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201824.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'87376333',post:'106387',tz:'3',srv:'tulactive.ru'} ]);
	_stq.push([ 'clickTrackerInit', '87376333', '106387' ]);
</script>

</body>
</html>