﻿<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Одоевскому главе прокуроры не указ? | Тула активная</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="yandex-verification" content="ec67cb81bd85930b" /><meta name="google-site-verification" content="eUR2B7DNy4TMF5mALHfACgGFS3cOzhX18MjocKbNWPQ" /><title>Тула активная</title><meta name="description" content="Tulactive.Ru - Последние новости Тулы и Тульской области. Политика, экономика, криминал, происшествия, коррупция, культура, спорт. Журналистские расследования. Городской активизм, общественный контроль" /><meta name="keywords" content="тула активная, тула, тульские новости, новости в туле сегодня, события в туле, криминал, происшествия, дюмин, груздев"><link rel="pingback" href="http://tulactive.ru/xmlrpc.php" /><meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2018/11/Krupnin.jpeg" /><link rel="canonical" href="http://tulactive.ru/news/116341" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Одоевскому главе прокуроры не указ? | Тула активная" /><meta property="og:description" content="Администрацию Одоевского района через суд попытаются понудить ликвидировать несанкционированную свалку. В сентябре в ходе прокурорской проверки было обнаружено, что на всей протяжённости дороги в рабочем посёлке Одоев по обеим сторонам свален бытовой и крупногабаритный мусор. 19 сентября прокурор внёс представление главе администрации Одоевского района Валерию Крупнину, но никакой реакции не последовало. В связи с эти &hellip;" /><meta property="og:url" content="http://tulactive.ru/news/116341" /><meta property="og:site_name" content="Тула активная" /><meta property="article:tag" content="Крупнин Валерий" /><meta property="article:tag" content="мусор" /><meta property="article:tag" content="Одоев" /><meta property="article:tag" content="прокуратура" /><meta property="article:tag" content="свалки" /><meta property="article:section" content="Новости районов" /><meta property="article:published_time" content="2018-11-19T09:31:59+00:00" /><meta property="article:modified_time" content="2018-11-18T13:04:16+00:00" /><meta property="og:updated_time" content="2018-11-18T13:04:16+00:00" /><meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2018/11/Krupnin.jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Администрацию Одоевского района через суд попытаются понудить ликвидировать несанкционированную свалку. В сентябре в ходе прокурорской проверки было обнаружено, что на всей протяжённости дороги в рабочем посёлке Одоев по обеим сторонам свален бытовой и крупногабаритный мусор. 19 сентября прокурор внёс представление главе администрации Одоевского района Валерию Крупнину, но никакой реакции не последовало. В связи с эти [&hellip;]" /><meta name="twitter:title" content="Одоевскому главе прокуроры не указ? | Тула активная" /><meta name="twitter:image" content="http://tulactive.ru/wp-content/uploads/2018/11/Krupnin.jpeg" /><link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="http://tulactive.ru/feed" /><link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="http://tulactive.ru/comments/feed" /><link rel='stylesheet' id='contact-form-7-css'  href='http://tulactive.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://tulactive.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://tulactive.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://tulactive.ru/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' /> <script type='text/javascript' src='http://tulactive.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://tulactive.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tulactive.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tulactive.ru/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://tulactive.ru/?p=116341' /><link rel="alternate" type="application/json+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F116341" /><link rel="alternate" type="text/xml+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F116341&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tulactive.ru/?wordfence_lh=1&hid=7C5ADBA2C0A54DA29226199FD34C2BC2');</script> <script>window.tdwGlobal = {"adminUrl":"http:\/\/tulactive.ru\/wp-admin\/","wpRestNonce":"1945e1b52e","wpRestUrl":"http:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%"};</script> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tulactive.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58516938-1');</script><link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-180x180.jpg" /><meta name="msapplication-TileImage" content="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-270x270.jpg" /> <style>.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #4db2ec;
                }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3963937291186584",
          enable_page_level_ads: true
     });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124532132-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124532132-1');</script> </head><body class="post-template-default single single-post postid-116341 single-format-standard  global-block-template-8 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="http://tulactive.ru/">Главная</a></li><li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="http://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51806"><a href="http://tulactive.ru/government">Власть<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-95897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li><li id="menu-item-95898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li><li id="menu-item-95906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li><li id="menu-item-95907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li></ul></li><li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95914"><a href="http://tulactive.ru/services">Службы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li><li id="menu-item-95915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li><li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li><li id="menu-item-95918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li><li id="menu-item-95919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li></ul></li><li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li><li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li><li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li><li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li><li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51793"><a href="http://tulactive.ru/culture">Культура<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-95908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li><li id="menu-item-95909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li><li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li></ul></li><li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li></ul></li><li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="http://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li><li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li><li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li><li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li><li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li><li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li><li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li><li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li><li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li><li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li><li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li><li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li><li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li><li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li><li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li><li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li><li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li id="menu-item-52057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52057"><a href="http://tulactive.ru/activism">Активизм<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li><li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li><li id="menu-item-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li></ul></li><li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="http://tulactive.ru/projects">Проекты<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li><li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li><li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="http://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li><li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li><li id="menu-item-51772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51772"><a href="http://tulactive.ru/special">Спецматериалы</a></li><li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://tulactive.ru/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Поиск</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap tdm-header tdm-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-2" class="top-header-menu"><li id="menu-item-56277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56277"><a href="http://tulactive.ru/djumin-pomogi">ДюминПомоги</a></li><li id="menu-item-70366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70366"><a href="http://tulactive.ru/districts">РайАдминистрация</a></li><li id="menu-item-94263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94263"><a href="http://tulactive.ru/persons">Персоналии</a></li><li id="menu-item-94915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94915"><a href="http://tulactive.ru/corruption">Коррупция</a></li><li id="menu-item-115833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-115833"><a href="http://tulactive.ru/reception">Поделиться информацией</a></li><li id="menu-item-74721" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74721"><a href="http://tulactive.ru/connecting">Обратная связь</a></li></ul></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="http://tulactive.ru/"> <img src="http://tulactive.ru/wp-content/uploads/2018/08/log_t_active.png" alt="Тула активная" title="новости Тулы и Тульской области"/> <span class="td-visual-hidden">Тула активная</span> </a></div><div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="http://tulactive.ru/">Главная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="http://tulactive.ru/news">Новости</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51806"><a href="http://tulactive.ru/government">Власть</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-95914"><a href="http://tulactive.ru/services">Службы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51793"><a href="http://tulactive.ru/culture">Культура</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="http://tulactive.ru/localnews">Районы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52057"><a href="http://tulactive.ru/activism">Активизм</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="http://tulactive.ru/projects">Проекты</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="http://tulactive.ru">Другое</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51772"><a href="http://tulactive.ru/special">Спецматериалы</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li></ul></li></ul></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-116341" class="post-116341 post type-post status-publish format-standard has-post-thumbnail hentry category-districts category-newstula category-society category-amo category-ecology tag-4307 tag-2429 tag-307 tag-83 tag-238" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Одоевскому главе прокуроры не указ?</h1><p><span style="color: #666; font-size:12px"><time datetime="2018-11-19" class="post-date updated" pubdate> 19 Ноя 2018 12:31</time></p><div class="td-module-meta-info"></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://tulactive.ru/wp-content/uploads/2018/11/Krupnin.jpeg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://tulactive.ru/wp-content/uploads/2018/11/Krupnin-696x522.jpeg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/Krupnin-696x522.jpeg 696w, http://tulactive.ru/wp-content/uploads/2018/11/Krupnin-300x225.jpeg 300w, http://tulactive.ru/wp-content/uploads/2018/11/Krupnin-768x576.jpeg 768w, http://tulactive.ru/wp-content/uploads/2018/11/Krupnin-80x60.jpeg 80w, http://tulactive.ru/wp-content/uploads/2018/11/Krupnin-265x198.jpeg 265w, http://tulactive.ru/wp-content/uploads/2018/11/Krupnin-560x420.jpeg 560w, http://tulactive.ru/wp-content/uploads/2018/11/Krupnin.jpeg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Krupnin"/></a></div><p>Администрацию Одоевского района через суд попытаются понудить ликвидировать несанкционированную свалку.<br /> <span id="more-116341"></span><br /> В сентябре в ходе прокурорской проверки было обнаружено, что на всей протяжённости дороги в рабочем посёлке Одоев по обеим сторонам свален бытовой и крупногабаритный мусор.</p><p><a href="http://tulactive.ru/wp-content/uploads/2018/11/svalka_Odoev.jpg"><img src="http://tulactive.ru/wp-content/uploads/2018/11/svalka_Odoev.jpg" alt="" width="800" height="600" class="aligncenter size-full wp-image-116368" srcset="http://tulactive.ru/wp-content/uploads/2018/11/svalka_Odoev.jpg 800w, http://tulactive.ru/wp-content/uploads/2018/11/svalka_Odoev-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/11/svalka_Odoev-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/11/svalka_Odoev-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/11/svalka_Odoev-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/11/svalka_Odoev-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/11/svalka_Odoev-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></a></p><p>19 сентября прокурор внёс представление главе администрации Одоевского района Валерию Крупнину, но никакой реакции не последовало. В связи с эти прокуратуре пришлось направить в суд исковое заявление, чтобы обязать чиновников убрать незаконную свалку.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5bf2dc861e0ef_rand td_block_template_8"><div id="yandex_rtb_R-A-148435-58"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-58",
                renderTo: "yandex_rtb_R-A-148435-58",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <div id="yandex_rtb_R-A-148435-53"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-53",
                renderTo: "yandex_rtb_R-A-148435-53",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Темы:</span></li><li><a href="http://tulactive.ru/news/tag/%d0%ba%d1%80%d1%83%d0%bf%d0%bd%d0%b8%d0%bd-%d0%b2%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d0%b9">Крупнин Валерий</a></li><li><a href="http://tulactive.ru/news/tag/%d0%bc%d1%83%d1%81%d0%be%d1%80">мусор</a></li><li><a href="http://tulactive.ru/news/tag/%d0%be%d0%b4%d0%be%d0%b5%d0%b2">Одоев</a></li><li><a href="http://tulactive.ru/news/tag/%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0">прокуратура</a></li><li><a href="http://tulactive.ru/news/tag/%d1%81%d0%b2%d0%b0%d0%bb%d0%ba%d0%b8">свалки</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tulactive.ru/news/author/adminster">Tulactive</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tulactive"></span><meta itemprop="datePublished" content="2018-11-19T12:31:59+00:00"><meta itemprop="dateModified" content="2018-11-18T16:04:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tulactive.ru/news/116341"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2018/08/log_t_active.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline " content="Одоевскому главе прокуроры не указ?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2018/11/Krupnin.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://tulactive.ru/reception"><img src="http://tulactive.ru/wp-content/uploads/2018/11/problem.png" alt="Сообщить о проблеме в Туле" width="425" height="62" class="aligncenter size-full wp-image-115824" /></a></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="yandex_rtb_R-A-148435-57"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-57",
                renderTo: "yandex_rtb_R-A-148435-57",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_2_5bf2dc861f30c_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="td_uid_2_5bf2dc861f30c" ><style>.td_uid_2_5bf2dc861f30c_rand .td-block-title:before,
            .td_uid_2_5bf2dc861f30c_rand .td-block-title:after {
                background-color: #4db2ec !important;
            }</style><script>var block_td_uid_2_5bf2dc861f30c = new tdBlock();
block_td_uid_2_5bf2dc861f30c.id = "td_uid_2_5bf2dc861f30c";
block_td_uid_2_5bf2dc861f30c.atts = '{"custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#4db2ec","accent_text_color":"#","m6_tl":"","limit":"20","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_2_5bf2dc861f30c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_2_5bf2dc861f30c_rand","tdc_css_class_style":"td_uid_2_5bf2dc861f30c_rand_style"}';
block_td_uid_2_5bf2dc861f30c.td_column_number = "1";
block_td_uid_2_5bf2dc861f30c.block_type = "td_block_7";
block_td_uid_2_5bf2dc861f30c.post_count = "20";
block_td_uid_2_5bf2dc861f30c.found_posts = "17805";
block_td_uid_2_5bf2dc861f30c.header_color = "";
block_td_uid_2_5bf2dc861f30c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bf2dc861f30c.max_num_pages = "891";
tdBlocksArray.push(block_td_uid_2_5bf2dc861f30c);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">НОВОСТИ</span></h4></div><div id=td_uid_2_5bf2dc861f30c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116164" rel="bookmark" class="td-image-wrap" title="Мэр Донского побуянил в Хакасии и получил там должность"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/Pavlenko-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/Pavlenko-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/11/Pavlenko-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Мэр Донского побуянил в Хакасии и получил там должность"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116164" rel="bookmark" title="Мэр Донского побуянил в Хакасии и получил там должность">Мэр Донского побуянил в Хакасии и получил там должность</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T18:20:17+00:00" >19.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/115967" rel="bookmark" class="td-image-wrap" title="На спецодежду денег не хватило"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/specovka-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/specovka-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/11/specovka-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="На спецодежду денег не хватило"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/115967" rel="bookmark" title="На спецодежду денег не хватило">На спецодежду денег не хватило</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T17:13:48+00:00" >19.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116349" rel="bookmark" class="td-image-wrap" title="Рядом с Тульским музеем оружия обустроят парковку"><img width="100" height="67" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2015/06/muzey_oruzhiya.jpg" srcset="http://tulactive.ru/wp-content/uploads/2015/06/muzey_oruzhiya.jpg 800w, http://tulactive.ru/wp-content/uploads/2015/06/muzey_oruzhiya-300x200.jpg 300w, http://tulactive.ru/wp-content/uploads/2015/06/muzey_oruzhiya-700x466.jpg 700w, http://tulactive.ru/wp-content/uploads/2015/06/muzey_oruzhiya-536x357.jpg 536w, http://tulactive.ru/wp-content/uploads/2015/06/muzey_oruzhiya-725x483.jpg 725w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Рядом с Тульским музеем оружия обустроят парковку"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116349" rel="bookmark" title="Рядом с Тульским музеем оружия обустроят парковку">Рядом с Тульским музеем оружия обустроят парковку</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T16:09:59+00:00" >19.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116363" rel="bookmark" class="td-image-wrap" title="Косогорский лес вырубают &laquo;по госзаданию&raquo;"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/Kosaya_rubka_1-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/Kosaya_rubka_1-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/11/Kosaya_rubka_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Косогорский лес вырубают &laquo;по госзаданию&raquo;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116363" rel="bookmark" title="Косогорский лес вырубают &laquo;по госзаданию&raquo;">Косогорский лес вырубают &laquo;по госзаданию&raquo;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T14:52:08+00:00" >19.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116377" rel="bookmark" class="td-image-wrap" title="Какие города станут новогодними спутниками Тулы"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/01/elka_Tula_2-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/01/elka_Tula_2-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2017/01/elka_Tula_2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Какие города станут новогодними спутниками Тулы"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116377" rel="bookmark" title="Какие города станут новогодними спутниками Тулы">Какие города станут новогодними спутниками Тулы</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T13:47:07+00:00" >19.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116341" rel="bookmark" class="td-image-wrap" title="Одоевскому главе прокуроры не указ?"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/Krupnin-100x70.jpeg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/Krupnin-100x70.jpeg 100w, http://tulactive.ru/wp-content/uploads/2018/11/Krupnin-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Одоевскому главе прокуроры не указ?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116341" rel="bookmark" title="Одоевскому главе прокуроры не указ?">Одоевскому главе прокуроры не указ?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T12:31:59+00:00" >19.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116284" rel="bookmark" class="td-image-wrap" title="В России предлагают перейти на летнее время"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/chasy_2-100x70.jpeg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/chasy_2-100x70.jpeg 100w, http://tulactive.ru/wp-content/uploads/2018/11/chasy_2-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В России предлагают перейти на летнее время"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116284" rel="bookmark" title="В России предлагают перейти на летнее время">В России предлагают перейти на летнее время</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T11:25:27+00:00" >19.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116430" rel="bookmark" class="td-image-wrap" title="В России могут ввести налог на колбасу"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/kolbasa_5-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/kolbasa_5-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/11/kolbasa_5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В России могут ввести налог на колбасу"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116430" rel="bookmark" title="В России могут ввести налог на колбасу">В России могут ввести налог на колбасу</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T10:10:03+00:00" >19.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116359" rel="bookmark" class="td-image-wrap" title="За что поплатился Максим Мищенко"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/Mischenko_1-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/Mischenko_1-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/11/Mischenko_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="За что поплатился Максим Мищенко"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116359" rel="bookmark" title="За что поплатился Максим Мищенко">За что поплатился Максим Мищенко</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T18:38:35+00:00" >18.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116386" rel="bookmark" class="td-image-wrap" title="Дюмин поручил усилить меры по выявлению распространителей экстремистских материалов"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/extremizm_1-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/extremizm_1-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/11/extremizm_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Дюмин поручил усилить меры по выявлению распространителей экстремистских материалов"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116386" rel="bookmark" title="Дюмин поручил усилить меры по выявлению распространителей экстремистских материалов">Дюмин поручил усилить меры по выявлению распространителей экстремистских материалов</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T17:26:00+00:00" >18.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116353" rel="bookmark" class="td-image-wrap" title="Работник тульского цирка получил премию Луначарского"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/premiya_Lun-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/premiya_Lun-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/11/premiya_Lun-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Работник тульского цирка получил премию Луначарского"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116353" rel="bookmark" title="Работник тульского цирка получил премию Луначарского">Работник тульского цирка получил премию Луначарского</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T16:14:19+00:00" >18.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116351" rel="bookmark" class="td-image-wrap" title="В Тульском музее оружия пройдёт &laquo;Щедрый вторник&raquo;"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2015/09/muzey_oruzhiya-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2015/09/muzey_oruzhiya-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2015/09/muzey_oruzhiya-300x206.jpg 300w, http://tulactive.ru/wp-content/uploads/2015/09/muzey_oruzhiya-218x150.jpg 218w, http://tulactive.ru/wp-content/uploads/2015/09/muzey_oruzhiya-696x479.jpg 696w, http://tulactive.ru/wp-content/uploads/2015/09/muzey_oruzhiya-611x420.jpg 611w, http://tulactive.ru/wp-content/uploads/2015/09/muzey_oruzhiya.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Тульском музее оружия пройдёт &laquo;Щедрый вторник&raquo;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116351" rel="bookmark" title="В Тульском музее оружия пройдёт &laquo;Щедрый вторник&raquo;">В Тульском музее оружия пройдёт &laquo;Щедрый вторник&raquo;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T15:07:25+00:00" >18.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116335" rel="bookmark" class="td-image-wrap" title="В Алексине узбеку дали срок за попытку изнасилования"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/01/tjurma_10-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/01/tjurma_10-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2017/01/tjurma_10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Алексине узбеку дали срок за попытку изнасилования"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116335" rel="bookmark" title="В Алексине узбеку дали срок за попытку изнасилования">В Алексине узбеку дали срок за попытку изнасилования</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T13:55:08+00:00" >18.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116333" rel="bookmark" class="td-image-wrap" title="Из госфонда похитили зерна более чем на 200 млн рублей"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/08/zerno-100x70.jpeg" srcset="http://tulactive.ru/wp-content/uploads/2016/08/zerno-100x70.jpeg 100w, http://tulactive.ru/wp-content/uploads/2016/08/zerno-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Из госфонда похитили зерна более чем на 200 млн рублей"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116333" rel="bookmark" title="Из госфонда похитили зерна более чем на 200 млн рублей">Из госфонда похитили зерна более чем на 200 млн рублей</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-18T12:42:10+00:00" >18.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116326" rel="bookmark" class="td-image-wrap" title="В тульском УМВД проводится служебная проверка после задержания двоих сотрудников"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/arest_1-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/arest_1-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/11/arest_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В тульском УМВД проводится служебная проверка после задержания двоих сотрудников"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116326" rel="bookmark" title="В тульском УМВД проводится служебная проверка после задержания двоих сотрудников">В тульском УМВД проводится служебная проверка после задержания двоих сотрудников</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T21:07:42+00:00" >17.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116318" rel="bookmark" class="td-image-wrap" title="Улицы Пирогова и Каминского в Туле расчистят под новый проект"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/adm_3-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/adm_3-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/11/adm_3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Улицы Пирогова и Каминского в Туле расчистят под новый проект"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116318" rel="bookmark" title="Улицы Пирогова и Каминского в Туле расчистят под новый проект">Улицы Пирогова и Каминского в Туле расчистят под новый проект</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T19:55:47+00:00" >17.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116286" rel="bookmark" class="td-image-wrap" title="В России предлагают жёстче наказывать за сокрытие информации о состоянии лесов"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/10/Kosaya_rubka-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/10/Kosaya_rubka-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/10/Kosaya_rubka-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В России предлагают жёстче наказывать за сокрытие информации о состоянии лесов"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116286" rel="bookmark" title="В России предлагают жёстче наказывать за сокрытие информации о состоянии лесов">В России предлагают жёстче наказывать за сокрытие информации о состоянии лесов</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T18:41:09+00:00" >17.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116315" rel="bookmark" class="td-image-wrap" title="Тулу начали украшать к Новому 2019 году, скоро будут ставить ёлку"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/ng_1-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/ng_1-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/11/ng_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Тулу начали украшать к Новому 2019 году, скоро будут ставить ёлку"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116315" rel="bookmark" title="Тулу начали украшать к Новому 2019 году, скоро будут ставить ёлку">Тулу начали украшать к Новому 2019 году, скоро будут ставить ёлку</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T17:23:59+00:00" >17.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116151" rel="bookmark" class="td-image-wrap" title="Жителя Венёва за найденное ружьё посадили в колонию строгого режима"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/07/tjurma_11-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/07/tjurma_11-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2017/07/tjurma_11-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Жителя Венёва за найденное ружьё посадили в колонию строгого режима"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116151" rel="bookmark" title="Жителя Венёва за найденное ружьё посадили в колонию строгого режима">Жителя Венёва за найденное ружьё посадили в колонию строгого режима</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T16:20:36+00:00" >17.11.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116155" rel="bookmark" class="td-image-wrap" title="Россиянам, лишившимся пенсий, депутаты предложили жить на алименты со своих детей"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/11/semja_6-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/11/semja_6-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/11/semja_6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Россиянам, лишившимся пенсий, депутаты предложили жить на алименты со своих детей"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116155" rel="bookmark" title="Россиянам, лишившимся пенсий, депутаты предложили жить на алименты со своих детей">Россиянам, лишившимся пенсий, депутаты предложили жить на алименты со своих детей</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T15:16:28+00:00" >17.11.2018</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://tulactive.ru/connecting"><img src="http://tulactive.ru/wp-content/uploads/2018/09/sotr.jpg" alt="" width="640" height="244" class="aligncenter size-full wp-image-112478" /></a></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span8"><aside class="td_block_template_8 widget widget_text"><div class="textwidget"><p>© Tulactive.ru | Тула активная, 2018. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции.</p></div></aside></div><div class="td-pb-span4"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex> <a href="http://yandex.ru/cy?base=0&amp;host=tulactive.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?tulactive.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")</script>   <script type="text/javascript" >(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25227143 = new Ya.Metrika2({
                    id:25227143,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript> </noindex></div></aside></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/tulactive.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[116341]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tulactive.ru/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tulactive.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5bf2dc862fb15"></textarea><div id="td_live_css_uid_1_5bf2dc862fb15" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bf2dc862fb15');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bf2dc862fb15");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="http://tulactive.ru/wp-content/cache/autoptimize/js/autoptimize_0bcb6fd9a553614a7255519d9010bf90.js"></script></body></html>