﻿<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Тульские власти могут вводить штрафы за парковку на газонах | Тула активная</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="yandex-verification" content="ec67cb81bd85930b" /><meta name="google-site-verification" content="eUR2B7DNy4TMF5mALHfACgGFS3cOzhX18MjocKbNWPQ" /><title>Тула активная</title><meta name="description" content="Tulactive.Ru - Последние новости Тулы и Тульской области. Политика, экономика, криминал, происшествия, коррупция, культура, спорт. Журналистские расследования. Городской активизм, общественный контроль" /><meta name="keywords" content="тула активная, тула, тульские новости, новости в туле сегодня, события в туле, криминал, происшествия, дюмин, груздев"><link rel="pingback" href="http://tulactive.ru/xmlrpc.php" /><meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1.png" /><link rel="canonical" href="http://tulactive.ru/news/117681" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Тульские власти могут вводить штрафы за парковку на газонах | Тула активная" /><meta property="og:description" content="Конституционный суд РФ подтвердил право регионов вводить штрафы за парковку на газонах и среди зелёных насаждений. Как сообщает &laquo;Интерфакс&raquo;, москвичка пыталась оспорить в КС РФ статью 8.25 Кодекса Москвы об административных правонарушениях, по которой за размещение транспортных средств на газоне или иной территории, занятой зелёными насаждениями, гражданам грозит штраф в 5 тыс. рублей, должностным лицам &hellip;" /><meta property="og:url" content="http://tulactive.ru/news/117681" /><meta property="og:site_name" content="Тула активная" /><meta property="article:tag" content="автомобили" /><meta property="article:tag" content="парковки" /><meta property="article:section" content="Законодательство" /><meta property="article:published_time" content="2018-12-08T10:41:31+00:00" /><meta property="article:modified_time" content="2018-12-06T00:03:29+00:00" /><meta property="og:updated_time" content="2018-12-06T00:03:29+00:00" /><meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1.png" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Конституционный суд РФ подтвердил право регионов вводить штрафы за парковку на газонах и среди зелёных насаждений. Как сообщает &laquo;Интерфакс&raquo;, москвичка пыталась оспорить в КС РФ статью 8.25 Кодекса Москвы об административных правонарушениях, по которой за размещение транспортных средств на газоне или иной территории, занятой зелёными насаждениями, гражданам грозит штраф в 5 тыс. рублей, должностным лицам [&hellip;]" /><meta name="twitter:title" content="Тульские власти могут вводить штрафы за парковку на газонах | Тула активная" /><meta name="twitter:image" content="http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="http://tulactive.ru/feed" /><link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="http://tulactive.ru/comments/feed" /><link rel='stylesheet' id='contact-form-7-css'  href='http://tulactive.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://tulactive.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://tulactive.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://tulactive.ru/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' /> <script type='text/javascript' src='http://tulactive.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://tulactive.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tulactive.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tulactive.ru/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://tulactive.ru/?p=117681' /><link rel="alternate" type="application/json+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F117681" /><link rel="alternate" type="text/xml+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F117681&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tulactive.ru/?wordfence_lh=1&hid=9081573B5B82E750ACCE3AFBBAD6F1BA');</script> <script>window.tdwGlobal = {"adminUrl":"http:\/\/tulactive.ru\/wp-admin\/","wpRestNonce":"0ae842a45f","wpRestUrl":"http:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%"};</script> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tulactive.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58516938-1');</script><link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-180x180.jpg" /><meta name="msapplication-TileImage" content="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-270x270.jpg" /> <style>.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #4db2ec;
                }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3963937291186584",
          enable_page_level_ads: true
     });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124532132-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124532132-1');</script> </head><body class="post-template-default single single-post postid-117681 single-format-standard ---- global-block-template-8 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="http://tulactive.ru/">Главная</a></li><li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="http://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51806"><a href="http://tulactive.ru/government">Власть<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-95897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li><li id="menu-item-95898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li><li id="menu-item-95906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li><li id="menu-item-95907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li></ul></li><li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95914"><a href="http://tulactive.ru/services">Службы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li><li id="menu-item-95915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li><li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li><li id="menu-item-95918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li><li id="menu-item-95919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li></ul></li><li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li><li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li><li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li><li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li><li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51793"><a href="http://tulactive.ru/culture">Культура<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-95908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li><li id="menu-item-95909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li><li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li></ul></li><li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li></ul></li><li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="http://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li><li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li><li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li><li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li><li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li><li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li><li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li><li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li><li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li><li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li><li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li><li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li><li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li><li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li><li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li><li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li><li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li id="menu-item-52057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52057"><a href="http://tulactive.ru/activism">Активизм<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li><li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li><li id="menu-item-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li></ul></li><li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="http://tulactive.ru/projects">Проекты<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li><li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li><li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="http://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li><li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li><li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://tulactive.ru/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Поиск</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap tdm-header tdm-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-2" class="top-header-menu"><li id="menu-item-56277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56277"><a href="http://tulactive.ru/djumin-pomogi">ДюминПомоги</a></li><li id="menu-item-70366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70366"><a href="http://tulactive.ru/districts">РайАдминистрация</a></li><li id="menu-item-94263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94263"><a href="http://tulactive.ru/persons">Персоналии</a></li><li id="menu-item-94915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94915"><a href="http://tulactive.ru/corruption">Коррупция</a></li><li id="menu-item-115833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-115833"><a href="http://tulactive.ru/reception">Поделиться информацией</a></li><li id="menu-item-74721" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74721"><a href="http://tulactive.ru/connecting">Обратная связь</a></li></ul></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="http://tulactive.ru/"> <img src="http://tulactive.ru/wp-content/uploads/2018/08/log_t_active.png" alt="Тула активная" title="новости Тулы и Тульской области"/> <span class="td-visual-hidden">Тула активная</span> </a></div><div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="http://tulactive.ru/">Главная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="http://tulactive.ru/news">Новости</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51806"><a href="http://tulactive.ru/government">Власть</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-95914"><a href="http://tulactive.ru/services">Службы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51793"><a href="http://tulactive.ru/culture">Культура</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="http://tulactive.ru/localnews">Районы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52057"><a href="http://tulactive.ru/activism">Активизм</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="http://tulactive.ru/projects">Проекты</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="http://tulactive.ru">Другое</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li></ul></li></ul></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-117681" class="post-117681 post type-post status-publish format-standard has-post-thumbnail hentry category-law category-newstula category-society category-ecology tag-115 tag-114" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Тульские власти могут вводить штрафы за парковку на газонах</h1><p><span style="color: #666; font-size:12px"><time datetime="2018-12-08" class="post-date updated" pubdate> 8 Дек 2018 13:41</time></p><div class="td-module-meta-info"></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1.png" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1-696x522.png" srcset="http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1-696x522.png 696w, http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1-300x225.png 300w, http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1-768x576.png 768w, http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1-80x60.png 80w, http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1-265x198.png 265w, http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1-560x420.png 560w, http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1.png 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="parkovka_gazon_1"/></a></div><p>Конституционный суд РФ подтвердил право регионов вводить штрафы за парковку на газонах и среди зелёных насаждений.<br /> <span id="more-117681"></span><br /> Как сообщает &laquo;Интерфакс&raquo;, москвичка пыталась оспорить в КС РФ статью 8.25 Кодекса Москвы об административных правонарушениях, по которой за размещение транспортных средств на газоне или иной территории, занятой зелёными насаждениями, гражданам грозит штраф в 5 тыс. рублей, должностным лицам — 30 тыс. рублей, юрлицам — 300 тыс. рублей. За нарушение, предусмотренное этой статьей, она была оштрафована и оспорить наказание ей не удалось.</p><p>По мнению заявительницы, Москва как субъект федерации не могла вводить такое наказание, поскольку лишь в компетенции федерального законодателя устанавливать санкции за правонарушения в области дорожного движения.</p><p>Но в КС не увидели превышения полномочий в действиях Москвы. Тот факт, что данное правонарушение совершается с использованием транспортного средства, не может, вопреки мнению заявительницы, автоматически рассматриваться как означающий, что объектом правонарушения являются отношения, складывающиеся в рамках дорожного движения, говорится в определении.</p><p>В данном случае речь идёт о вопросах благоустройства. Размещение автомобиля на зелёных насаждениях является нарушением санитарного и эстетического состояния территории города, негативно сказывается на безопасности и комфортности условий проживания граждан, а также затрудняет содержание и облагораживание объектов благоустройства.</p><p>По смыслу оспариваемой статьи не имеет значения, был причинён вред зеленым насаждениям или нет, важно именно само деяние — размещение автомобиля на газоне или ином участке, занятом зелёными насаждениями. Региональные власти имеют право устанавливать собственные штрафы в этой сфере, констатировал КС.</p><p>&laquo;Субъект РФ вправе своим законом установить административную ответственность за административные правонарушения в области благоустройства, в том числе совершённые с использованием транспортных средств&raquo;, — говорится в определении.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5c0c0115873a1_rand td_block_template_8"><div id="yandex_rtb_R-A-148435-58"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-58",
                renderTo: "yandex_rtb_R-A-148435-58",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <div id="yandex_rtb_R-A-148435-53"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-53",
                renderTo: "yandex_rtb_R-A-148435-53",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Темы:</span></li><li><a href="http://tulactive.ru/news/tag/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8">автомобили</a></li><li><a href="http://tulactive.ru/news/tag/%d0%bf%d0%b0%d1%80%d0%ba%d0%be%d0%b2%d0%ba%d0%b8">парковки</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tulactive.ru/news/author/adminster">Tulactive</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tulactive"></span><meta itemprop="datePublished" content="2018-12-08T13:41:31+00:00"><meta itemprop="dateModified" content="2018-12-06T03:03:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tulactive.ru/news/117681"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2018/08/log_t_active.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline " content="Тульские власти могут вводить штрафы за парковку на газонах"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1.png"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://tulactive.ru/reception"><img src="http://tulactive.ru/wp-content/uploads/2018/11/problem.png" alt="Сообщить о проблеме в Туле" width="425" height="62" class="aligncenter size-full wp-image-115824" /></a></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="yandex_rtb_R-A-148435-57"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-57",
                renderTo: "yandex_rtb_R-A-148435-57",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_2_5c0c0115882cd_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="td_uid_2_5c0c0115882cd" ><style>.td_uid_2_5c0c0115882cd_rand .td-block-title:before,
            .td_uid_2_5c0c0115882cd_rand .td-block-title:after {
                background-color: #4db2ec !important;
            }</style><script>var block_td_uid_2_5c0c0115882cd = new tdBlock();
block_td_uid_2_5c0c0115882cd.id = "td_uid_2_5c0c0115882cd";
block_td_uid_2_5c0c0115882cd.atts = '{"custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#4db2ec","accent_text_color":"#","m6_tl":"","limit":"20","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_2_5c0c0115882cd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_2_5c0c0115882cd_rand","tdc_css_class_style":"td_uid_2_5c0c0115882cd_rand_style"}';
block_td_uid_2_5c0c0115882cd.td_column_number = "1";
block_td_uid_2_5c0c0115882cd.block_type = "td_block_7";
block_td_uid_2_5c0c0115882cd.post_count = "20";
block_td_uid_2_5c0c0115882cd.found_posts = "17999";
block_td_uid_2_5c0c0115882cd.header_color = "";
block_td_uid_2_5c0c0115882cd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c0c0115882cd.max_num_pages = "900";
tdBlocksArray.push(block_td_uid_2_5c0c0115882cd);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">НОВОСТИ</span></h4></div><div id=td_uid_2_5c0c0115882cd class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117695" rel="bookmark" class="td-image-wrap" title="Дюмин встретит Новый 2019 год на главной площади Тулы"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/Djumin_251-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/Djumin_251-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/Djumin_251-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Дюмин встретит Новый 2019 год на главной площади Тулы"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117695" rel="bookmark" title="Дюмин встретит Новый 2019 год на главной площади Тулы">Дюмин встретит Новый 2019 год на главной площади Тулы</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T19:37:40+00:00" >08.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117692" rel="bookmark" class="td-image-wrap" title="На повышение пенсий военным выделят 35 млрд рублей"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/pensiya_voennaya-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/pensiya_voennaya-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/pensiya_voennaya-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="На повышение пенсий военным выделят 35 млрд рублей"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117692" rel="bookmark" title="На повышение пенсий военным выделят 35 млрд рублей">На повышение пенсий военным выделят 35 млрд рублей</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T18:22:37+00:00" >08.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117690" rel="bookmark" class="td-image-wrap" title="Долг россиян по банковским кредитам достиг исторического максимума"><img width="93" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2015/05/kredity.jpg" srcset="http://tulactive.ru/wp-content/uploads/2015/05/kredity.jpg 800w, http://tulactive.ru/wp-content/uploads/2015/05/kredity-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2015/05/kredity-700x525.jpg 700w, http://tulactive.ru/wp-content/uploads/2015/05/kredity-476x357.jpg 476w, http://tulactive.ru/wp-content/uploads/2015/05/kredity-644x483.jpg 644w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Долг россиян по банковским кредитам достиг исторического максимума"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117690" rel="bookmark" title="Долг россиян по банковским кредитам достиг исторического максимума">Долг россиян по банковским кредитам достиг исторического максимума</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T17:15:24+00:00" >08.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117687" rel="bookmark" class="td-image-wrap" title="Минкульт назвал самые популярные направления для этнотуризма"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/etnopark-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/etnopark-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/etnopark-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Минкульт назвал самые популярные направления для этнотуризма"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117687" rel="bookmark" title="Минкульт назвал самые популярные направления для этнотуризма">Минкульт назвал самые популярные направления для этнотуризма</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T16:08:24+00:00" >08.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/115478" rel="bookmark" class="td-image-wrap" title="Почему туляки недосыпают"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/nedosyp-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/nedosyp-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/nedosyp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Почему туляки недосыпают"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/115478" rel="bookmark" title="Почему туляки недосыпают">Почему туляки недосыпают</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T14:54:20+00:00" >08.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117681" rel="bookmark" class="td-image-wrap" title="Тульские власти могут вводить штрафы за парковку на газонах"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1-100x70.png" srcset="http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1-100x70.png 100w, http://tulactive.ru/wp-content/uploads/2018/12/parkovka_gazon_1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Тульские власти могут вводить штрафы за парковку на газонах"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117681" rel="bookmark" title="Тульские власти могут вводить штрафы за парковку на газонах">Тульские власти могут вводить штрафы за парковку на газонах</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T13:41:31+00:00" >08.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117572" rel="bookmark" class="td-image-wrap" title="В Севастополе испытали тульский &laquo;Панцирь&raquo;, которым обороняют Крым от Украины"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/pancir_22-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/pancir_22-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/pancir_22-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Севастополе испытали тульский &laquo;Панцирь&raquo;, которым обороняют Крым от Украины"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117572" rel="bookmark" title="В Севастополе испытали тульский &laquo;Панцирь&raquo;, которым обороняют Крым от Украины">В Севастополе испытали тульский &laquo;Панцирь&raquo;, которым обороняют Крым от Украины</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T12:33:52+00:00" >08.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117719" rel="bookmark" class="td-image-wrap" title="За тульскими чиновниками придут московские силовики"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/11/Lubyanka-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/11/Lubyanka-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2016/11/Lubyanka-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="За тульскими чиновниками придут московские силовики"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117719" rel="bookmark" title="За тульскими чиновниками придут московские силовики">За тульскими чиновниками придут московские силовики</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T10:20:34+00:00" >08.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117711" rel="bookmark" class="td-image-wrap" title="Московские депутаты в открытом письме потребовали не загрязнять столичным мусором другие регионы"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/10/poligon_7-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/10/poligon_7-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/10/poligon_7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Московские депутаты в открытом письме потребовали не загрязнять столичным мусором другие регионы"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117711" rel="bookmark" title="Московские депутаты в открытом письме потребовали не загрязнять столичным мусором другие регионы">Московские депутаты в открытом письме потребовали не загрязнять столичным мусором другие регионы</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T23:02:40+00:00" >07.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117380" rel="bookmark" class="td-image-wrap" title="Как тулякам бороться с зимней депрессией"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/zima_3-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/zima_3-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/zima_3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Как тулякам бороться с зимней депрессией"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117380" rel="bookmark" title="Как тулякам бороться с зимней депрессией">Как тулякам бороться с зимней депрессией</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T19:32:13+00:00" >07.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117467" rel="bookmark" class="td-image-wrap" title="Бастрыкин: Руководители следственных управлений в регионах должны знать, какие проблемы волнуют людей"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/Bastrykin_1-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/Bastrykin_1-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/Bastrykin_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Бастрыкин: Руководители следственных управлений в регионах должны знать, какие проблемы волнуют людей"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117467" rel="bookmark" title="Бастрыкин: Руководители следственных управлений в регионах должны знать, какие проблемы волнуют людей">Бастрыкин: Руководители следственных управлений в регионах должны знать, какие проблемы волнуют людей</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T18:27:30+00:00" >07.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/116028" rel="bookmark" class="td-image-wrap" title="Тульская область&nbsp;&mdash; на 39-м месте по доступности арендного жилья"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/kvartira_1-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/kvartira_1-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/kvartira_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Тульская область&nbsp;&mdash; на 39-м месте по доступности арендного жилья"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/116028" rel="bookmark" title="Тульская область&nbsp;&mdash; на 39-м месте по доступности арендного жилья">Тульская область&nbsp;&mdash; на 39-м месте по доступности арендного жилья</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T17:14:08+00:00" >07.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117704" rel="bookmark" class="td-image-wrap" title="Виктор Трифонов вслед за Марьясовой решил оставить пост?"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/01/Trifonov-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/01/Trifonov-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2017/01/Trifonov-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Виктор Трифонов вслед за Марьясовой решил оставить пост?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117704" rel="bookmark" title="Виктор Трифонов вслед за Марьясовой решил оставить пост?">Виктор Трифонов вслед за Марьясовой решил оставить пост?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T16:29:54+00:00" >07.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117543" rel="bookmark" class="td-image-wrap" title="В России продлят надзорные каникулы для малого бизнеса"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/biznes_7-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/biznes_7-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/biznes_7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В России продлят надзорные каникулы для малого бизнеса"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117543" rel="bookmark" title="В России продлят надзорные каникулы для малого бизнеса">В России продлят надзорные каникулы для малого бизнеса</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T16:03:57+00:00" >07.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117607" rel="bookmark" class="td-image-wrap" title="Тульские бренды должны приносить дивиденды"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/pryanik_1-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/pryanik_1-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/pryanik_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Тульские бренды должны приносить дивиденды"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117607" rel="bookmark" title="Тульские бренды должны приносить дивиденды">Тульские бренды должны приносить дивиденды</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T14:56:51+00:00" >07.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117335" rel="bookmark" class="td-image-wrap" title="Верховный суд России: Пытать в колониях нельзя даже по приказу начальства"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/pytki-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/pytki-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/pytki-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Верховный суд России: Пытать в колониях нельзя даже по приказу начальства"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117335" rel="bookmark" title="Верховный суд России: Пытать в колониях нельзя даже по приказу начальства">Верховный суд России: Пытать в колониях нельзя даже по приказу начальства</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T13:40:53+00:00" >07.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117570" rel="bookmark" class="td-image-wrap" title="В Москве волонтёры соберут еду для тульских стариков"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/fond_eda-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/fond_eda-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/fond_eda-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Москве волонтёры соберут еду для тульских стариков"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117570" rel="bookmark" title="В Москве волонтёры соберут еду для тульских стариков">В Москве волонтёры соберут еду для тульских стариков</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T12:35:30+00:00" >07.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117541" rel="bookmark" class="td-image-wrap" title="Туляки смогут отдохнуть за счёт работодателя"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/otdyh-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/otdyh-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/otdyh-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Туляки смогут отдохнуть за счёт работодателя"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117541" rel="bookmark" title="Туляки смогут отдохнуть за счёт работодателя">Туляки смогут отдохнуть за счёт работодателя</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T19:19:31+00:00" >06.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117328" rel="bookmark" class="td-image-wrap" title="В Кремле рекомендовали антикоррупционерам не подчиняться губернаторам и областным администрациям"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/ap-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/ap-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/ap-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Кремле рекомендовали антикоррупционерам не подчиняться губернаторам и областным администрациям"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117328" rel="bookmark" title="В Кремле рекомендовали антикоррупционерам не подчиняться губернаторам и областным администрациям">В Кремле рекомендовали антикоррупционерам не подчиняться губернаторам и областным администрациям</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T18:06:40+00:00" >06.12.2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://tulactive.ru/news/117595" rel="bookmark" class="td-image-wrap" title="За получение дорогих подарков чиновникам и депутатам предлагают делать выговор"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/12/podarki_1-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/12/podarki_1-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2018/12/podarki_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="За получение дорогих подарков чиновникам и депутатам предлагают делать выговор"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/117595" rel="bookmark" title="За получение дорогих подарков чиновникам и депутатам предлагают делать выговор">За получение дорогих подарков чиновникам и депутатам предлагают делать выговор</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T16:53:32+00:00" >06.12.2018</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://tulactive.ru/connecting"><img src="http://tulactive.ru/wp-content/uploads/2018/09/sotr.jpg" alt="" width="640" height="244" class="aligncenter size-full wp-image-112478" /></a></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span8"><aside class="td_block_template_8 widget widget_text"><div class="textwidget"><p>© Tulactive.ru | Тула активная, 2018. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции.</p></div></aside></div><div class="td-pb-span4"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex> <a href="http://yandex.ru/cy?base=0&amp;host=tulactive.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?tulactive.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")</script>   <script type="text/javascript" >(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25227143 = new Ya.Metrika2({
                    id:25227143,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript> </noindex></div></aside></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/tulactive.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[117681]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tulactive.ru/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tulactive.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c0c01159680d"></textarea><div id="td_live_css_uid_1_5c0c01159680d" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c0c01159680d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c0c01159680d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="http://tulactive.ru/wp-content/cache/autoptimize/js/autoptimize_0bcb6fd9a553614a7255519d9010bf90.js"></script></body></html>