﻿﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta name="google-site-verification" content="eUR2B7DNy4TMF5mALHfACgGFS3cOzhX18MjocKbNWPQ" />
<title>Туляки смогут пользоваться любым МФЦ вне зависимости от регистрации | Тула активная</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="wight-device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tulactive.ru/xmlrpc.php" />
    <meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tulactive.ru/news/96534" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Туляки смогут пользоваться любым МФЦ вне зависимости от регистрации | Тула активная" />
<meta property="og:description" content="С 1 января туляки смогут обратиться в многофункциональный центр в любом месте, вне зависимости от места регистрации. Президент Владимир Путин подписал закон, который предлагает экстерриториальный принцип оказания госуслуг. Закон сделает госуслуги доступнее и удобнее – для граждан будет дешевле обратиться в МФЦ, так как не нужно будет приходить в МФЦ именно по месту прописки. Кроме &hellip;" />
<meta property="og:url" content="http://tulactive.ru/news/96534" />
<meta property="og:site_name" content="Тула активная" />
<meta property="article:tag" content="госуслуги" />
<meta property="article:tag" content="МФЦ" />
<meta property="article:section" content="Новости Тулы" />
<meta property="article:published_time" content="2017-12-06T14:41:15+00:00" />
<meta property="article:modified_time" content="2017-12-06T05:48:09+00:00" />
<meta property="og:updated_time" content="2017-12-06T05:48:09+00:00" />
<meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="С 1 января туляки смогут обратиться в многофункциональный центр в любом месте, вне зависимости от места регистрации. Президент Владимир Путин подписал закон, который предлагает экстерриториальный принцип оказания госуслуг. Закон сделает госуслуги доступнее и удобнее – для граждан будет дешевле обратиться в МФЦ, так как не нужно будет приходить в МФЦ именно по месту прописки. Кроме [&hellip;]" />
<meta name="twitter:title" content="Туляки смогут пользоваться любым МФЦ вне зависимости от регистрации | Тула активная" />
<meta name="twitter:image" content="http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/tulactive.ru\/","name":"\u0422\u0443\u043b\u0430 \u0430\u043a\u0442\u0438\u0432\u043d\u0430\u044f","potentialAction":{"@type":"SearchAction","target":"http:\/\/tulactive.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="http://tulactive.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="http://tulactive.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев к &laquo;Туляки смогут пользоваться любым МФЦ вне зависимости от регистрации&raquo;" href="http://tulactive.ru/news/96534/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tulactive.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='admin_caching_style-css'  href='http://tulactive.ru/wp-content/plugins/browser-caching-with-htaccess/css/admin.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tulactive.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://tulactive.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tulactive.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tulactive.ru/wp-content/themes/Newspaper%207/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/browser-caching-with-htaccess/js/function.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://tulactive.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tulactive.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tulactive.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://tulactive.ru/?p=96534' />
<link rel="alternate" type="application/json+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F96534" />
<link rel="alternate" type="text/xml+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F96534&#038;format=xml" />
<meta name="description" content="сетевой портал" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tulactive.ru/?wordfence_lh=1&hid=B8E8F1D531D987833DF80C939C2BBA34');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tulactive.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58516938-1');
</script><link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="yandex-verification" content="f78fa50227563a94" />
<title>Тула Активная</title>
<meta name="keywords" content="тула активная, новости тулы, тульские новости, новости тульской области, тульские новости сегодня, тульские новости криминал, тульская область">
<meta name="description" content="Тульские новости. Власть, экономика, общество, криминал. Статьи, расследования. Комментарии экспертов. Общественный контроль, гражданские инициативы">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3963937291186584",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HeadTA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3963937291186584"
     data-ad-slot="9515277691"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</head>
<body>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tulactive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tulactive" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="http://tulactive.ru/">Главная</a></li>
<li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="http://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51806"><a href="http://tulactive.ru/government">Власть<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-95897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li>
		<li id="menu-item-95898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li>
		<li id="menu-item-95906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li>
		<li id="menu-item-95907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li>
	</ul>
</li>
	<li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95914"><a href="http://tulactive.ru/services">Службы<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li>
		<li id="menu-item-95915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li>
		<li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li>
		<li id="menu-item-95918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li>
		<li id="menu-item-95919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li>
	</ul>
</li>
	<li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li>
	<li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li>
	<li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li>
	<li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li>
	<li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51793"><a href="http://tulactive.ru/culture">Культура<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-95908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li>
		<li id="menu-item-95909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li>
		<li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li>
	</ul>
</li>
	<li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li>
</ul>
</li>
<li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="http://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li>
	<li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li>
	<li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li>
	<li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li>
	<li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li>
	<li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li>
	<li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li>
	<li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li>
	<li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li>
	<li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li>
	<li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li>
	<li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li>
	<li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li>
	<li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li>
	<li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li>
	<li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li>
	<li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li>
</ul>
</li>
<li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li>
<li id="menu-item-75713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75713"><a href="http://tulactive.ru/vote">2018</a></li>
<li id="menu-item-52057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52057"><a href="http://tulactive.ru/activism">Активизм<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li>
	<li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li>
	<li id="menu-item-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li>
</ul>
</li>
<li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="http://tulactive.ru/projects">Спецпроекты<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li>
	<li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li>
	<li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li>
</ul>
</li>
<li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="http://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li>
	<li id="menu-item-51772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51772"><a href="http://tulactive.ru/special">Спецматериалы</a></li>
	<li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tulactive.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-2" class="top-header-menu"><li id="menu-item-56277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56277"><a href="http://tulactive.ru/djumin-pomogi">ДюминПомоги</a></li>
<li id="menu-item-70366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70366"><a href="http://tulactive.ru/districts">РайАдминистрация</a></li>
<li id="menu-item-94263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94263"><a href="http://tulactive.ru/persons">Персоналии</a></li>
<li id="menu-item-94915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94915"><a href="http://tulactive.ru/corruption">Коррупция</a></li>
<li id="menu-item-72298" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72298"><a href="http://tulactive.ru/reception">Пожаловаться</a></li>
<li id="menu-item-74721" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74721"><a href="http://tulactive.ru/connecting">Сотрудничать</a></li>
<li id="menu-item-61577" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61577"><a href="http://tulactive.ru/donate">Поддержать</a></li>
<li id="menu-item-43743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43743"><a href="http://tulactive.ru/submitnews">Прислать новость</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tulactive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tulactive" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://tulactive.ru/">
            <img src="http://tulactive.ru/wp-content/uploads/2017/11/logotip_tulactive.png" alt="Тула активная"/>
        </a>
        </div>
    <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="http://tulactive.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="http://tulactive.ru/news">Новости</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51806"><a href="http://tulactive.ru/government">Власть</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-95914"><a href="http://tulactive.ru/services">Службы</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51793"><a href="http://tulactive.ru/culture">Культура</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="http://tulactive.ru/localnews">Районы</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75713"><a href="http://tulactive.ru/vote">2018</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52057"><a href="http://tulactive.ru/activism">Активизм</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="http://tulactive.ru/projects">Спецпроекты</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="http://tulactive.ru">Другое</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51772"><a href="http://tulactive.ru/special">Спецматериалы</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tulactive.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://tulactive.ru/">
                <img src="http://tulactive.ru/wp-content/uploads/2017/11/logotip_tulactive.png" alt="Тула активная"/>
                <span class="td-visual-hidden">Тула активная</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- Yandex.RTB R-A-148435-29 -->
<div id="yandex_rtb_R-A-148435-29"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-29",
                renderTo: "yandex_rtb_R-A-148435-29",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-96534" class="post-96534 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-actual category-law category-newstula category-society tag-3884 tag-445" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://tulactive.ru/news/category/actual">Главное</a></li><li class="entry-category"><a  href="http://tulactive.ru/news/category/law">Законодательство</a></li><li class="entry-category"><a  href="http://tulactive.ru/news/category/newstula">Новости Тулы</a></li><li class="entry-category"><a  href="http://tulactive.ru/news/category/society">Общество</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Туляки смогут пользоваться любым МФЦ вне зависимости от регистрации</h1>

                
<p><span style="color: #666; font-size:12px"><time datetime="2017-12-06" class="post-date updated" pubdate>
6 Дек 2017 14:41</time></p>
            </header>

        </div>

        

        <div class="td-post-content">
        <div class="td-post-featured-image"><a href="http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2-696x522.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="gosuslugi"/></a></div><script src="https://yastatic.net/share2/share.js" async="async"></script> 
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram"></div>
        <div class="td-a-rec td-a-rec-id-content_inlineright  "><!-- Yandex.RTB R-A-148435-30 -->
<div id="yandex_rtb_R-A-148435-30"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-30",
                renderTo: "yandex_rtb_R-A-148435-30",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><p>С 1 января туляки смогут обратиться в многофункциональный центр в любом месте, вне зависимости от места регистрации.<br />
<span id="more-96534"></span><br />
Президент Владимир Путин подписал закон, который предлагает экстерриториальный принцип оказания госуслуг.</p>
<p>Закон сделает госуслуги доступнее и удобнее – для граждан будет дешевле обратиться в МФЦ, так как не нужно будет приходить в МФЦ именно по месту прописки.</p>
<p>Кроме этого, в Госдуме находится на рассмотрении законопроект, который разрешит вносить платежи сразу через МФЦ. Сейчас МФЦ только выдают квитанции, которые необходимо оплатить в банке. </p>
<p>С 2019 года Сбербанк возьмёт на себя функции МФЦ. В отделениях можно будет получить паспорт, водительские права, зарегистрировать недвижимость, а также получить другие услуги.</p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://tulactive.ru/news/tag/%d0%b3%d0%be%d1%81%d1%83%d1%81%d0%bb%d1%83%d0%b3%d0%b8">госуслуги</a></li><li><a href="http://tulactive.ru/news/tag/%d0%bc%d1%84%d1%86">МФЦ</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tulactive.ru/news/author/adminster">Tulactive</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tulactive"></span><meta itemprop="datePublished" content="2017-12-06T14:41:15+00:00"><meta itemprop="dateModified" content="2017-12-06T05:48:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tulactive.ru/news/96534"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2017/11/logotip_tulactive.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline " content="Туляки смогут пользоваться любым МФЦ вне зависимости от регистрации"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>
    </article> <!-- /.post -->

<!-- Yandex.RTB R-A-148435-26 -->
<div id="yandex_rtb_R-A-148435-26"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-26",
                renderTo: "yandex_rtb_R-A-148435-26",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:600px"
     data-ad-client="ca-pub-3963937291186584"
     data-ad-slot="5231043631"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/96534#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://tulactive.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Имя:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Электронная почта:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Веб-Сайт:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='96534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dbf68bea13" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-148435-34 -->
<div id="yandex_rtb_R-A-148435-34"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-34",
                renderTo: "yandex_rtb_R-A-148435-34",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Вертикальный ТА -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3963937291186584"
     data-ad-slot="5970969303"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_3_5a27f6e294571_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5a27f6e294571" >
<style scoped>
.td_uid_3_5a27f6e294571_rand .td-block-title > *,
            .td_uid_3_5a27f6e294571_rand .td_module_wrap:hover .entry-title a,
            .td_uid_3_5a27f6e294571_rand .td-pulldown-filter-link:hover,
            .td_uid_3_5a27f6e294571_rand .td_quote_on_blocks,
            .td_uid_3_5a27f6e294571_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_3_5a27f6e294571_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_3_5a27f6e294571_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_3_5a27f6e294571_rand .td-instagram-user a,
            .td_uid_3_5a27f6e294571_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_3_5a27f6e294571_rand .td-pulldown-filter-link:hover,
            .td_uid_3_5a27f6e294571_rand .td-pulldown-filter-display-option:hover,
            .td_uid_3_5a27f6e294571_rand .td-pulldown-filter-display-option:hover i {
                color: #4db2ec !important;
            }

            .td_uid_3_5a27f6e294571_rand .td-next-prev-wrap a:hover,
            .td_uid_3_5a27f6e294571_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec !important;
                border-color: #4db2ec !important;
            }

            .td_uid_3_5a27f6e294571_rand .td-read-more a,
            .td_uid_3_5a27f6e294571_rand .td-weather-information:before,
            .td_uid_3_5a27f6e294571_rand .td-weather-week:before,
            .td_uid_3_5a27f6e294571_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_3_5a27f6e294571_rand .td-post-category,
            .td_uid_3_5a27f6e294571_rand .td-post-category:hover {
                background-color: #4db2ec !important;
            }

            
            .td_uid_3_5a27f6e294571_rand .td-block-title > *:before {
                background-color: #4db2ec !important;
            }
</style><script>var block_td_uid_3_5a27f6e294571 = new tdBlock();
block_td_uid_3_5a27f6e294571.id = "td_uid_3_5a27f6e294571";
block_td_uid_3_5a27f6e294571.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4885","category_ids":"","custom_title":"\u0418\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u043e\u0435","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#4db2ec","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5a27f6e294571_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a27f6e294571_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a27f6e294571.td_column_number = "1";
block_td_uid_3_5a27f6e294571.block_type = "td_block_7";
block_td_uid_3_5a27f6e294571.post_count = "4";
block_td_uid_3_5a27f6e294571.found_posts = "17";
block_td_uid_3_5a27f6e294571.header_color = "";
block_td_uid_3_5a27f6e294571.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a27f6e294571.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_5a27f6e294571);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Интересное</span></h4></div><div id=td_uid_3_5a27f6e294571 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tulactive.ru/news/96428" rel="bookmark" title="Для Улюкаева просят 10 лет тюрьмы"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/11/Uljukaev-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/11/Uljukaev-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2016/11/Uljukaev-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Для Улюкаева просят 10 лет тюрьмы"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/96428" rel="bookmark" title="Для Улюкаева просят 10 лет тюрьмы">Для Улюкаева просят 10 лет тюрьмы</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T16:35:04+00:00" >04.12.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tulactive.ru/news/95666" rel="bookmark" title="Медведев заявил, что не видит себя президентом"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/11/Putin_Medvedev_5-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/11/Putin_Medvedev_5-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2017/11/Putin_Medvedev_5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Медведев заявил, что не видит себя президентом"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/95666" rel="bookmark" title="Медведев заявил, что не видит себя президентом">Медведев заявил, что не видит себя президентом</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T14:09:48+00:00" >30.11.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tulactive.ru/news/95624" rel="bookmark" title="Дюмин заявил, что полностью погружён в тульскую тематику"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/11/Djumin_169-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/11/Djumin_169-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2017/11/Djumin_169-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Дюмин заявил, что полностью погружён в тульскую тематику"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/95624" rel="bookmark" title="Дюмин заявил, что полностью погружён в тульскую тематику">Дюмин заявил, что полностью погружён в тульскую тематику</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T00:11:26+00:00" >30.11.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tulactive.ru/news/95552" rel="bookmark" title="Бывший шеф Дюмина и его &laquo;золотой парашют&raquo;"><img width="100" height="70" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/11/Murov-100x70.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/11/Murov-100x70.jpg 100w, http://tulactive.ru/wp-content/uploads/2017/11/Murov-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Бывший шеф Дюмина и его &laquo;золотой парашют&raquo;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/95552" rel="bookmark" title="Бывший шеф Дюмина и его &laquo;золотой парашют&raquo;">Бывший шеф Дюмина и его &laquo;золотой парашют&raquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T22:25:00+00:00" >28.11.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_5a27f6e29d884_rand td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_4_5a27f6e29d884" >
<style scoped>
.td_uid_4_5a27f6e29d884_rand .td-block-title > * {
                color: #4db2ec !important;
            }

            
            .td_uid_4_5a27f6e29d884_rand .td-block-title:before {
                background-color: #4db2ec !important;
            }
</style><script>var block_td_uid_4_5a27f6e29d884 = new tdBlock();
block_td_uid_4_5a27f6e29d884.id = "td_uid_4_5a27f6e29d884";
block_td_uid_4_5a27f6e29d884.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"\u0412\u0441\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","custom_url":"http:\/\/tulactive.ru\/news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#4db2ec","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a27f6e29d884_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a27f6e29d884_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_10"}';
block_td_uid_4_5a27f6e29d884.td_column_number = "1";
block_td_uid_4_5a27f6e29d884.block_type = "td_block_15";
block_td_uid_4_5a27f6e29d884.post_count = "12";
block_td_uid_4_5a27f6e29d884.found_posts = "14611";
block_td_uid_4_5a27f6e29d884.header_color = "";
block_td_uid_4_5a27f6e29d884.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a27f6e29d884.max_num_pages = "1218";
tdBlocksArray.push(block_td_uid_4_5a27f6e29d884);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://tulactive.ru/news" class="td-pulldown-size">Все новости</a></h4></div><div id=td_uid_4_5a27f6e29d884 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/96528" rel="bookmark" title="Тульские единороссы активизируются в соцсетях"><img width="218" height="150" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/02/edro_sharik-218x150.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/02/edro_sharik-218x150.jpg 218w, http://tulactive.ru/wp-content/uploads/2016/02/edro_sharik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Тульские единороссы активизируются в соцсетях"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/96528" rel="bookmark" title="Тульские единороссы активизируются в соцсетях">Тульские единороссы активизируются в соцсетях</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/96584" rel="bookmark" title="Путин пообещал в ближайшее время принять решение относительно своего участия в выборах"><img width="218" height="150" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/06/Putin_33-218x150.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/06/Putin_33-218x150.jpg 218w, http://tulactive.ru/wp-content/uploads/2017/06/Putin_33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Путин пообещал в ближайшее время принять решение относительно своего участия в выборах"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/96584" rel="bookmark" title="Путин пообещал в ближайшее время принять решение относительно своего участия в выборах">Путин пообещал в ближайшее время принять решение относительно своего участия в выборах</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/96534" rel="bookmark" title="Туляки смогут пользоваться любым МФЦ вне зависимости от регистрации"><img width="218" height="150" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2-218x150.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2-218x150.jpg 218w, http://tulactive.ru/wp-content/uploads/2016/08/gosuslugi_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Туляки смогут пользоваться любым МФЦ вне зависимости от регистрации"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/96534" rel="bookmark" title="Туляки смогут пользоваться любым МФЦ вне зависимости от регистрации">Туляки смогут пользоваться любым МФЦ вне зависимости от регистрации</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/96522" rel="bookmark" title="Яровая берётся за мигрантов"><img width="218" height="150" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/04/Yarovaya_6-218x150.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/04/Yarovaya_6-218x150.jpg 218w, http://tulactive.ru/wp-content/uploads/2017/04/Yarovaya_6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Яровая берётся за мигрантов"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/96522" rel="bookmark" title="Яровая берётся за мигрантов">Яровая берётся за мигрантов</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/96579" rel="bookmark" title="Лопухов: Тульская область ведёт капремонт ударными темпами"><img width="218" height="150" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/12/krysha_1-218x150.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/12/krysha_1-218x150.jpg 218w, http://tulactive.ru/wp-content/uploads/2017/12/krysha_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Лопухов: Тульская область ведёт капремонт ударными темпами"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/96579" rel="bookmark" title="Лопухов: Тульская область ведёт капремонт ударными темпами">Лопухов: Тульская область ведёт капремонт ударными темпами</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/96518" rel="bookmark" title="Туляки смогут купить билет на поезд за три месяца"><img width="218" height="150" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/04/rzhd_kassa-218x150.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/04/rzhd_kassa-218x150.jpg 218w, http://tulactive.ru/wp-content/uploads/2017/04/rzhd_kassa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Туляки смогут купить билет на поезд за три месяца"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/96518" rel="bookmark" title="Туляки смогут купить билет на поезд за три месяца">Туляки смогут купить билет на поезд за три месяца</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/96538" rel="bookmark" title="В тульском отделении &laquo;Единой России&raquo; проведут аудит"><img width="218" height="150" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/03/edro_piket-218x150.jpeg" srcset="http://tulactive.ru/wp-content/uploads/2016/03/edro_piket-218x150.jpeg 218w, http://tulactive.ru/wp-content/uploads/2016/03/edro_piket-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В тульском отделении &laquo;Единой России&raquo; проведут аудит"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/96538" rel="bookmark" title="В тульском отделении &laquo;Единой России&raquo; проведут аудит">В тульском отделении &laquo;Единой России&raquo; проведут аудит</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/96524" rel="bookmark" title="Скворцова рассказала, как удалось избежать эпидемии гриппа"><img width="218" height="150" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/10/Skvortsova_1-218x150.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/10/Skvortsova_1-218x150.jpg 218w, http://tulactive.ru/wp-content/uploads/2017/10/Skvortsova_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Скворцова рассказала, как удалось избежать эпидемии гриппа"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/96524" rel="bookmark" title="Скворцова рассказала, как удалось избежать эпидемии гриппа">Скворцова рассказала, как удалось избежать эпидемии гриппа</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/96572" rel="bookmark" title="Как будут готовить кадры для тульских промышленных предприятий"><img width="218" height="150" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/11/mashzavod_vystavka-218x150.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/11/mashzavod_vystavka-218x150.jpg 218w, http://tulactive.ru/wp-content/uploads/2016/11/mashzavod_vystavka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Как будут готовить кадры для тульских промышленных предприятий"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/96572" rel="bookmark" title="Как будут готовить кадры для тульских промышленных предприятий">Как будут готовить кадры для тульских промышленных предприятий</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/96574" rel="bookmark" title="Китайцы готовятся строить в Венёве и Ефремове завод"><img width="218" height="150" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/12/Poly-Group-218x150.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/12/Poly-Group-218x150.jpg 218w, http://tulactive.ru/wp-content/uploads/2017/12/Poly-Group-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Китайцы готовятся строить в Венёве и Ефремове завод"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/96574" rel="bookmark" title="Китайцы готовятся строить в Венёве и Ефремове завод">Китайцы готовятся строить в Венёве и Ефремове завод</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/96488" rel="bookmark" title="В Кремль на ёлку с Путиным поедут 32 туляка"><img width="218" height="150" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/12/Putin_elka-218x150.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/12/Putin_elka-218x150.jpg 218w, http://tulactive.ru/wp-content/uploads/2017/12/Putin_elka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Кремль на ёлку с Путиным поедут 32 туляка"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/96488" rel="bookmark" title="В Кремль на ёлку с Путиным поедут 32 туляка">В Кремль на ёлку с Путиным поедут 32 туляка</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/95893" rel="bookmark" title="Жильё для прокуроров"><img width="218" height="150" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/08/prokuratura_2-218x150.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/08/prokuratura_2-218x150.jpg 218w, http://tulactive.ru/wp-content/uploads/2016/08/prokuratura_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="прокуратура Тула" title="Жильё для прокуроров"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/95893" rel="bookmark" title="Жильё для прокуроров">Жильё для прокуроров</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><p>© Tulactive.ru | Тула активная, 2017. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex>
<a href="http://yandex.ru/cy?base=0&amp;host=tulactive.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?tulactive.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 3103173,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=3103173" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<br>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=25227143&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/25227143/1_0_69E4FFFF_49C4E1FF_1_pageviews"
style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25227143 = new Ya.Metrika({
                    id:25227143,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></noindex></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a27f6e2b6a14
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tulactive.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/themes/Newspaper%207/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script async="async" type='text/javascript' src='http://tulactive.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[96534]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tulactive.ru/wp-content/themes/Newspaper%207/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tulactive.ru/wp-content/themes/Newspaper%207';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>