﻿﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta name="google-site-verification" content="eUR2B7DNy4TMF5mALHfACgGFS3cOzhX18MjocKbNWPQ" />
<title>BBC: Российские военные сбили дроны, атаковавшие авиабазу Хмеймим | Тула активная</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="wight-device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tulactive.ru/xmlrpc.php" />
    <meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2017/01/pancir_4.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tulactive.ru/news/98663" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BBC: Российские военные сбили дроны, атаковавшие авиабазу Хмеймим | Тула активная" />
<meta property="og:description" content="Российские военные в Сирии отбили атаку боевиков, использовавших беспилотники для нанесения удара по авиабазе Хмеймим. Об этом сообщает ВВС со ссылкой на Сирийский центр мониторинга за соблюдением прав человека. Отмечается, что российским военнослужащим удалось уничтожить беспилотные летательные аппараты, которые террористы попытались использовать для бомбардировки территории базы. Ранее появилась информация о сработавшей на авиабазе сирене, а &hellip;" />
<meta property="og:url" content="http://tulactive.ru/news/98663" />
<meta property="og:site_name" content="Тула активная" />
<meta property="article:tag" content="военная техника" />
<meta property="article:tag" content="оружие" />
<meta property="article:tag" content="Панцирь" />
<meta property="article:tag" content="Сирия" />
<meta property="article:tag" content="Хмеймим" />
<meta property="article:section" content="Новости Тулы" />
<meta property="article:published_time" content="2018-01-07T20:20:11+00:00" />
<meta property="article:modified_time" content="2018-01-07T20:20:37+00:00" />
<meta property="og:updated_time" content="2018-01-07T20:20:37+00:00" />
<meta property="og:image" content="http://tulactive.ru/wp-content/uploads/2017/01/pancir_4.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Российские военные в Сирии отбили атаку боевиков, использовавших беспилотники для нанесения удара по авиабазе Хмеймим. Об этом сообщает ВВС со ссылкой на Сирийский центр мониторинга за соблюдением прав человека. Отмечается, что российским военнослужащим удалось уничтожить беспилотные летательные аппараты, которые террористы попытались использовать для бомбардировки территории базы. Ранее появилась информация о сработавшей на авиабазе сирене, а [&hellip;]" />
<meta name="twitter:title" content="BBC: Российские военные сбили дроны, атаковавшие авиабазу Хмеймим | Тула активная" />
<meta name="twitter:image" content="http://tulactive.ru/wp-content/uploads/2017/01/pancir_4.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/tulactive.ru\/","name":"\u0422\u0443\u043b\u0430 \u0430\u043a\u0442\u0438\u0432\u043d\u0430\u044f","potentialAction":{"@type":"SearchAction","target":"http:\/\/tulactive.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="http://tulactive.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="http://tulactive.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев к &laquo;BBC: Российские военные сбили дроны, атаковавшие авиабазу Хмеймим&raquo;" href="http://tulactive.ru/news/98663/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tulactive.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='admin_caching_style-css'  href='http://tulactive.ru/wp-content/plugins/browser-caching-with-htaccess/css/admin.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tulactive.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://tulactive.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tulactive.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tulactive.ru/wp-content/themes/Newspaper%207/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/browser-caching-with-htaccess/js/function.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://tulactive.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tulactive.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tulactive.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://tulactive.ru/?p=98663' />
<link rel="alternate" type="application/json+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F98663" />
<link rel="alternate" type="text/xml+oembed" href="http://tulactive.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftulactive.ru%2Fnews%2F98663&#038;format=xml" />
<meta name="description" content="сетевой портал" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tulactive.ru/?wordfence_lh=1&hid=9966D28E5A63F1A7D14EAF49BA21BA00');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tulactive.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58516938-1');
</script><link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://tulactive.ru/wp-content/uploads/2016/01/cropped-tulactive_log-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="yandex-verification" content="f78fa50227563a94" />
<title>Тула Активная</title>
<meta name="keywords" content="тула активная, новости тулы, тульские новости, новости тульской области, тульские новости сегодня, тульские новости криминал, тульская область">
<meta name="description" content="Тульские новости. Власть, экономика, общество, криминал. Статьи, расследования. Комментарии экспертов. Общественный контроль, гражданские инициативы">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3963937291186584",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HeadTA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3963937291186584"
     data-ad-slot="9515277691"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=-YH5tTG1aDTJP3x5"></script>
</head>
<body>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tulactive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tulactive" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="http://tulactive.ru/">Главная</a></li>
<li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="http://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51806"><a href="http://tulactive.ru/government">Власть<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li>
		<li id="menu-item-95898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li>
		<li id="menu-item-95906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li>
		<li id="menu-item-95907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li>
	</ul>
</li>
	<li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95914"><a href="http://tulactive.ru/services">Службы<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li>
		<li id="menu-item-95915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li>
		<li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li>
		<li id="menu-item-95918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li>
		<li id="menu-item-95919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li>
	</ul>
</li>
	<li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li>
	<li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li>
	<li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li>
	<li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li>
	<li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51793"><a href="http://tulactive.ru/culture">Культура<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li>
		<li id="menu-item-95909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li>
		<li id="menu-item-95910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li>
	</ul>
</li>
	<li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li>
</ul>
</li>
<li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="http://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li>
	<li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li>
	<li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li>
	<li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li>
	<li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li>
	<li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li>
	<li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li>
	<li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li>
	<li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li>
	<li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li>
	<li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li>
	<li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li>
	<li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li>
	<li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li>
	<li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li>
	<li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li>
	<li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li>
</ul>
</li>
<li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li>
<li id="menu-item-75713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75713"><a href="http://tulactive.ru/vote">2018</a></li>
<li id="menu-item-52057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52057"><a href="http://tulactive.ru/activism">Активизм<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li>
	<li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li>
	<li id="menu-item-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li>
</ul>
</li>
<li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="http://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li>
	<li id="menu-item-51772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51772"><a href="http://tulactive.ru/special">Спецматериалы</a></li>
	<li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="http://tulactive.ru/projects">Спецпроекты<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li>
		<li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li>
		<li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li>
	</ul>
</li>
	<li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tulactive.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-2" class="top-header-menu"><li id="menu-item-56277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56277"><a href="http://tulactive.ru/djumin-pomogi">ДюминПомоги</a></li>
<li id="menu-item-70366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70366"><a href="http://tulactive.ru/districts">РайАдминистрация</a></li>
<li id="menu-item-94263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94263"><a href="http://tulactive.ru/persons">Персоналии</a></li>
<li id="menu-item-94915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94915"><a href="http://tulactive.ru/corruption">Коррупция</a></li>
<li id="menu-item-72298" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72298"><a href="http://tulactive.ru/reception">Пожаловаться</a></li>
<li id="menu-item-74721" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74721"><a href="http://tulactive.ru/connecting">Сотрудничать</a></li>
<li id="menu-item-61577" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61577"><a href="http://tulactive.ru/donate">Поддержать</a></li>
<li id="menu-item-43743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43743"><a href="http://tulactive.ru/submitnews">Прислать новость</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tulactive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tulactive" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://tulactive.ru/">
                <img src="http://tulactive.ru/wp-content/uploads/2017/11/logotip_tulactive.png" alt="Тула активная"/>
                <span class="td-visual-hidden">Тула активная</span>
            </a>
            </div>
    <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-1-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="http://tulactive.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="http://tulactive.ru/news">Новости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51806"><a href="http://tulactive.ru/government">Власть</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95897"><a href="http://tulactive.ru/government/tularegion">Правительство Тульской области</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95898"><a href="http://tulactive.ru/government/administration">Администрация Тулы</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95906"><a href="http://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95907"><a href="http://tulactive.ru/government/tulagorduma">Тулгордума</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-95914"><a href="http://tulactive.ru/services">Службы</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95916"><a href="http://tulactive.ru/society/mchs">МЧС</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95915"><a href="http://tulactive.ru/society/mvd">МВД</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95917"><a href="http://tulactive.ru/society/prokuratura">Прокуратура</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95918"><a href="http://tulactive.ru/society/sledcom">Следственный комитет</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95919"><a href="http://tulactive.ru/society/fsb">ФСБ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="http://tulactive.ru/economics">Экономика</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="http://tulactive.ru/society">Общество</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="http://tulactive.ru/criminal">Криминал</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="http://tulactive.ru/ecology">Среда</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51793"><a href="http://tulactive.ru/culture">Культура</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95908"><a href="http://tulactive.ru/culture/expositions">Выставки</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95909"><a href="http://tulactive.ru/culture/festivals">Фестивали</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95910"><a href="http://tulactive.ru/culture/konkurs">Конкурсы</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="http://tulactive.ru/law">Законодательство</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="http://tulactive.ru/localnews">Районы</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="http://tulactive.ru/aleksin">Алексин</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="http://tulactive.ru/belev">Белёв</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="http://tulactive.ru/bogoroditsk">Богородицк</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="http://tulactive.ru/venev">Венёв</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="http://tulactive.ru/donskoy">Донской</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="http://tulactive.ru/dubna">Дубна</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="http://tulactive.ru/efremov">Ефремов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="http://tulactive.ru/kimovsk">Кимовск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="http://tulactive.ru/kireevsk">Киреевск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="http://tulactive.ru/novomoskovsk">Новомосковск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="http://tulactive.ru/odoev">Одоев</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="http://tulactive.ru/plavsk">Плавск</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="http://tulactive.ru/suvorov">Суворов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="http://tulactive.ru/uzlovaya">Узловая</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="http://tulactive.ru/chern">Чернь</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="http://tulactive.ru/schekino">Щёкино</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="http://tulactive.ru/yasnogorsk">Ясногорск</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="http://tulactive.ru/ratings">Рейтинги</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75713"><a href="http://tulactive.ru/vote">2018</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52057"><a href="http://tulactive.ru/activism">Активизм</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="http://tulactive.ru/activism/control">Общественный контроль</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58372"><a href="http://tulactive.ru/activism/actions">Акции</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58370"><a href="http://tulactive.ru/activism/petitions">Петиции</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="http://tulactive.ru">Другое</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="http://tulactive.ru/articles">Статьи</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51772"><a href="http://tulactive.ru/special">Спецматериалы</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="http://tulactive.ru/projects">Спецпроекты</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="http://tulactive.ru/reactor">Тула реактивная</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="http://tulactive.ru/heroic">Тула героическая</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="http://tulactive.ru/radioactive">Тула радиоактивная</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="http://tulactive.ru/experts">Эксперты</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tulactive.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- Yandex.RTB R-A-148435-11 -->
<div id="yandex_rtb_R-A-148435-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-11",
                renderTo: "yandex_rtb_R-A-148435-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-98663" class="post-98663 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-newstula category-society category-reactive tag-1005 tag-131 tag-2290 tag-568 tag-4089" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://tulactive.ru/news/category/newstula">Новости Тулы</a></li><li class="entry-category"><a  href="http://tulactive.ru/news/category/society">Общество</a></li><li class="entry-category"><a  href="http://tulactive.ru/news/category/reactive">Тула реактивная</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">BBC: Российские военные сбили дроны, атаковавшие авиабазу Хмеймим</h1>

                
<p><span style="color: #666; font-size:12px"><time datetime="2018-01-07" class="post-date updated" pubdate>
7 Янв 2018 20:20</time></p>
            </header>

        </div>

        

        <div class="td-post-content">
        <div class="td-post-featured-image"><a href="http://tulactive.ru/wp-content/uploads/2017/01/pancir_4.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-696x522.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2017/01/pancir_4.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pancir"/></a></div><script src="https://yastatic.net/share2/share.js" async="async"></script> 
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram"></div>
        <p>Российские военные в Сирии отбили атаку боевиков, использовавших беспилотники для нанесения удара по авиабазе Хмеймим.<br />
<span id="more-98663"></span><br />
Об этом сообщает <a href="http://bbc.com/news/world-europe-42595184" rel="nofollow">ВВС</a> со ссылкой на Сирийский центр мониторинга за соблюдением прав человека.</p>
<p>Отмечается, что российским военнослужащим удалось уничтожить беспилотные летательные аппараты, которые террористы попытались использовать для бомбардировки территории базы.</p>
<p>Ранее <a href="http://tulactive.ru/news/98651">появилась информация</a> о сработавшей на авиабазе сирене, а также о стрельбе и взрывах. Сообщалось, что при нападении террористы могли использовать беспилотные летательные аппараты. Также сообщалось, что с помощью ЗРПК &laquo;Панцирь&raquo; удалось перехватить минимум две цели, которые были выпущены боевиками по территории авиабазы Хмеймим.</p>
<p>Официальных комментариев об очередной попытке атаковать авиабазу российских ВКС пока не поступало.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- Yandex.RTB R-A-148435-26 -->
<div id="yandex_rtb_R-A-148435-26"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-26",
                renderTo: "yandex_rtb_R-A-148435-26",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://tulactive.ru/news/tag/%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d0%b0%d1%8f-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">военная техника</a></li><li><a href="http://tulactive.ru/news/tag/%d0%be%d1%80%d1%83%d0%b6%d0%b8%d0%b5">оружие</a></li><li><a href="http://tulactive.ru/news/tag/%d0%bf%d0%b0%d0%bd%d1%86%d0%b8%d1%80%d1%8c">Панцирь</a></li><li><a href="http://tulactive.ru/news/tag/%d1%81%d0%b8%d1%80%d0%b8%d1%8f">Сирия</a></li><li><a href="http://tulactive.ru/news/tag/%d1%85%d0%bc%d0%b5%d0%b9%d0%bc%d0%b8%d0%bc">Хмеймим</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tulactive.ru/news/author/adminster">Tulactive</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tulactive"></span><meta itemprop="datePublished" content="2018-01-07T20:20:11+00:00"><meta itemprop="dateModified" content="2018-01-07T20:20:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tulactive.ru/news/98663"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2017/11/logotip_tulactive.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline " content="BBC: Российские военные сбили дроны, атаковавшие авиабазу Хмеймим"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tulactive.ru/wp-content/uploads/2017/01/pancir_4.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>
    </article> <!-- /.post -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3963937291186584"
     data-ad-slot="3979934859"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3963937291186584"
     data-ad-slot="2161372567"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/98663#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://tulactive.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Имя:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Электронная почта:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Веб-Сайт:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='98663' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="254a5ebf5d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-148435-36 -->
<div id="yandex_rtb_R-A-148435-36"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-36",
                renderTo: "yandex_rtb_R-A-148435-36",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hw+6-16-1z+8b"
     data-ad-client="ca-pub-3963937291186584"
     data-ad-slot="1221989124"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_3_5a5301410b08a_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5a5301410b08a" >
<style scoped>
.td_uid_3_5a5301410b08a_rand .td-block-title > *,
            .td_uid_3_5a5301410b08a_rand .td_module_wrap:hover .entry-title a,
            .td_uid_3_5a5301410b08a_rand .td-pulldown-filter-link:hover,
            .td_uid_3_5a5301410b08a_rand .td_quote_on_blocks,
            .td_uid_3_5a5301410b08a_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_3_5a5301410b08a_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_3_5a5301410b08a_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_3_5a5301410b08a_rand .td-instagram-user a,
            .td_uid_3_5a5301410b08a_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_3_5a5301410b08a_rand .td-pulldown-filter-link:hover,
            .td_uid_3_5a5301410b08a_rand .td-pulldown-filter-display-option:hover,
            .td_uid_3_5a5301410b08a_rand .td-pulldown-filter-display-option:hover i {
                color: #000000 !important;
            }

            .td_uid_3_5a5301410b08a_rand .td-next-prev-wrap a:hover,
            .td_uid_3_5a5301410b08a_rand .td-load-more-wrap a:hover {
                background-color: #000000 !important;
                border-color: #000000 !important;
            }

            .td_uid_3_5a5301410b08a_rand .td-read-more a,
            .td_uid_3_5a5301410b08a_rand .td-weather-information:before,
            .td_uid_3_5a5301410b08a_rand .td-weather-week:before,
            .td_uid_3_5a5301410b08a_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_3_5a5301410b08a_rand .td-post-category,
            .td_uid_3_5a5301410b08a_rand .td-post-category:hover {
                background-color: #000000 !important;
            }

            
            .td_uid_3_5a5301410b08a_rand .td-block-title > *:before {
                background-color: #4db2ec !important;
            }
</style><script>var block_td_uid_3_5a5301410b08a = new tdBlock();
block_td_uid_3_5a5301410b08a.id = "td_uid_3_5a5301410b08a";
block_td_uid_3_5a5301410b08a.atts = '{"limit":"15","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"http:\/\/tulactive.ru\/news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#000000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5a5301410b08a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a5301410b08a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_3_5a5301410b08a.td_column_number = "1";
block_td_uid_3_5a5301410b08a.block_type = "td_block_18";
block_td_uid_3_5a5301410b08a.post_count = "15";
block_td_uid_3_5a5301410b08a.found_posts = "15035";
block_td_uid_3_5a5301410b08a.header_color = "";
block_td_uid_3_5a5301410b08a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a5301410b08a.max_num_pages = "1003";
tdBlocksArray.push(block_td_uid_3_5a5301410b08a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://tulactive.ru/news">НОВОСТИ</a></h4></div><div id=td_uid_3_5a5301410b08a class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://tulactive.ru/news/98702" rel="bookmark" title="Рождественские традиции. В Пролетарском округе Тулы два дома остались без воды"><img width="696" height="385" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/01/voda_razliv-696x385.jpg" alt="" title="Рождественские традиции. В Пролетарском округе Тулы два дома остались без воды"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98702" rel="bookmark" title="Рождественские традиции. В Пролетарском округе Тулы два дома остались без воды">Рождественские традиции. В Пролетарском округе Тулы два дома остались без воды</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T00:25:57+00:00" >08.01.2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98696" rel="bookmark" title="Хмеймим обстреливают &laquo;Градами&raquo; и &laquo;Слонами&raquo;"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/01/grad_raketa-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/01/grad_raketa-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/01/grad_raketa-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/01/grad_raketa-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/01/grad_raketa-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/01/grad_raketa-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/01/grad_raketa-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/01/grad_raketa.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Хмеймим обстреливают &laquo;Градами&raquo; и &laquo;Слонами&raquo;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98696" rel="bookmark" title="Хмеймим обстреливают &laquo;Градами&raquo; и &laquo;Слонами&raquo;">Хмеймим обстреливают &laquo;Градами&raquo; и &laquo;Слонами&raquo;</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T23:52:08+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98689" rel="bookmark" title="Начальник тульской полиции проверил работу своих подчинённых"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/01/Galkin_7-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/01/Galkin_7-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/01/Galkin_7-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/01/Galkin_7-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/01/Galkin_7-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/01/Galkin_7-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/01/Galkin_7-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/01/Galkin_7.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Начальник тульской полиции проверил работу своих подчинённых"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98689" rel="bookmark" title="Начальник тульской полиции проверил работу своих подчинённых">Начальник тульской полиции проверил работу своих подчинённых</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T22:51:08+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98678" rel="bookmark" title="Тула стала &laquo;Новогодней столицей России&raquo;"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/01/Tula_ng-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/01/Tula_ng-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/01/Tula_ng-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/01/Tula_ng-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/01/Tula_ng-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/01/Tula_ng-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/01/Tula_ng-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/01/Tula_ng.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Тула стала &laquo;Новогодней столицей России&raquo;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98678" rel="bookmark" title="Тула стала &laquo;Новогодней столицей России&raquo;">Тула стала &laquo;Новогодней столицей России&raquo;</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T21:22:29+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98585" rel="bookmark" title="Всем сёстрам по серьгам. Власти раздали тульским СМИ новогодние контракты"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2015/05/Tula_admin.jpg" srcset="http://tulactive.ru/wp-content/uploads/2015/05/Tula_admin.jpg 800w, http://tulactive.ru/wp-content/uploads/2015/05/Tula_admin-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2015/05/Tula_admin-700x525.jpg 700w, http://tulactive.ru/wp-content/uploads/2015/05/Tula_admin-476x357.jpg 476w, http://tulactive.ru/wp-content/uploads/2015/05/Tula_admin-644x483.jpg 644w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Всем сёстрам по серьгам. Власти раздали тульским СМИ новогодние контракты"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98585" rel="bookmark" title="Всем сёстрам по серьгам. Власти раздали тульским СМИ новогодние контракты">Всем сёстрам по серьгам. Власти раздали тульским СМИ новогодние контракты</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T20:40:56+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98663" rel="bookmark" title="BBC: Российские военные сбили дроны, атаковавшие авиабазу Хмеймим"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2017/01/pancir_4-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2017/01/pancir_4.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="BBC: Российские военные сбили дроны, атаковавшие авиабазу Хмеймим"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98663" rel="bookmark" title="BBC: Российские военные сбили дроны, атаковавшие авиабазу Хмеймим">BBC: Российские военные сбили дроны, атаковавшие авиабазу Хмеймим</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T20:20:11+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98660" rel="bookmark" title="В 2017 году в России каждые три минуты фиксировался факт мошенничества"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/01/moshennik_2-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/01/moshennik_2-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/01/moshennik_2-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/01/moshennik_2-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/01/moshennik_2-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/01/moshennik_2-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/01/moshennik_2-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/01/moshennik_2.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В 2017 году в России каждые три минуты фиксировался факт мошенничества"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98660" rel="bookmark" title="В 2017 году в России каждые три минуты фиксировался факт мошенничества">В 2017 году в России каждые три минуты фиксировался факт мошенничества</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T17:04:46+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98657" rel="bookmark" title="Патриарх Кирилл опасается перехода от нала к безналу"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/01/Kirill_2-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/01/Kirill_2-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/01/Kirill_2-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/01/Kirill_2-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/01/Kirill_2-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/01/Kirill_2-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/01/Kirill_2-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/01/Kirill_2.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Патриарх Кирилл опасается перехода от нала к безналу"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98657" rel="bookmark" title="Патриарх Кирилл опасается перехода от нала к безналу">Патриарх Кирилл опасается перехода от нала к безналу</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T16:37:06+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98651" rel="bookmark" title="Боевики атаковали российскую базу в Сирии дронами, их перехватывают &laquo;Панцири&raquo;"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/06/pancir_6-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/06/pancir_6-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2017/06/pancir_6-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2017/06/pancir_6-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2017/06/pancir_6-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2017/06/pancir_6-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2017/06/pancir_6-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2017/06/pancir_6.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Боевики атаковали российскую базу в Сирии дронами, их перехватывают &laquo;Панцири&raquo;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98651" rel="bookmark" title="Боевики атаковали российскую базу в Сирии дронами, их перехватывают &laquo;Панцири&raquo;">Боевики атаковали российскую базу в Сирии дронами, их перехватывают &laquo;Панцири&raquo;</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T15:15:39+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98644" rel="bookmark" title="Дюмин поздравил туляков с Рождеством"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/01/Djumin_hram-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/01/Djumin_hram-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/01/Djumin_hram-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/01/Djumin_hram-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/01/Djumin_hram-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/01/Djumin_hram-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/01/Djumin_hram-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/01/Djumin_hram.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Дюмин поздравил туляков с Рождеством"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98644" rel="bookmark" title="Дюмин поздравил туляков с Рождеством">Дюмин поздравил туляков с Рождеством</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T14:48:46+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98642" rel="bookmark" title="Тулякам станет проще усыновлять детей"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/07/detdom_3-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/07/detdom_3-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2017/07/detdom_3-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2017/07/detdom_3-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2017/07/detdom_3-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2017/07/detdom_3-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2017/07/detdom_3-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2017/07/detdom_3.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Тулякам станет проще усыновлять детей"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98642" rel="bookmark" title="Тулякам станет проще усыновлять детей">Тулякам станет проще усыновлять детей</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T12:52:28+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98630" rel="bookmark" title="В России хотят сформировать чёрные списки дебоширов"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/01/debosh_1-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/01/debosh_1-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/01/debosh_1-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/01/debosh_1-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/01/debosh_1-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/01/debosh_1-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/01/debosh_1-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/01/debosh_1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В России хотят сформировать чёрные списки дебоширов"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98630" rel="bookmark" title="В России хотят сформировать чёрные списки дебоширов">В России хотят сформировать чёрные списки дебоширов</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T11:45:17+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98637" rel="bookmark" title="Туляки в петиции требуют, чтобы Дюмин отменил &laquo;абсурдное решение&raquo; о запрете парковки по чётным и нечётным дням"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2018/01/zapret_parking-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2018/01/zapret_parking-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2018/01/zapret_parking-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2018/01/zapret_parking-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2018/01/zapret_parking-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2018/01/zapret_parking-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2018/01/zapret_parking-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2018/01/zapret_parking.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Туляки в петиции требуют, чтобы Дюмин отменил &laquo;абсурдное решение&raquo; о запрете парковки по чётным и нечётным дням"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98637" rel="bookmark" title="Туляки в петиции требуют, чтобы Дюмин отменил &laquo;абсурдное решение&raquo; о запрете парковки по чётным и нечётным дням">Туляки в петиции требуют, чтобы Дюмин отменил &laquo;абсурдное решение&raquo; о запрете парковки по чётным и нечётным дням</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T10:37:48+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98635" rel="bookmark" title="В Успенском соборе Тулы прошло рождественское богослужение, в нём принял участие губернатор Дюмин"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2017/04/Djumin_123-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2017/04/Djumin_123-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2017/04/Djumin_123-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2017/04/Djumin_123-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2017/04/Djumin_123-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2017/04/Djumin_123-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2017/04/Djumin_123-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2017/04/Djumin_123.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В Успенском соборе Тулы прошло рождественское богослужение, в нём принял участие губернатор Дюмин"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98635" rel="bookmark" title="В Успенском соборе Тулы прошло рождественское богослужение, в нём принял участие губернатор Дюмин">В Успенском соборе Тулы прошло рождественское богослужение, в нём принял участие губернатор Дюмин</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T01:13:28+00:00" >07.01.2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://tulactive.ru/news/98628" rel="bookmark" title="В Новомосковске слесарь провалился в смотровую яму"><img width="80" height="60" class="entry-thumb" src="http://tulactive.ru/wp-content/uploads/2016/04/skoraya_vrachi-80x60.jpg" srcset="http://tulactive.ru/wp-content/uploads/2016/04/skoraya_vrachi-80x60.jpg 80w, http://tulactive.ru/wp-content/uploads/2016/04/skoraya_vrachi-300x225.jpg 300w, http://tulactive.ru/wp-content/uploads/2016/04/skoraya_vrachi-768x576.jpg 768w, http://tulactive.ru/wp-content/uploads/2016/04/skoraya_vrachi-265x198.jpg 265w, http://tulactive.ru/wp-content/uploads/2016/04/skoraya_vrachi-696x522.jpg 696w, http://tulactive.ru/wp-content/uploads/2016/04/skoraya_vrachi-560x420.jpg 560w, http://tulactive.ru/wp-content/uploads/2016/04/skoraya_vrachi.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="В Новомосковске слесарь провалился в смотровую яму"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tulactive.ru/news/98628" rel="bookmark" title="В Новомосковске слесарь провалился в смотровую яму">В Новомосковске слесарь провалился в смотровую яму</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-06T22:44:15+00:00" >06.01.2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><p>© Tulactive.ru | Тула активная, 2018. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex>
<a href="http://yandex.ru/cy?base=0&amp;host=tulactive.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?tulactive.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25227143 = new Ya.Metrika2({
                    id:25227143,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter --></noindex></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a53014139d98
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tulactive.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-content/themes/Newspaper%207/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://tulactive.ru/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://tulactive.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[98663]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tulactive.ru/wp-content/themes/Newspaper%207/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tulactive.ru/wp-content/themes/Newspaper%207';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>