<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="ru-RU"> <!--<![endif]--><head><title>Станция водоочистки в Обидимо обойдётся Туле в 106 млн рублей &ndash; Тула активная</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="yandex-verification" content="ec67cb81bd85930b" /><meta name="google-site-verification" content="eUR2B7DNy4TMF5mALHfACgGFS3cOzhX18MjocKbNWPQ" /><title>Тула активная</title><meta name="keywords" content="тула активная, тульские новости, новости в туле сегодня, события в туле, криминал, происшествия"><meta name="description" content="В посёлке Обидимо Ленинского района построят станцию водоочистки. Из бюджета Тулы выделено более 106 млн рублей. Работы будут вестись по муниципальной программе. Станция будет включать установку для очистки воды от" ><link rel="pingback" href="" /><meta property="og:image" content="https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya.jpg" /><link rel="canonical" href="https://tulactive.ru/news/134071" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Станция водоочистки в Обидимо обойдётся Туле в 106 млн рублей &ndash; Тула активная" /><meta property="og:description" content="В посёлке Обидимо Ленинского района построят станцию водоочистки. Из бюджета Тулы выделено более 106 млн рублей. Работы будут вестись по муниципальной программе. Станция будет включать установку для очистки воды от повышенного содержания железа, фильтр от примесей, резервуары для накопления, хранения и подачи питьевой воды потребителям." /><meta property="og:url" content="https://tulactive.ru/news/134071" /><meta property="og:site_name" content="Тула активная" /><meta property="article:publisher" content="https://www.facebook.com/tulactive" /><meta property="article:tag" content="вода" /><meta property="article:tag" content="водоснабжение" /><meta property="article:tag" content="ЖКХ" /><meta property="article:tag" content="Ленинский" /><meta property="article:tag" content="Обидимо" /><meta property="article:section" content="Новости районов" /><meta property="article:published_time" content="2019-09-16T07:33:11+00:00" /><meta property="article:modified_time" content="2019-09-16T03:22:28+00:00" /><meta property="og:updated_time" content="2019-09-16T03:22:28+00:00" /><meta property="og:image" content="https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya.jpg" /><meta property="og:image:secure_url" content="https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="В посёлке Обидимо Ленинского района построят станцию водоочистки. Из бюджета Тулы выделено более 106 млн рублей. Работы будут вестись по муниципальной программе. Станция будет включать установку для очистки воды от повышенного содержания железа, фильтр от примесей, резервуары для накопления, хранения и подачи питьевой воды потребителям." /><meta name="twitter:title" content="Станция водоочистки в Обидимо обойдётся Туле в 106 млн рублей &ndash; Тула активная" /><meta name="twitter:site" content="@tulactive" /><meta name="twitter:image" content="https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya.jpg" /><meta name="twitter:creator" content="@tulactive" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tulactive.ru/#website","url":"https://tulactive.ru/","name":"\u0422\u0443\u043b\u0430 \u0430\u043a\u0442\u0438\u0432\u043d\u0430\u044f","publisher":{"@id":"https://tulactive.ru/#/schema/person/0357af10c4c50ce39b178354314025a6"},"potentialAction":{"@type":"SearchAction","target":"https://tulactive.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://tulactive.ru/news/134071#primaryimage","url":"https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://tulactive.ru/news/134071#webpage","url":"https://tulactive.ru/news/134071","inLanguage":"ru-RU","name":"\u0421\u0442\u0430\u043d\u0446\u0438\u044f \u0432\u043e\u0434\u043e\u043e\u0447\u0438\u0441\u0442\u043a\u0438 \u0432 \u041e\u0431\u0438\u0434\u0438\u043c\u043e \u043e\u0431\u043e\u0439\u0434\u0451\u0442\u0441\u044f \u0422\u0443\u043b\u0435 \u0432 106 \u043c\u043b\u043d \u0440\u0443\u0431\u043b\u0435\u0439 &ndash; \u0422\u0443\u043b\u0430 \u0430\u043a\u0442\u0438\u0432\u043d\u0430\u044f","isPartOf":{"@id":"https://tulactive.ru/#website"},"primaryImageOfPage":{"@id":"https://tulactive.ru/news/134071#primaryimage"},"datePublished":"2019-09-16T07:33:11+00:00","dateModified":"2019-09-16T03:22:28+00:00"},{"@type":"Article","@id":"https://tulactive.ru/news/134071#article","isPartOf":{"@id":"https://tulactive.ru/news/134071#webpage"},"author":{"@id":"https://tulactive.ru/#/schema/person/13dd9b0c44584d4a41e2ef7913e0f13d"},"headline":"\u0421\u0442\u0430\u043d\u0446\u0438\u044f \u0432\u043e\u0434\u043e\u043e\u0447\u0438\u0441\u0442\u043a\u0438 \u0432 \u041e\u0431\u0438\u0434\u0438\u043c\u043e \u043e\u0431\u043e\u0439\u0434\u0451\u0442\u0441\u044f \u0422\u0443\u043b\u0435 \u0432 106 \u043c\u043b\u043d \u0440\u0443\u0431\u043b\u0435\u0439","datePublished":"2019-09-16T07:33:11+00:00","dateModified":"2019-09-16T03:22:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tulactive.ru/news/134071#webpage"},"publisher":{"@id":"https://tulactive.ru/#/schema/person/0357af10c4c50ce39b178354314025a6"},"image":{"@id":"https://tulactive.ru/news/134071#primaryimage"},"keywords":"\u0432\u043e\u0434\u0430,\u0432\u043e\u0434\u043e\u0441\u043d\u0430\u0431\u0436\u0435\u043d\u0438\u0435,\u0416\u041a\u0425,\u041b\u0435\u043d\u0438\u043d\u0441\u043a\u0438\u0439,\u041e\u0431\u0438\u0434\u0438\u043c\u043e","articleSection":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0440\u0430\u0439\u043e\u043d\u043e\u0432,\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0422\u0443\u043b\u044b,\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e"},{"@type":["Person"],"@id":"https://tulactive.ru/#/schema/person/13dd9b0c44584d4a41e2ef7913e0f13d","name":"\u0418\u043b\u044c\u044f \u0421\u0435\u0440\u0433\u0435\u0435\u0432","sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="https://tulactive.ru/feed" /><link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="https://tulactive.ru/comments/feed" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.8.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58516938-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58516938-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://tulactive.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://tulactive.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tulactive.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://tulactive.ru/wp-content/themes/Newspaper/Newspaper/style.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://tulactive.ru/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/tulactive.ru","hash_tracking":"false"};</script> <script type='text/javascript' src='https://tulactive.ru/wp-includes/js/jquery/jquery.js'></script> <link rel="alternate" type="application/json+oembed" href="https://tulactive.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftulactive.ru%2Fnews%2F134071" /><link rel="alternate" type="text/xml+oembed" href="https://tulactive.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftulactive.ru%2Fnews%2F134071&#038;format=xml" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/tulactive.ru\/wp-admin\/","wpRestNonce":"89d861518c","wpRestUrl":"https:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58516938-1');</script><link rel="icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-32x32.png" sizes="32x32" /><link rel="icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-180x180.png" /><meta name="msapplication-TileImage" content="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-270x270.png" /> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #57bdee;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #57bdee;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #57bdee;
                }
                .tdm-btn-style1 {
					background-color: #57bdee;
				}
				.tdm-btn-style2:before {
				    border-color: #57bdee;
				}
				.tdm-btn-style2 {
				    color: #57bdee;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #57bdee;
                    -moz-box-shadow: 0 2px 16px #57bdee;
                    box-shadow: 0 2px 16px #57bdee;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #57bdee;
                    -moz-box-shadow: 0 4px 26px #57bdee;
                    box-shadow: 0 4px 26px #57bdee;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #57bdee;
                }</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3963937291186584",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="JK9LJeqkfuY_ZcT9VLdIRvEmZW-9JrIFtur10j7DTNI" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
gtag('set', {'user_id': 'USER_ID'}); // Задание идентификатора пользователя с помощью параметра user_id (текущий пользователь).

  gtag('config', 'UA-58516938-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-134071 single-format-standard ochistnye global-block-template-8 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">  <script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2648526", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=2648526;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menju-1-container"><ul id="menu-menju-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="https://tulactive.ru/">Главная</a></li><li id="menu-item-134087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134087"><a href="https://tulactive.ru/election">Выборы-2019</a></li><li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="https://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51806"><a href="https://tulactive.ru/government">Власть<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-95897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95897"><a href="https://tulactive.ru/government/tularegion">Правительство Тульской области</a></li><li id="menu-item-95898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95898"><a href="https://tulactive.ru/government/administration">Администрация Тулы</a></li><li id="menu-item-95906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95906"><a href="https://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li><li id="menu-item-95907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95907"><a href="https://tulactive.ru/government/tulagorduma">Тулгордума</a></li></ul></li><li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95914"><a href="https://tulactive.ru/services">Службы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="https://tulactive.ru/society/mchs">МЧС</a></li><li id="menu-item-95915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95915"><a href="https://tulactive.ru/society/mvd">МВД</a></li><li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="https://tulactive.ru/society/prokuratura">Прокуратура</a></li><li id="menu-item-95918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95918"><a href="https://tulactive.ru/society/sledcom">Следственный комитет</a></li><li id="menu-item-95919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95919"><a href="https://tulactive.ru/society/fsb">ФСБ</a></li></ul></li><li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="https://tulactive.ru/economics">Экономика</a></li><li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="https://tulactive.ru/society">Общество</a></li><li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="https://tulactive.ru/criminal">Криминал</a></li><li id="menu-item-131653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131653"><a href="https://tulactive.ru/corruption">Коррупция</a></li><li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="https://tulactive.ru/ecology">Среда</a></li><li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51793"><a href="https://tulactive.ru/culture">Культура</a></li><li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="https://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="https://tulactive.ru/aleksin">Алексин</a></li><li id="menu-item-126848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126848"><a href="https://tulactive.ru/arsenjevo">Арсеньево</a></li><li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="https://tulactive.ru/belev">Белёв</a></li><li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="https://tulactive.ru/bogoroditsk">Богородицк</a></li><li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="https://tulactive.ru/venev">Венёв</a></li><li id="menu-item-126841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126841"><a href="https://tulactive.ru/volovo">Волово</a></li><li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="https://tulactive.ru/donskoy">Донской</a></li><li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="https://tulactive.ru/dubna">Дубна</a></li><li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="https://tulactive.ru/efremov">Ефремов</a></li><li id="menu-item-126837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126837"><a href="https://tulactive.ru/zaokskiy">Заокский</a></li><li id="menu-item-126860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126860"><a href="https://tulactive.ru/kamenskiy">Каменский</a></li><li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="https://tulactive.ru/kimovsk">Кимовск</a></li><li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="https://tulactive.ru/kireevsk">Киреевск</a></li><li id="menu-item-126844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126844"><a href="https://tulactive.ru/kurkino">Куркино</a></li><li id="menu-item-126856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126856"><a href="https://tulactive.ru/novogurovskiy">Новогуровский</a></li><li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="https://tulactive.ru/novomoskovsk">Новомосковск</a></li><li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="https://tulactive.ru/odoev">Одоев</a></li><li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="https://tulactive.ru/plavsk">Плавск</a></li><li id="menu-item-126852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126852"><a href="https://tulactive.ru/slavniy">Славный</a></li><li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="https://tulactive.ru/suvorov">Суворов</a></li><li id="menu-item-126864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126864"><a href="https://tulactive.ru/tjeploe">Тёплое</a></li><li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="https://tulactive.ru/uzlovaya">Узловая</a></li><li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="https://tulactive.ru/chern">Чернь</a></li><li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="https://tulactive.ru/schekino">Щёкино</a></li><li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="https://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li id="menu-item-52057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52057"><a href="https://tulactive.ru/activism">Активизм<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="https://tulactive.ru/activism/control">Общественный контроль</a></li><li id="menu-item-131851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131851"><a href="https://tulactive.ru/activism/progress">Успехи</a></li><li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="https://tulactive.ru/activism/actions">Акции</a></li><li id="menu-item-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="https://tulactive.ru/activism/petitions">Петиции</a></li><li id="menu-item-131654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131654"><a href="https://tulactive.ru/djumin-pomogi">#ДюминПомоги</a></li></ul></li><li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="https://tulactive.ru/projects">Проекты<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="https://tulactive.ru/reactor">Тула реактивная</a></li><li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="https://tulactive.ru/heroic">Тула героическая</a></li><li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="https://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="https://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="https://tulactive.ru/ratings">Рейтинги</a></li><li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://tulactive.ru/articles">Статьи</a></li><li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="https://tulactive.ru/experts">Эксперты</a></li></ul></li><li id="menu-item-131655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131655"><a href="https://tulactive.ru/contacts">Связь</a></li><li id="menu-item-133418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133418"><a href="https://yasobe.ru/na/podderzhat_informacionnyi_resurs_tula_aktivnaya">Поддержать</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://tulactive.ru/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Поиск</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-5 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-header-sp-top-menu"></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://tulactive.ru/"> <img loading="lazy" class="td-retina-data" data-retina="https://tulactive.ru/wp-content/uploads/2019/08/logo544.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Тула активная" title="новости Тулы и Тульской области" data-lazy-src="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png"/><noscript><img class="td-retina-data" data-retina="https://tulactive.ru/wp-content/uploads/2019/08/logo544.png" src="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png" alt="Тула активная" title="новости Тулы и Тульской области"/></noscript> <span class="td-visual-hidden">Тула активная</span> </a></div><div class="menu-menju-1-container"><ul id="menu-menju-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://tulactive.ru/">Главная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134087"><a href="https://tulactive.ru/election">Выборы-2019</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="https://tulactive.ru/news">Новости</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51806"><a href="https://tulactive.ru/government">Власть</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95897"><a href="https://tulactive.ru/government/tularegion">Правительство Тульской области</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95898"><a href="https://tulactive.ru/government/administration">Администрация Тулы</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95906"><a href="https://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95907"><a href="https://tulactive.ru/government/tulagorduma">Тулгордума</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-95914"><a href="https://tulactive.ru/services">Службы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95916"><a href="https://tulactive.ru/society/mchs">МЧС</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95915"><a href="https://tulactive.ru/society/mvd">МВД</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95917"><a href="https://tulactive.ru/society/prokuratura">Прокуратура</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95918"><a href="https://tulactive.ru/society/sledcom">Следственный комитет</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95919"><a href="https://tulactive.ru/society/fsb">ФСБ</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="https://tulactive.ru/economics">Экономика</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="https://tulactive.ru/society">Общество</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="https://tulactive.ru/criminal">Криминал</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131653"><a href="https://tulactive.ru/corruption">Коррупция</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="https://tulactive.ru/ecology">Среда</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51793"><a href="https://tulactive.ru/culture">Культура</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="https://tulactive.ru/localnews">Районы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="https://tulactive.ru/aleksin">Алексин</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126848"><a href="https://tulactive.ru/arsenjevo">Арсеньево</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="https://tulactive.ru/belev">Белёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="https://tulactive.ru/bogoroditsk">Богородицк</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="https://tulactive.ru/venev">Венёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126841"><a href="https://tulactive.ru/volovo">Волово</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="https://tulactive.ru/donskoy">Донской</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="https://tulactive.ru/dubna">Дубна</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="https://tulactive.ru/efremov">Ефремов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126837"><a href="https://tulactive.ru/zaokskiy">Заокский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126860"><a href="https://tulactive.ru/kamenskiy">Каменский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="https://tulactive.ru/kimovsk">Кимовск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="https://tulactive.ru/kireevsk">Киреевск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126844"><a href="https://tulactive.ru/kurkino">Куркино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126856"><a href="https://tulactive.ru/novogurovskiy">Новогуровский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="https://tulactive.ru/novomoskovsk">Новомосковск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="https://tulactive.ru/odoev">Одоев</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="https://tulactive.ru/plavsk">Плавск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126852"><a href="https://tulactive.ru/slavniy">Славный</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="https://tulactive.ru/suvorov">Суворов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126864"><a href="https://tulactive.ru/tjeploe">Тёплое</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="https://tulactive.ru/uzlovaya">Узловая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="https://tulactive.ru/chern">Чернь</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="https://tulactive.ru/schekino">Щёкино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="https://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52057"><a href="https://tulactive.ru/activism">Активизм</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="https://tulactive.ru/activism/control">Общественный контроль</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131851"><a href="https://tulactive.ru/activism/progress">Успехи</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58372"><a href="https://tulactive.ru/activism/actions">Акции</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58370"><a href="https://tulactive.ru/activism/petitions">Петиции</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131654"><a href="https://tulactive.ru/djumin-pomogi">#ДюминПомоги</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="https://tulactive.ru/projects">Проекты</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="https://tulactive.ru/reactor">Тула реактивная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="https://tulactive.ru/heroic">Тула героическая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="https://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="https://tulactive.ru">Другое</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="https://tulactive.ru/ratings">Рейтинги</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="https://tulactive.ru/articles">Статьи</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="https://tulactive.ru/experts">Эксперты</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131655"><a href="https://tulactive.ru/contacts">Связь</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133418"><a href="https://yasobe.ru/na/podderzhat_informacionnyi_resurs_tula_aktivnaya">Поддержать</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5d7f649033723_rand td_block_template_8"><div id="yandex_rtb_R-A-148435-74"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-74",
                renderTo: "yandex_rtb_R-A-148435-74",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-134071" class="post-134071 post type-post status-publish format-standard has-post-thumbnail hentry category-districts category-newstula category-society tag-voda tag-vodosnabzhenie tag-zhkh tag-leninskij tag-obidimo" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Станция водоочистки в Обидимо обойдётся Туле в 106 млн рублей</h1> <span style="color: #666; font-size:12px">16.09.2019 10:33</span> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram"></div><div class="td-post-author-name"><div class="td-author-line"></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya.jpg" data-caption=""><img loading="lazy" width="696" height="522" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20522'%3E%3C/svg%3E" data-lazy-srcset="https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-696x522.jpg 696w, https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-300x225.jpg 300w, https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-768x576.jpg 768w, https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-80x60.jpg 80w, https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-265x198.jpg 265w, https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-560x420.jpg 560w, https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya.jpg 800w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="voda_stanciya" data-lazy-src="https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-696x522.jpg"/><noscript><img width="696" height="522" class="entry-thumb td-modal-image" src="https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-696x522.jpg" srcset="https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-696x522.jpg 696w, https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-300x225.jpg 300w, https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-768x576.jpg 768w, https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-80x60.jpg 80w, https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-265x198.jpg 265w, https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-560x420.jpg 560w, https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="voda_stanciya"/></noscript></a></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5d7f649034176_rand td_block_template_8"><div id="yandex_rtb_R-A-148435-53"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-53",
                renderTo: "yandex_rtb_R-A-148435-53",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div><p>В посёлке Обидимо Ленинского района построят станцию водоочистки.<br /> <span id="more-134071"></span><br /> Из бюджета Тулы выделено более 106 млн рублей. Работы будут вестись по муниципальной программе.</p><p>Станция будет включать установку для очистки воды от повышенного содержания железа, фильтр от примесей, резервуары для накопления, хранения и подачи питьевой воды потребителям.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5d7f649034305_rand td_block_template_8"><div id="yandex_rtb_R-A-148435-62"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-62",
                renderTo: "yandex_rtb_R-A-148435-62",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='160' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=4 data-fontweight=bold data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/tulactive_ru'></script></div><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Темы:</span></li><li><a href="https://tulactive.ru/news/tag/voda">вода</a></li><li><a href="https://tulactive.ru/news/tag/vodosnabzhenie">водоснабжение</a></li><li><a href="https://tulactive.ru/news/tag/zhkh">ЖКХ</a></li><li><a href="https://tulactive.ru/news/tag/leninskij">Ленинский</a></li><li><a href="https://tulactive.ru/news/tag/obidimo">Обидимо</a></li></ul></div></div><footer><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tulactive.ru/news/author/lar33ew5cr">Илья Сергеев</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Илья Сергеев"></span><meta itemprop="datePublished" content="2019-09-16T10:33:11+00:00"><meta itemprop="dateModified" content="2019-09-16T06:22:28+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tulactive.ru/news/134071"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline " content="Станция водоочистки в Обидимо обойдётся Туле в 106 млн рублей"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span></footer></article>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-3963937291186584"
 data-ad-slot="6415035235"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5d7f649034902_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_5d7f649034902" ><style>.td_uid_4_5d7f649034902_rand .td-block-title:before,
            .td_uid_4_5d7f649034902_rand .td-block-title:after {
                background-color: #4db2ec !important;
            }</style><script>var block_td_uid_4_5d7f649034902 = new tdBlock();
block_td_uid_4_5d7f649034902.id = "td_uid_4_5d7f649034902";
block_td_uid_4_5d7f649034902.atts = '{"custom_title":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#4db2ec","accent_text_color":"#","m6_tl":"","limit":"20","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5d7f649034902_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5d7f649034902_rand","tdc_css_class_style":"td_uid_4_5d7f649034902_rand_style"}';
block_td_uid_4_5d7f649034902.td_column_number = "1";
block_td_uid_4_5d7f649034902.block_type = "td_block_7";
block_td_uid_4_5d7f649034902.post_count = "20";
block_td_uid_4_5d7f649034902.found_posts = "20753";
block_td_uid_4_5d7f649034902.header_color = "";
block_td_uid_4_5d7f649034902.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d7f649034902.max_num_pages = "1038";
tdBlocksArray.push(block_td_uid_4_5d7f649034902);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Новости</span></h4></div><div id=td_uid_4_5d7f649034902 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134067" rel="bookmark" class="td-image-wrap" title="Качка из Тульской области обвинили в контрабанде анаболиков"><img class="entry-thumb" src=""alt="" title="Качка из Тульской области обвинили в контрабанде анаболиков" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/kachok-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134067" rel="bookmark" title="Качка из Тульской области обвинили в контрабанде анаболиков">Качка из Тульской области обвинили в контрабанде анаболиков</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T12:51:53+00:00" >16.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134068" rel="bookmark" class="td-image-wrap" title="Дети Кузбасса будут учиться музыке на тульских пианино"><img class="entry-thumb" src=""alt="" title="Дети Кузбасса будут учиться музыке на тульских пианино" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/pianino-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134068" rel="bookmark" title="Дети Кузбасса будут учиться музыке на тульских пианино">Дети Кузбасса будут учиться музыке на тульских пианино</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T11:46:43+00:00" >16.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134071" rel="bookmark" class="td-image-wrap" title="Станция водоочистки в Обидимо обойдётся Туле в 106 млн рублей"><img class="entry-thumb" src=""alt="" title="Станция водоочистки в Обидимо обойдётся Туле в 106 млн рублей" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/voda_stanciya-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134071" rel="bookmark" title="Станция водоочистки в Обидимо обойдётся Туле в 106 млн рублей">Станция водоочистки в Обидимо обойдётся Туле в 106 млн рублей</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T10:33:11+00:00" >16.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134213" rel="bookmark" class="td-image-wrap" title="Туляки тратят на коммунальные услуги девятую часть семейного дохода"><img class="entry-thumb" src=""alt="" title="Туляки тратят на коммунальные услуги девятую часть семейного дохода" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/zhkh_9-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134213" rel="bookmark" title="Туляки тратят на коммунальные услуги девятую часть семейного дохода">Туляки тратят на коммунальные услуги девятую часть семейного дохода</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T09:29:58+00:00" >16.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134222" rel="bookmark" class="td-image-wrap" title="Тульский губернатор Дюмин пошутил про евреев (видео)"><img class="entry-thumb" src=""alt="" title="Тульский губернатор Дюмин пошутил про евреев (видео)" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/Djumin_300-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134222" rel="bookmark" title="Тульский губернатор Дюмин пошутил про евреев (видео)">Тульский губернатор Дюмин пошутил про евреев (видео)</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T06:50:08+00:00" >16.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134073" rel="bookmark" class="td-image-wrap" title="Тулячку оштрафовали за присвоение денег из кассы банка"><img class="entry-thumb" src=""alt="" title="Тулячку оштрафовали за присвоение денег из кассы банка" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/dengi_59-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134073" rel="bookmark" title="Тулячку оштрафовали за присвоение денег из кассы банка">Тулячку оштрафовали за присвоение денег из кассы банка</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T19:45:57+00:00" >15.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134205" rel="bookmark" class="td-image-wrap" title="Дюмин &laquo;подковал&raquo; одного из вероятных кандидатов в сити-менеджеры Тулы"><img class="entry-thumb" src=""alt="" title="Дюмин &laquo;подковал&raquo; одного из вероятных кандидатов в сити-менеджеры Тулы" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/Djumin_Galkin-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134205" rel="bookmark" title="Дюмин &laquo;подковал&raquo; одного из вероятных кандидатов в сити-менеджеры Тулы">Дюмин &laquo;подковал&raquo; одного из вероятных кандидатов в сити-менеджеры Тулы</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T18:32:49+00:00" >15.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134202" rel="bookmark" class="td-image-wrap" title="Тульская область стабильно вымирает"><img class="entry-thumb" src=""alt="" title="Тульская область стабильно вымирает" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/dyra-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134202" rel="bookmark" title="Тульская область стабильно вымирает">Тульская область стабильно вымирает</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T17:27:02+00:00" >15.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134200" rel="bookmark" class="td-image-wrap" title="В России хотят понизить возраст уголовной ответственности для живодёров"><img class="entry-thumb" src=""alt="" title="В России хотят понизить возраст уголовной ответственности для живодёров" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/kot_nasilie-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134200" rel="bookmark" title="В России хотят понизить возраст уголовной ответственности для живодёров">В России хотят понизить возраст уголовной ответственности для живодёров</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T16:14:01+00:00" >15.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134198" rel="bookmark" class="td-image-wrap" title="Под Тулой лось стал жертвой ДТП"><img class="entry-thumb" src=""alt="" title="Под Тулой лось стал жертвой ДТП" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/losj_dtp-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134198" rel="bookmark" title="Под Тулой лось стал жертвой ДТП">Под Тулой лось стал жертвой ДТП</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T15:08:24+00:00" >15.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134077" rel="bookmark" class="td-image-wrap" title="На годовщину Куликовской битвы в Тульской области соберутся 400 реконструкторов"><img class="entry-thumb" src=""alt="" title="На годовщину Куликовской битвы в Тульской области соберутся 400 реконструкторов" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/Kul_bitva-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134077" rel="bookmark" title="На годовщину Куликовской битвы в Тульской области соберутся 400 реконструкторов">На годовщину Куликовской битвы в Тульской области соберутся 400 реконструкторов</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T13:53:01+00:00" >15.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134069" rel="bookmark" class="td-image-wrap" title="В ГИБДД назвали смертельно опасные тульские перекрёстки"><img class="entry-thumb" src=""alt="" title="В ГИБДД назвали смертельно опасные тульские перекрёстки" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/dtp_15-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134069" rel="bookmark" title="В ГИБДД назвали смертельно опасные тульские перекрёстки">В ГИБДД назвали смертельно опасные тульские перекрёстки</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T12:40:12+00:00" >15.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134072" rel="bookmark" class="td-image-wrap" title="В Тульской области будут судить многодетную мать, протащившую полицейского на капоте машины (видео)"><img class="entry-thumb" src=""alt="" title="В Тульской области будут судить многодетную мать, протащившую полицейского на капоте машины (видео)" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2018/08/sud_1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134072" rel="bookmark" title="В Тульской области будут судить многодетную мать, протащившую полицейского на капоте машины (видео)">В Тульской области будут судить многодетную мать, протащившую полицейского на капоте машины (видео)</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T11:35:28+00:00" >15.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134189" rel="bookmark" class="td-image-wrap" title="В Егнышёвке под видом санитарной вырубки уничтожают лес и перекрывают доступ к Оке"><img class="entry-thumb" src=""alt="" title="В Егнышёвке под видом санитарной вырубки уничтожают лес и перекрывают доступ к Оке" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/Egnyshevka-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134189" rel="bookmark" title="В Егнышёвке под видом санитарной вырубки уничтожают лес и перекрывают доступ к Оке">В Егнышёвке под видом санитарной вырубки уничтожают лес и перекрывают доступ к Оке</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T21:12:34+00:00" >14.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134187" rel="bookmark" class="td-image-wrap" title="Дюмин назвал Медведева талантливым руководителем"><img class="entry-thumb" src=""alt="" title="Дюмин назвал Медведева талантливым руководителем" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/Djumin_Medvedev_3-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134187" rel="bookmark" title="Дюмин назвал Медведева талантливым руководителем">Дюмин назвал Медведева талантливым руководителем</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T17:39:51+00:00" >14.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134185" rel="bookmark" class="td-image-wrap" title="В Тульской области на гражданина Таджикистана завели уголовное дело за удар полицейского"><img class="entry-thumb" src=""alt="" title="В Тульской области на гражданина Таджикистана завели уголовное дело за удар полицейского" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/police_13-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134185" rel="bookmark" title="В Тульской области на гражданина Таджикистана завели уголовное дело за удар полицейского">В Тульской области на гражданина Таджикистана завели уголовное дело за удар полицейского</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T16:26:41+00:00" >14.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134179" rel="bookmark" class="td-image-wrap" title="Мухи, вонь, крысы&nbsp;&mdash; у туляков под окнами складируют мусор и поджигают контейнер"><img class="entry-thumb" src=""alt="" title="Мухи, вонь, крысы&nbsp;&mdash; у туляков под окнами складируют мусор и поджигают контейнер" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/musor_40-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134179" rel="bookmark" title="Мухи, вонь, крысы&nbsp;&mdash; у туляков под окнами складируют мусор и поджигают контейнер">Мухи, вонь, крысы&nbsp;&mdash; у туляков под окнами складируют мусор и поджигают контейнер</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T15:13:50+00:00" >14.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134084" rel="bookmark" class="td-image-wrap" title="Тула&nbsp;&mdash; на 63-м месте в стране по качеству работы общественного транспорта, Новомосковск&nbsp;&mdash; на 145-м"><img class="entry-thumb" src=""alt="" title="Тула&nbsp;&mdash; на 63-м месте в стране по качеству работы общественного транспорта, Новомосковск&nbsp;&mdash; на 145-м" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/transport_2-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134084" rel="bookmark" title="Тула&nbsp;&mdash; на 63-м месте в стране по качеству работы общественного транспорта, Новомосковск&nbsp;&mdash; на 145-м">Тула&nbsp;&mdash; на 63-м месте в стране по качеству работы общественного транспорта, Новомосковск&nbsp;&mdash; на 145-м</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T14:07:45+00:00" >14.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134173" rel="bookmark" class="td-image-wrap" title="АЮР Груздева вступится за пострадавшего в Тульской области адвоката"><img class="entry-thumb" src=""alt="" title="АЮР Груздева вступится за пострадавшего в Тульской области адвоката" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2018/08/Gruzdev_41-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134173" rel="bookmark" title="АЮР Груздева вступится за пострадавшего в Тульской области адвоката">АЮР Груздева вступится за пострадавшего в Тульской области адвоката</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T12:55:05+00:00" >14.09.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/134074" rel="bookmark" class="td-image-wrap" title="В Венёве установят памятник царю"><img class="entry-thumb" src=""alt="" title="В Венёве установят памятник царю" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/pam_Alex-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/134074" rel="bookmark" title="В Венёве установят памятник царю">В Венёве установят памятник царю</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T11:42:53+00:00" >14.09.2019</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d7f649034902" data-td_block_id="td_uid_4_5d7f649034902"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d7f649034902" data-td_block_id="td_uid_4_5d7f649034902"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_5_5d7f64903a876_rand td_block_template_8"> <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(25227143, "init", {
        id:25227143,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_8 widget widget_text"><div class="textwidget"><p>© Tulactive.ru | Тула активная, 2019. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции. Обратная связь: 71@tulactive.ru, tulactive@yandex.ru</p></div></aside></div><div class="td-pb-span4"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank" rel="noopener noreferrer"><img src="//counter.yadro.ru/hit?t45.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(25227143, "init", {
        id:25227143,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <a href="https://top.mail.ru/jump?from=2648526"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" data-lazy-src="https://top-fwz1.mail.ru/counter?id=2648526;t=455;l=1" /><noscript><img src="https://top-fwz1.mail.ru/counter?id=2648526;t=455;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></noscript></a></div></aside></div><div class="td-pb-span4"></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/tulactive.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[134071]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tulactive.ru/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tulactive.ru/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="HYsCKZhMJd" value="LzdBg_cF7X" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="HmksQrcGSn" value="gZeqvoi[FA" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="HYsCKZhMJd" value="LzdBg_cF7X" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="HmksQrcGSn" value="gZeqvoi[FA" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("HYsCKZhMJd", "LzdBg_cF7X");
data.data.append("HmksQrcGSn", "gZeqvoi[FA");
                    }
                    else {
                        data.data =  data.data + '&HYsCKZhMJd=LzdBg_cF7X&HmksQrcGSn=gZeqvoi[FA';
                    }
                }
            });

        });</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5d7f64903af38"></textarea><div id="td_live_css_uid_1_5d7f64903af38" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d7f64903af38');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d7f64903af38");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="text/javascript" defer src="https://tulactive.ru/wp-content/cache/autoptimize/js/autoptimize_c0a8410a6c8ea05418bd2004e8115c90.js"></script></body></html>