<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="ru-RU"> <!--<![endif]--><head><title>После закрытия алексинского полигона мусором травят туляков</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://tulactive.ru/news/137197" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="После закрытия алексинского полигона мусором травят туляков" /><meta property="og:description" content="После закрытия полигона твёрдых бытовых отходов в деревне Даниловка под Алексином мусор с северной части Тульской области свозят на свалку в посёлке Барсуки Ленинского района. Полигон в Даниловке, который обслуживало МУП &laquo;Спецавтохозяйство г. Алексин&raquo;, был закрыт в 2019 году в связи с переполненностью, с лета весь мусор перенаправляют на полигон под Тулой, который эксплуатирует компания &hellip;" /><meta property="og:url" content="https://tulactive.ru/news/137197" /><meta property="og:site_name" content="Тула активная" /><meta property="article:publisher" content="https://www.facebook.com/tulactive" /><meta property="article:tag" content="Алексин" /><meta property="article:tag" content="Барсуки" /><meta property="article:tag" content="Ленинский" /><meta property="article:tag" content="мусор" /><meta property="article:tag" content="полигоны" /><meta property="article:section" content="Главное за неделю" /><meta property="article:published_time" content="2019-12-12T04:30:28+00:00" /><meta property="article:modified_time" content="2019-12-12T04:53:13+00:00" /><meta property="og:updated_time" content="2019-12-12T04:53:13+00:00" /><meta property="og:image" content="https://tulactive.ru/wp-content/uploads/2018/12/poligon_8.jpg" /><meta property="og:image:secure_url" content="https://tulactive.ru/wp-content/uploads/2018/12/poligon_8.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="После закрытия полигона твёрдых бытовых отходов в деревне Даниловка под Алексином мусор с северной части Тульской области свозят на свалку в посёлке Барсуки Ленинского района. Полигон в Даниловке, который обслуживало МУП &laquo;Спецавтохозяйство г. Алексин&raquo;, был закрыт в 2019 году в связи с переполненностью, с лета весь мусор перенаправляют на полигон под Тулой, который эксплуатирует компания [&hellip;]" /><meta name="twitter:title" content="После закрытия алексинского полигона мусором травят туляков" /><meta name="twitter:site" content="@tulactive" /><meta name="twitter:image" content="https://tulactive.ru/wp-content/uploads/2018/12/poligon_8.jpg" /><meta name="twitter:creator" content="@tulactive" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tulactive.ru/#website","url":"https://tulactive.ru/","name":"\u0422\u0443\u043b\u0430 \u0430\u043a\u0442\u0438\u0432\u043d\u0430\u044f","description":"\u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0422\u0443\u043b\u044b \u0438 \u0422\u0443\u043b\u044c\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","publisher":{"@id":"https://tulactive.ru/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://tulactive.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://tulactive.ru/news/137197#primaryimage","url":"https://tulactive.ru/wp-content/uploads/2018/12/poligon_8.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://tulactive.ru/news/137197#webpage","url":"https://tulactive.ru/news/137197","inLanguage":"ru-RU","name":"\u041f\u043e\u0441\u043b\u0435 \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u044f \u0430\u043b\u0435\u043a\u0441\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u043f\u043e\u043b\u0438\u0433\u043e\u043d\u0430 \u043c\u0443\u0441\u043e\u0440\u043e\u043c \u0442\u0440\u0430\u0432\u044f\u0442 \u0442\u0443\u043b\u044f\u043a\u043e\u0432","isPartOf":{"@id":"https://tulactive.ru/#website"},"primaryImageOfPage":{"@id":"https://tulactive.ru/news/137197#primaryimage"},"datePublished":"2019-12-12T04:30:28+00:00","dateModified":"2019-12-12T04:53:13+00:00"},{"@type":"Article","@id":"https://tulactive.ru/news/137197#article","isPartOf":{"@id":"https://tulactive.ru/news/137197#webpage"},"author":{"@id":"https://tulactive.ru/#/schema/person/13dd9b0c44584d4a41e2ef7913e0f13d"},"headline":"\u041f\u043e\u0441\u043b\u0435 \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u044f \u0430\u043b\u0435\u043a\u0441\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u043f\u043e\u043b\u0438\u0433\u043e\u043d\u0430 \u043c\u0443\u0441\u043e\u0440\u043e\u043c \u0442\u0440\u0430\u0432\u044f\u0442 \u0442\u0443\u043b\u044f\u043a\u043e\u0432","datePublished":"2019-12-12T04:30:28+00:00","dateModified":"2019-12-12T04:53:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tulactive.ru/news/137197#webpage"},"publisher":{"@id":"https://tulactive.ru/#/schema/person/"},"image":{"@id":"https://tulactive.ru/news/137197#primaryimage"},"keywords":"\u0410\u043b\u0435\u043a\u0441\u0438\u043d,\u0411\u0430\u0440\u0441\u0443\u043a\u0438,\u041b\u0435\u043d\u0438\u043d\u0441\u043a\u0438\u0439,\u043c\u0443\u0441\u043e\u0440,\u043f\u043e\u043b\u0438\u0433\u043e\u043d\u044b","articleSection":"\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0437\u0430 \u043d\u0435\u0434\u0435\u043b\u044e,\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0440\u0430\u0439\u043e\u043d\u043e\u0432,\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0422\u0443\u043b\u044b,\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e,\u0421\u0440\u0435\u0434\u0430,\u0421\u0442\u0430\u0442\u044c\u0438"},{"@type":["Person"],"@id":"https://tulactive.ru/#/schema/person/13dd9b0c44584d4a41e2ef7913e0f13d","name":"\u0418\u043b\u044c\u044f \u0421\u0435\u0440\u0433\u0435\u0435\u0432","sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="https://tulactive.ru/feed" /><link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="https://tulactive.ru/comments/feed" /><link rel='stylesheet' id='wp-block-library-css'  href='https://tulactive.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://tulactive.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tulactive.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://tulactive.ru/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tulactive.ru/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tulactive.ru/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://tulactive.ru/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://tulactive.ru/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://tulactive.ru/wp-includes/js/jquery/jquery.js'></script> <link rel="alternate" type="application/json+oembed" href="https://tulactive.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftulactive.ru%2Fnews%2F137197" /><link rel="alternate" type="text/xml+oembed" href="https://tulactive.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftulactive.ru%2Fnews%2F137197&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"11f22a800e","wpRestUrl":"https:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/tulactive.ru\/wp-admin\/","wpRestNonce":"11f22a800e","wpRestUrl":"https:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%"};</script> <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58516938-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3963937291186584",
          enable_page_level_ads: true
     });</script> <meta name="google-site-verification" content="JK9LJeqkfuY_ZcT9VLdIRvEmZW-9JrIFtur10j7DTNI" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
gtag('set', {'user_id': 'USER_ID'}); // Задание идентификатора пользователя с помощью параметра user_id (текущий пользователь).

  gtag('config', 'UA-58516938-1');</script><link rel="icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-32x32.png" sizes="32x32" /><link rel="icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-180x180.png" /><meta name="msapplication-TileImage" content="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #57bdee;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #57bdee;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #57bdee;
                }
                .tdm-btn-style1 {
					background-color: #57bdee;
				}
				.tdm-btn-style2:before {
				    border-color: #57bdee;
				}
				.tdm-btn-style2 {
				    color: #57bdee;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #57bdee;
                    -moz-box-shadow: 0 2px 16px #57bdee;
                    box-shadow: 0 2px 16px #57bdee;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #57bdee;
                    -moz-box-shadow: 0 4px 26px #57bdee;
                    box-shadow: 0 4px 26px #57bdee;
				}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-137197 single-format-standard td-standard-pack posle-zakrytija-aleksinskogo-poligona-musorom-travjat-tuljakov global-block-template-8 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menju-1-container"><ul id="menu-menju-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="https://tulactive.ru/">Главная</a></li><li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="https://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51806"><a href="https://tulactive.ru/government">Власть<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-134087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134087"><a href="https://tulactive.ru/election">Выборы-2019</a></li><li id="menu-item-95897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95897"><a href="https://tulactive.ru/government/tularegion">Правительство Тульской области</a></li><li id="menu-item-95898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95898"><a href="https://tulactive.ru/government/administration">Администрация Тулы</a></li><li id="menu-item-95906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95906"><a href="https://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li><li id="menu-item-95907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95907"><a href="https://tulactive.ru/government/tulagorduma">Тулгордума</a></li></ul></li><li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95914"><a href="https://tulactive.ru/services">Службы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="https://tulactive.ru/society/mchs">МЧС</a></li><li id="menu-item-95915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95915"><a href="https://tulactive.ru/society/mvd">МВД</a></li><li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="https://tulactive.ru/society/prokuratura">Прокуратура</a></li><li id="menu-item-95918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95918"><a href="https://tulactive.ru/society/sledcom">Следственный комитет</a></li><li id="menu-item-95919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95919"><a href="https://tulactive.ru/society/fsb">ФСБ</a></li></ul></li><li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="https://tulactive.ru/economics">Экономика</a></li><li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="https://tulactive.ru/society">Общество</a></li><li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="https://tulactive.ru/criminal">Криминал</a></li><li id="menu-item-131653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131653"><a href="https://tulactive.ru/corruption">Коррупция</a></li><li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="https://tulactive.ru/ecology">Среда</a></li><li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51793"><a href="https://tulactive.ru/culture">Культура</a></li><li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="https://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="https://tulactive.ru/aleksin">Алексин</a></li><li id="menu-item-126848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126848"><a href="https://tulactive.ru/arsenjevo">Арсеньево</a></li><li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="https://tulactive.ru/belev">Белёв</a></li><li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="https://tulactive.ru/bogoroditsk">Богородицк</a></li><li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="https://tulactive.ru/venev">Венёв</a></li><li id="menu-item-126841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126841"><a href="https://tulactive.ru/volovo">Волово</a></li><li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="https://tulactive.ru/donskoy">Донской</a></li><li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="https://tulactive.ru/dubna">Дубна</a></li><li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="https://tulactive.ru/efremov">Ефремов</a></li><li id="menu-item-126837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126837"><a href="https://tulactive.ru/zaokskiy">Заокский</a></li><li id="menu-item-126860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126860"><a href="https://tulactive.ru/kamenskiy">Каменский</a></li><li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="https://tulactive.ru/kimovsk">Кимовск</a></li><li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="https://tulactive.ru/kireevsk">Киреевск</a></li><li id="menu-item-126844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126844"><a href="https://tulactive.ru/kurkino">Куркино</a></li><li id="menu-item-126856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126856"><a href="https://tulactive.ru/novogurovskiy">Новогуровский</a></li><li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="https://tulactive.ru/novomoskovsk">Новомосковск</a></li><li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="https://tulactive.ru/odoev">Одоев</a></li><li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="https://tulactive.ru/plavsk">Плавск</a></li><li id="menu-item-126852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126852"><a href="https://tulactive.ru/slavniy">Славный</a></li><li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="https://tulactive.ru/suvorov">Суворов</a></li><li id="menu-item-126864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126864"><a href="https://tulactive.ru/tjeploe">Тёплое</a></li><li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="https://tulactive.ru/uzlovaya">Узловая</a></li><li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="https://tulactive.ru/chern">Чернь</a></li><li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="https://tulactive.ru/schekino">Щёкино</a></li><li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="https://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://tulactive.ru/articles">Статьи</a></li><li id="menu-item-52057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52057"><a href="https://tulactive.ru/activism">Активизм<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="https://tulactive.ru/activism/control">Общественный контроль</a></li><li id="menu-item-131851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131851"><a href="https://tulactive.ru/activism/progress">Успехи</a></li><li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="https://tulactive.ru/activism/actions">Акции</a></li><li id="menu-item-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="https://tulactive.ru/activism/petitions">Петиции</a></li><li id="menu-item-131654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131654"><a href="https://tulactive.ru/djumin-pomogi">#ДюминПомоги</a></li></ul></li><li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="https://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="https://tulactive.ru/projects">Проекты<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="https://tulactive.ru/reactor">Тула реактивная</a></li><li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="https://tulactive.ru/heroic">Тула героическая</a></li><li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="https://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="https://tulactive.ru/ratings">Рейтинги</a></li><li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="https://tulactive.ru/experts">Эксперты</a></li></ul></li><li id="menu-item-135407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135407"><a href="https://tulactive.ru/reception">Приёмная</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Восстановите свой пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://tulactive.ru/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Поиск</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-5 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-header-sp-top-menu"></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Восстановите свой пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://tulactive.ru/"> <img loading="lazy" class="td-retina-data" data-retina="https://tulactive.ru/wp-content/uploads/2019/08/logo544.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Тула активная" title="новости Тулы и Тульской области" data-lazy-src="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png"/><noscript><img class="td-retina-data" data-retina="https://tulactive.ru/wp-content/uploads/2019/08/logo544.png" src="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png" alt="Тула активная" title="новости Тулы и Тульской области"/></noscript> <span class="td-visual-hidden">Тула активная</span> </a></div><div class="menu-menju-1-container"><ul id="menu-menju-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://tulactive.ru/">Главная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="https://tulactive.ru/news">Новости</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51806"><a href="https://tulactive.ru/government">Власть</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134087"><a href="https://tulactive.ru/election">Выборы-2019</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95897"><a href="https://tulactive.ru/government/tularegion">Правительство Тульской области</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95898"><a href="https://tulactive.ru/government/administration">Администрация Тулы</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95906"><a href="https://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95907"><a href="https://tulactive.ru/government/tulagorduma">Тулгордума</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-95914"><a href="https://tulactive.ru/services">Службы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95916"><a href="https://tulactive.ru/society/mchs">МЧС</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95915"><a href="https://tulactive.ru/society/mvd">МВД</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95917"><a href="https://tulactive.ru/society/prokuratura">Прокуратура</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95918"><a href="https://tulactive.ru/society/sledcom">Следственный комитет</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95919"><a href="https://tulactive.ru/society/fsb">ФСБ</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="https://tulactive.ru/economics">Экономика</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="https://tulactive.ru/society">Общество</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="https://tulactive.ru/criminal">Криминал</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131653"><a href="https://tulactive.ru/corruption">Коррупция</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="https://tulactive.ru/ecology">Среда</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51793"><a href="https://tulactive.ru/culture">Культура</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="https://tulactive.ru/localnews">Районы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="https://tulactive.ru/aleksin">Алексин</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126848"><a href="https://tulactive.ru/arsenjevo">Арсеньево</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="https://tulactive.ru/belev">Белёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="https://tulactive.ru/bogoroditsk">Богородицк</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="https://tulactive.ru/venev">Венёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126841"><a href="https://tulactive.ru/volovo">Волово</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="https://tulactive.ru/donskoy">Донской</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="https://tulactive.ru/dubna">Дубна</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="https://tulactive.ru/efremov">Ефремов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126837"><a href="https://tulactive.ru/zaokskiy">Заокский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126860"><a href="https://tulactive.ru/kamenskiy">Каменский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="https://tulactive.ru/kimovsk">Кимовск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="https://tulactive.ru/kireevsk">Киреевск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126844"><a href="https://tulactive.ru/kurkino">Куркино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126856"><a href="https://tulactive.ru/novogurovskiy">Новогуровский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="https://tulactive.ru/novomoskovsk">Новомосковск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="https://tulactive.ru/odoev">Одоев</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="https://tulactive.ru/plavsk">Плавск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126852"><a href="https://tulactive.ru/slavniy">Славный</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="https://tulactive.ru/suvorov">Суворов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126864"><a href="https://tulactive.ru/tjeploe">Тёплое</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="https://tulactive.ru/uzlovaya">Узловая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="https://tulactive.ru/chern">Чернь</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="https://tulactive.ru/schekino">Щёкино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="https://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="https://tulactive.ru/articles">Статьи</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52057"><a href="https://tulactive.ru/activism">Активизм</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="https://tulactive.ru/activism/control">Общественный контроль</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131851"><a href="https://tulactive.ru/activism/progress">Успехи</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58372"><a href="https://tulactive.ru/activism/actions">Акции</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58370"><a href="https://tulactive.ru/activism/petitions">Петиции</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131654"><a href="https://tulactive.ru/djumin-pomogi">#ДюминПомоги</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="https://tulactive.ru">Другое</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="https://tulactive.ru/projects">Проекты</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="https://tulactive.ru/reactor">Тула реактивная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="https://tulactive.ru/heroic">Тула героическая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="https://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="https://tulactive.ru/ratings">Рейтинги</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="https://tulactive.ru/experts">Эксперты</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135407"><a href="https://tulactive.ru/reception">Приёмная</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://tulactive.ru/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_508 td_block_template_8"><style>/* custom css */
.tdi_1_508.td-a-rec-img{
				    text-align: left;
				}.tdi_1_508.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div id="yandex_rtb_R-A-148435-74"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-74",
                renderTo: "yandex_rtb_R-A-148435-74",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-137197" class="post-137197 post type-post status-publish format-standard has-post-thumbnail category-week category-districts category-newstula category-society category-ecology category-articles tag-aleksin tag-barsuki tag-leninskij tag-musor tag-poligony" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">После закрытия алексинского полигона мусором травят туляков</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T07:30:28+00:00" >12.12.2019</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://tulactive.ru/news/137197"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%BE%D1%81%D0%BB%D0%B5+%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D1%8F+%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BF%D0%BE%D0%BB%D0%B8%D0%B3%D0%BE%D0%BD%D0%B0+%D0%BC%D1%83%D1%81%D0%BE%D1%80%D0%BE%D0%BC+%D1%82%D1%80%D0%B0%D0%B2%D1%8F%D1%82+%D1%82%D1%83%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2&url=https%3A%2F%2Ftulactive.ru%2Fnews%2F137197&via=tulactive"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftulactive.ru%2Fnews%2F137197"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://tulactive.ru/news/137197&text=%D0%9F%D0%BE%D1%81%D0%BB%D0%B5+%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D1%8F+%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BF%D0%BE%D0%BB%D0%B8%D0%B3%D0%BE%D0%BD%D0%B0+%D0%BC%D1%83%D1%81%D0%BE%D1%80%D0%BE%D0%BC+%D1%82%D1%80%D0%B0%D0%B2%D1%8F%D1%82+%D1%82%D1%83%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://tulactive.ru/wp-content/uploads/2018/12/poligon_8.jpg" data-caption=""><img loading="lazy" width="696" height="522" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20522'%3E%3C/svg%3E" data-lazy-srcset="https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-696x522.jpg 696w, https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-300x225.jpg 300w, https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-768x576.jpg 768w, https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-80x60.jpg 80w, https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-265x198.jpg 265w, https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-560x420.jpg 560w, https://tulactive.ru/wp-content/uploads/2018/12/poligon_8.jpg 800w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="poligon_8" data-lazy-src="https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-696x522.jpg"/><noscript><img width="696" height="522" class="entry-thumb td-modal-image" src="https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-696x522.jpg" srcset="https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-696x522.jpg 696w, https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-300x225.jpg 300w, https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-768x576.jpg 768w, https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-80x60.jpg 80w, https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-265x198.jpg 265w, https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-560x420.jpg 560w, https://tulactive.ru/wp-content/uploads/2018/12/poligon_8.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="poligon_8"/></noscript></a></div><div class="td-a-rec td-a-rec-id-content_top  tdi_9_258 td_block_template_8"><style>/* custom css */
.tdi_9_258.td-a-rec-img{
				    text-align: left;
				}.tdi_9_258.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div id="yandex_rtb_R-A-148435-76"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-76",
                renderTo: "yandex_rtb_R-A-148435-76",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div><p>После закрытия полигона твёрдых бытовых отходов в деревне Даниловка под Алексином мусор с северной части Тульской области свозят на свалку в посёлке Барсуки Ленинского района.<br /> <span id="more-137197"></span><br /> Полигон в Даниловке, который обслуживало МУП &laquo;Спецавтохозяйство г. Алексин&raquo;, был закрыт в 2019 году в связи с переполненностью, с лета весь мусор перенаправляют на полигон под Тулой, который эксплуатирует компания &laquo;Энергокор-Агро&raquo; из подмосковного Ступино.</p><p>Ранее власти сообщали о планах построить мусоросортировочный комплекс вблизи с Московской областью для удобной логистики при перевозке отходов.</p><p><a href="https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_3.jpg"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20840'%3E%3C/svg%3E" alt="После закрытия алексинского полигона мусором травят туляков" width="640" height="840" class="alignnone size-full wp-image-125586" data-lazy-srcset="https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_3.jpg 640w, https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_3-229x300.jpg 229w, https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_3-320x420.jpg 320w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_3.jpg" /><noscript><img src="https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_3.jpg" alt="После закрытия алексинского полигона мусором травят туляков" width="640" height="840" class="alignnone size-full wp-image-125586" srcset="https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_3.jpg 640w, https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_3-229x300.jpg 229w, https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_3-320x420.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a><br /> <a href="https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_4.jpg"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20930'%3E%3C/svg%3E" alt="После закрытия алексинского полигона мусором травят туляков" width="640" height="930" class="alignnone size-full wp-image-125587" data-lazy-srcset="https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_4.jpg 640w, https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_4-206x300.jpg 206w, https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_4-289x420.jpg 289w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_4.jpg" /><noscript><img src="https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_4.jpg" alt="После закрытия алексинского полигона мусором травят туляков" width="640" height="930" class="alignnone size-full wp-image-125587" srcset="https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_4.jpg 640w, https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_4-206x300.jpg 206w, https://tulactive.ru/wp-content/uploads/2019/03/Aleksin_poligon_4-289x420.jpg 289w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></p><p>В октябре прокурорская проверка по многочисленным жалобам жителей <a href="https://tulactive.ru/news/135143">показала</a>, что &laquo;Энергокор-Агро&raquo; нарушает санитарное законодательство. В частности, не разработан и не согласован проект санитарно-защитной зоны для полигона. Роспотребнадзор возбудил дело об административном правонарушении.</p><p>В работе компании &laquo;Энергокор-Агро&raquo; неоднократно находили нарушения также Росприроднадзор и министерство природных ресурсов и экологии Тульской области. Так, в августе этого года Росприроднадзор уличил фирму в искажении или сокрытии информации о состоянии воздуха. Также полная и достоверная информация не вносилась в журнал учёта в области обращения с отходами.</p><p>Еще в 2017 году при плановой проверке полигона в Барсуках был зафиксирован факт складирования на отходов вне рабочей карты и отсутствия изоляции грунтом. При размещении отходов не в полном объёме осуществлялся производственный лабораторный контроль за качеством грунтовой воды и качеством почвы. Не был согласован проект нормативов предельно допустимых выбросов загрязняющих веществ в атмосферный воздух для полигона ТБО. В 2015 году предприятие <a href="https://tulactive.ru/news/15113">штрафовали</a> за нарушение требований в области охраны атмосферного воздуха на 215 тысяч рублей. Кроме того, полигон в нарушение закона принимал и московский мусор. Согласно реестру проверок юрлиц, предписания надзорных органов ООО &laquo;Энергокор-Агро&raquo; часто не выполняло.</p><p>Это не единственный проблемный полигон в Тульской области. Так, в Дубне и Узловой при размещении отходов ТБО допускают экологические нарушения. В самой Туле полигон действует в черте города (несколько лет назад границу Тулы намеренно передвинули для согласования проекта), что создаёт угрозу здоровью населения.</p><p>Мы направили письмо в министерство природных ресурсов и экологии Тульской области по вопросу работы полигона в Барсуках и строительства мусоросортировочной станции.</p><p><div id="tdi_2_02f" class="tdc-row"><div class="vc_row tdi_3_fd5  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_3_fd5{
                    min-height: 0;
                }</style><div class="vc_column tdi_5_525  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_5_525{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_11 tdi_6_f94 td-pb-border-top td_block_template_2 td-column-2"  data-td-block-uid="tdi_6_f94" ><script>var block_tdi_6_f94 = new tdBlock();
block_tdi_6_f94.id = "tdi_6_f94";
block_tdi_6_f94.atts = '{"m10_tl":"50","m10_el":"0","limit":"1","block_template_id":"td_block_template_2","post_ids":"126003","custom_title":"\u0427\u0438\u0442\u0430\u0439\u0442\u0435 \u0442\u0430\u043a\u0436\u0435","separator":"","custom_url":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"tdi_6_f94","tdc_css_class":"tdi_6_f94","tdc_css_class_style":"tdi_6_f94_rand_style"}';
block_tdi_6_f94.td_column_number = "2";
block_tdi_6_f94.block_type = "td_block_11";
block_tdi_6_f94.post_count = "1";
block_tdi_6_f94.found_posts = "1";
block_tdi_6_f94.header_color = "";
block_tdi_6_f94.ajax_pagination_infinite_stop = "";
block_tdi_6_f94.max_num_pages = "1";
tdBlocksArray.push(block_tdi_6_f94);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Читайте также</span></h4></div><div id=tdi_6_f94 class="td_block_inner"><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/126003" rel="bookmark" class="td-image-wrap" title="Свалка на костях предков&nbsp;&mdash; закрыть и рекультивировать. Как от Тулы &laquo;откусили&raquo; гектары для обустройства мусорного полигона"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="После закрытия алексинского полигона мусором травят туляков" title="Свалка на костях предков&nbsp;&mdash; закрыть и рекультивировать. Как от Тулы &laquo;откусили&raquo; гектары для обустройства мусорного полигона" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/03/poligon_11-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="После закрытия алексинского полигона мусором травят туляков" title="Свалка на костях предков&nbsp;&mdash; закрыть и рекультивировать. Как от Тулы &laquo;откусили&raquo; гектары для обустройства мусорного полигона" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/03/poligon_11-218x150.jpg"  width="218" height="150" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/126003" rel="bookmark" title="Свалка на костях предков&nbsp;&mdash; закрыть и рекультивировать. Как от Тулы &laquo;откусили&raquo; гектары для обустройства мусорного полигона">Свалка на костях предков&nbsp;&mdash; закрыть и рекультивировать. Как от Тулы &laquo;откусили&raquo; гектары для обустройства мусорного полигона</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-23T15:17:08+00:00" >23.03.2019</time></span></div><div class="td-excerpt"></div></div></div></div></div></div></div></div><div class="vc_column tdi_8_ec5  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_8_ec5{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div></p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_10_288 td_block_template_8"><style>/* custom css */
.tdi_10_288.td-a-rec-img{
				    text-align: left;
				}.tdi_10_288.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div id="yandex_rtb_R-A-148435-62"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-62",
                renderTo: "yandex_rtb_R-A-148435-62",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='150' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='16' data-lineheight=21 data-visiblerows=4 data-fontweight=300 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/tulactive_ru'></script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Темы:</span></li><li><a href="https://tulactive.ru/news/tag/aleksin">Алексин</a></li><li><a href="https://tulactive.ru/news/tag/barsuki">Барсуки</a></li><li><a href="https://tulactive.ru/news/tag/leninskij">Ленинский</a></li><li><a href="https://tulactive.ru/news/tag/musor">мусор</a></li><li><a href="https://tulactive.ru/news/tag/poligony">полигоны</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tulactive.ru/news/author/lar33ew5cr">Илья Сергеев</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Илья Сергеев"></span><meta itemprop="datePublished" content="2019-12-12T07:30:28+03:00"><meta itemprop="dateModified" content="2019-12-12T07:53:13+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tulactive.ru/news/137197"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline " content="После закрытия алексинского полигона мусором травят туляков"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tulactive.ru/wp-content/uploads/2018/12/poligon_8.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span></footer></article><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget tdi_11_201 td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="tdi_11_201" ><style>.tdi_11_201 .td-block-title:before,
            .tdi_11_201 .td-block-title:after {
                background-color: #4db2ec !important;
            }</style><script>var block_tdi_11_201 = new tdBlock();
block_tdi_11_201.id = "tdi_11_201";
block_tdi_11_201.atts = '{"custom_title":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","custom_url":"https:\/\/tulactive.ru\/news","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#4db2ec","accent_text_color":"#","m6_tl":"","limit":"20","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11_201","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_11_201","tdc_css_class_style":"tdi_11_201_rand_style"}';
block_tdi_11_201.td_column_number = "1";
block_tdi_11_201.block_type = "td_block_7";
block_tdi_11_201.post_count = "20";
block_tdi_11_201.found_posts = "21601";
block_tdi_11_201.header_color = "";
block_tdi_11_201.ajax_pagination_infinite_stop = "";
block_tdi_11_201.max_num_pages = "1081";
tdBlocksArray.push(block_tdi_11_201);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tulactive.ru/news" class="td-pulldown-size">Новости</a></h4></div><div id=tdi_11_201 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/136835" rel="bookmark" class="td-image-wrap" title="На счетах региональных фондов капремонта осело 135 млрд рублей граждан"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="На счетах региональных фондов капремонта осело 135 млрд рублей граждан" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2016/07/kapremont_6-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="На счетах региональных фондов капремонта осело 135 млрд рублей граждан" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2016/07/kapremont_6-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/136835" rel="bookmark" title="На счетах региональных фондов капремонта осело 135 млрд рублей граждан">На счетах региональных фондов капремонта осело 135 млрд рублей граждан</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T09:47:09+00:00" >12.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137197" rel="bookmark" class="td-image-wrap" title="После закрытия алексинского полигона мусором травят туляков"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="После закрытия алексинского полигона мусором травят туляков" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="После закрытия алексинского полигона мусором травят туляков" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2018/12/poligon_8-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137197" rel="bookmark" title="После закрытия алексинского полигона мусором травят туляков">После закрытия алексинского полигона мусором травят туляков</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T07:30:28+00:00" >12.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137174" rel="bookmark" class="td-image-wrap" title="В тульском молодёжном парламенте 2,5 года не будет представителей КПРФ"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В тульском молодёжном парламенте 2,5 года не будет представителей КПРФ" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/oblduma_25-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В тульском молодёжном парламенте 2,5 года не будет представителей КПРФ" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/oblduma_25-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137174" rel="bookmark" title="В тульском молодёжном парламенте 2,5 года не будет представителей КПРФ">В тульском молодёжном парламенте 2,5 года не будет представителей КПРФ</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T15:14:49+00:00" >11.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137163" rel="bookmark" class="td-image-wrap" title="В Щёкино работника налоговой инспекции задержала ФСБ"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В Щёкино работника налоговой инспекции задержала ФСБ" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2018/03/fsb_5-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В Щёкино работника налоговой инспекции задержала ФСБ" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2018/03/fsb_5-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137163" rel="bookmark" title="В Щёкино работника налоговой инспекции задержала ФСБ">В Щёкино работника налоговой инспекции задержала ФСБ</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T14:09:43+00:00" >11.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137161" rel="bookmark" class="td-image-wrap" title="Чтобы не обольщались: ноу-хау Новомосковской горбольницы"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Чтобы не обольщались: ноу-хау Новомосковской горбольницы" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/divan_boln-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Чтобы не обольщались: ноу-хау Новомосковской горбольницы" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/divan_boln-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137161" rel="bookmark" title="Чтобы не обольщались: ноу-хау Новомосковской горбольницы">Чтобы не обольщались: ноу-хау Новомосковской горбольницы</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T12:55:14+00:00" >11.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137169" rel="bookmark" class="td-image-wrap" title="В Туле собаки провалились в разрытый рабочими котлован, яму засыпали, а животных некому спасать"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В Туле собаки провалились в разрытый рабочими котлован, яму засыпали, а животных некому спасать" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2016/04/sobaka_vk-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В Туле собаки провалились в разрытый рабочими котлован, яму засыпали, а животных некому спасать" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2016/04/sobaka_vk-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137169" rel="bookmark" title="В Туле собаки провалились в разрытый рабочими котлован, яму засыпали, а животных некому спасать">В Туле собаки провалились в разрытый рабочими котлован, яму засыпали, а животных некому спасать</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T11:43:22+00:00" >11.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137159" rel="bookmark" class="td-image-wrap" title="Выпросил уголовку: в Тульской области настойчивый иностранец пытался дважды подкупить инспектора ГИБДД"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Выпросил уголовку: в Тульской области настойчивый иностранец пытался дважды подкупить инспектора ГИБДД" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2017/07/gibdd_1-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Выпросил уголовку: в Тульской области настойчивый иностранец пытался дважды подкупить инспектора ГИБДД" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2017/07/gibdd_1-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137159" rel="bookmark" title="Выпросил уголовку: в Тульской области настойчивый иностранец пытался дважды подкупить инспектора ГИБДД">Выпросил уголовку: в Тульской области настойчивый иностранец пытался дважды подкупить инспектора ГИБДД</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T10:38:20+00:00" >11.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137165" rel="bookmark" class="td-image-wrap" title="Трёхкратным тульским депутатам посеребрят лацкан и добавят денег"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Трёхкратным тульским депутатам посеребрят лацкан и добавят денег" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/Tulgorduma_2-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Трёхкратным тульским депутатам посеребрят лацкан и добавят денег" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/Tulgorduma_2-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137165" rel="bookmark" title="Трёхкратным тульским депутатам посеребрят лацкан и добавят денег">Трёхкратным тульским депутатам посеребрят лацкан и добавят денег</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T09:07:08+00:00" >11.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137158" rel="bookmark" class="td-image-wrap" title="Россияне назвали размер справедливой минимальной зарплаты"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Россияне назвали размер справедливой минимальной зарплаты" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2016/07/zarplata_3-100x70.jpeg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Россияне назвали размер справедливой минимальной зарплаты" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2016/07/zarplata_3-100x70.jpeg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137158" rel="bookmark" title="Россияне назвали размер справедливой минимальной зарплаты">Россияне назвали размер справедливой минимальной зарплаты</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T08:11:49+00:00" >11.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137155" rel="bookmark" class="td-image-wrap" title="Тульский сенатор вошёл в сотню богатейших чиновников России"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Тульский сенатор вошёл в сотню богатейших чиновников России" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2018/10/Saveljev_2-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Тульский сенатор вошёл в сотню богатейших чиновников России" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2018/10/Saveljev_2-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137155" rel="bookmark" title="Тульский сенатор вошёл в сотню богатейших чиновников России">Тульский сенатор вошёл в сотню богатейших чиновников России</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T18:35:43+00:00" >10.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137112" rel="bookmark" class="td-image-wrap" title="В Тульской области создали HR-клуб"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В Тульской области создали HR-клуб" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/hr-club-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В Тульской области создали HR-клуб" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/hr-club-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137112" rel="bookmark" title="В Тульской области создали HR-клуб">В Тульской области создали HR-клуб</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T17:29:10+00:00" >10.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137089" rel="bookmark" class="td-image-wrap" title="За два года в Тульской области хотят построить и реконструировать 21 мост"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="За два года в Тульской области хотят построить и реконструировать 21 мост" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2016/10/Efr_most_10-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="За два года в Тульской области хотят построить и реконструировать 21 мост" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2016/10/Efr_most_10-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137089" rel="bookmark" title="За два года в Тульской области хотят построить и реконструировать 21 мост">За два года в Тульской области хотят построить и реконструировать 21 мост</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T16:16:27+00:00" >10.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137060" rel="bookmark" class="td-image-wrap" title="В России могут запретить уродовать кондиционерами исторические здания"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В России могут запретить уродовать кондиционерами исторические здания" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/kondizioner-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В России могут запретить уродовать кондиционерами исторические здания" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/kondizioner-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137060" rel="bookmark" title="В России могут запретить уродовать кондиционерами исторические здания">В России могут запретить уродовать кондиционерами исторические здания</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T15:03:18+00:00" >10.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137110" rel="bookmark" class="td-image-wrap" title="Дюмин понизил налоги для инвесторов"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Дюмин понизил налоги для инвесторов" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/02/Djumin_278-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Дюмин понизил налоги для инвесторов" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/02/Djumin_278-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137110" rel="bookmark" title="Дюмин понизил налоги для инвесторов">Дюмин понизил налоги для инвесторов</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T13:57:14+00:00" >10.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137135" rel="bookmark" class="td-image-wrap" title="В кимовской деревне установили остановку для двух школьников"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В кимовской деревне установили остановку для двух школьников" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/Kashino_ost_1-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В кимовской деревне установили остановку для двух школьников" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/Kashino_ost_1-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137135" rel="bookmark" title="В кимовской деревне установили остановку для двух школьников">В кимовской деревне установили остановку для двух школьников</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T12:44:10+00:00" >10.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137134" rel="bookmark" class="td-image-wrap" title="Тульская область не вошла в число самых пьющих регионов России"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Тульская область не вошла в число самых пьющих регионов России" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2015/08/alkogol_vremya-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Тульская область не вошла в число самых пьющих регионов России" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2015/08/alkogol_vremya-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137134" rel="bookmark" title="Тульская область не вошла в число самых пьющих регионов России">Тульская область не вошла в число самых пьющих регионов России</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T11:31:13+00:00" >10.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137136" rel="bookmark" class="td-image-wrap" title="Тульские районки будут печатать в Белгороде"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Тульские районки будут печатать в Белгороде" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/gazety_1-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Тульские районки будут печатать в Белгороде" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/gazety_1-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137136" rel="bookmark" title="Тульские районки будут печатать в Белгороде">Тульские районки будут печатать в Белгороде</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T09:45:50+00:00" >10.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137132" rel="bookmark" class="td-image-wrap" title="Госдума хочет приравнять мусоросжигание к переработке"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Госдума хочет приравнять мусоросжигание к переработке" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/musor_zavod_2-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Госдума хочет приравнять мусоросжигание к переработке" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/12/musor_zavod_2-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137132" rel="bookmark" title="Госдума хочет приравнять мусоросжигание к переработке">Госдума хочет приравнять мусоросжигание к переработке</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T09:18:52+00:00" >10.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/137128" rel="bookmark" class="td-image-wrap" title="Ненужное имущество? Чиновники всё-таки хотят продать тульский Дом губернатора"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Ненужное имущество? Чиновники всё-таки хотят продать тульский Дом губернатора" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/11/dom_gub_10-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ненужное имущество? Чиновники всё-таки хотят продать тульский Дом губернатора" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/11/dom_gub_10-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/137128" rel="bookmark" title="Ненужное имущество? Чиновники всё-таки хотят продать тульский Дом губернатора">Ненужное имущество? Чиновники всё-таки хотят продать тульский Дом губернатора</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T14:06:46+00:00" >09.12.2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/136991" rel="bookmark" class="td-image-wrap" title="Заокских дачников обворовывал рецидивист"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Заокских дачников обворовывал рецидивист" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2017/06/dacha_chuchelo-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Заокских дачников обворовывал рецидивист" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2017/06/dacha_chuchelo-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/136991" rel="bookmark" title="Заокских дачников обворовывал рецидивист">Заокских дачников обворовывал рецидивист</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T12:52:29+00:00" >09.12.2019</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="yandex_rtb_R-A-148435-75"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-75",
                renderTo: "yandex_rtb_R-A-148435-75",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_12_8f0 td_block_template_8"><style>/* custom css */
.tdi_12_8f0.td-a-rec-img{
				    text-align: left;
				}.tdi_12_8f0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style> <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(25227143, "init", {
        id:25227143,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget">© Tulactive.ru | Тула активная, 2019. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции. Обратная связь: 71@tulactive.ru, tulactive@yandex.ru</div></aside></div><div class="td-pb-span4"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex> <a href="http://yandex.ru/cy?base=0&amp;host=tulactive.ru" rel="nofollow"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" width="88" height="31" alt="Индекс цитирования" border="0" data-lazy-src="https://www.yandex.ru/cycounter?tulactive.ru" /><noscript><img src="https://www.yandex.ru/cycounter?tulactive.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></noscript></a> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank rel='noopener noreferrer'><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")</script>   <script type="text/javascript" >(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25227143 = new Ya.Metrika2({
                    id:25227143,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript> </noindex></div></aside></div><div class="td-pb-span4"></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/tulactive.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[137197]");
                });</script> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="sKQqLuhzDCo" value="FxLv[ue8OXR" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rTA-xNqcio" value="YILQ9KjZAt" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="sKQqLuhzDCo" value="FxLv[ue8OXR" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rTA-xNqcio" value="YILQ9KjZAt" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("sKQqLuhzDCo", "FxLv[ue8OXR");
data.data.append("rTA-xNqcio", "YILQ9KjZAt");
                    }
                    else {
                        data.data =  data.data + '&sKQqLuhzDCo=FxLv[ue8OXR&rTA-xNqcio=YILQ9KjZAt';
                    }
                }
            });

        });</script> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="text/javascript" defer src="https://tulactive.ru/wp-content/cache/autoptimize/js/autoptimize_aa99ab599c3c0b1141cb6e5fc44d7c0a.js"></script></body></html>