<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="ru-RU"> <!--<![endif]--><head><title>Медведев продолжит возглавлять &quot;Единую Россию&quot;</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://tulactive.ru/news/138453" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Медведев продолжит возглавлять &quot;Единую Россию&quot;" /><meta property="og:description" content="Бывший премьер-министр РФ Дмитрий Медведев останется председателем партии &laquo;Единая Россия&raquo;. Об этом он сам заявил в интервью программе &laquo;Время&raquo; Первого канала. &laquo;Если говорить о конкретной новой работе, то замещение этой должности не противоречит тому, чтобы заниматься политической деятельностью, в том числе деятельностью по руководству партией, я остаюсь председателем партии &bdquo;Единая Россия&ldquo;&raquo;,&nbsp;&mdash; сказал он. Медведев пояснил, &hellip;" /><meta property="og:url" content="https://tulactive.ru/news/138453" /><meta property="og:site_name" content="Тула активная" /><meta property="article:publisher" content="https://www.facebook.com/tulactive" /><meta property="article:tag" content="Единая Россия" /><meta property="article:tag" content="Медведев Дмитрий" /><meta property="article:tag" content="партии" /><meta property="article:section" content="Власть" /><meta property="article:published_time" content="2020-01-19T10:04:38+00:00" /><meta property="article:modified_time" content="2020-01-19T10:27:08+00:00" /><meta property="og:updated_time" content="2020-01-19T10:27:08+00:00" /><meta property="og:image" content="https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32.jpg" /><meta property="og:image:secure_url" content="https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Бывший премьер-министр РФ Дмитрий Медведев останется председателем партии &laquo;Единая Россия&raquo;. Об этом он сам заявил в интервью программе &laquo;Время&raquo; Первого канала. &laquo;Если говорить о конкретной новой работе, то замещение этой должности не противоречит тому, чтобы заниматься политической деятельностью, в том числе деятельностью по руководству партией, я остаюсь председателем партии &bdquo;Единая Россия&ldquo;&raquo;,&nbsp;&mdash; сказал он. Медведев пояснил, [&hellip;]" /><meta name="twitter:title" content="Медведев продолжит возглавлять &quot;Единую Россию&quot;" /><meta name="twitter:site" content="@tulactive" /><meta name="twitter:image" content="https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32.jpg" /><meta name="twitter:creator" content="@tulactive" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tulactive.ru/#website","url":"https://tulactive.ru/","name":"\u0422\u0443\u043b\u0430 \u0430\u043a\u0442\u0438\u0432\u043d\u0430\u044f","description":"\u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0422\u0443\u043b\u044b \u0438 \u0422\u0443\u043b\u044c\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","publisher":{"@id":"https://tulactive.ru/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://tulactive.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://tulactive.ru/news/138453#primaryimage","url":"https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://tulactive.ru/news/138453#webpage","url":"https://tulactive.ru/news/138453","inLanguage":"ru-RU","name":"\u041c\u0435\u0434\u0432\u0435\u0434\u0435\u0432 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0438\u0442 \u0432\u043e\u0437\u0433\u043b\u0430\u0432\u043b\u044f\u0442\u044c &quot;\u0415\u0434\u0438\u043d\u0443\u044e \u0420\u043e\u0441\u0441\u0438\u044e&quot;","isPartOf":{"@id":"https://tulactive.ru/#website"},"primaryImageOfPage":{"@id":"https://tulactive.ru/news/138453#primaryimage"},"datePublished":"2020-01-19T10:04:38+00:00","dateModified":"2020-01-19T10:27:08+00:00"},{"@type":"Article","@id":"https://tulactive.ru/news/138453#article","isPartOf":{"@id":"https://tulactive.ru/news/138453#webpage"},"author":{"@id":"https://tulactive.ru/#/schema/person/13dd9b0c44584d4a41e2ef7913e0f13d"},"headline":"\u041c\u0435\u0434\u0432\u0435\u0434\u0435\u0432 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0438\u0442 \u0432\u043e\u0437\u0433\u043b\u0430\u0432\u043b\u044f\u0442\u044c &laquo;\u0415\u0434\u0438\u043d\u0443\u044e \u0420\u043e\u0441\u0441\u0438\u044e&raquo;","datePublished":"2020-01-19T10:04:38+00:00","dateModified":"2020-01-19T10:27:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tulactive.ru/news/138453#webpage"},"publisher":{"@id":"https://tulactive.ru/#/schema/person/"},"image":{"@id":"https://tulactive.ru/news/138453#primaryimage"},"keywords":"\u0415\u0434\u0438\u043d\u0430\u044f \u0420\u043e\u0441\u0441\u0438\u044f,\u041c\u0435\u0434\u0432\u0435\u0434\u0435\u0432 \u0414\u043c\u0438\u0442\u0440\u0438\u0439,\u043f\u0430\u0440\u0442\u0438\u0438","articleSection":"\u0412\u043b\u0430\u0441\u0442\u044c,\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0422\u0443\u043b\u044b"},{"@type":["Person"],"@id":"https://tulactive.ru/#/schema/person/13dd9b0c44584d4a41e2ef7913e0f13d","name":"\u0418\u043b\u044c\u044f \u0421\u0435\u0440\u0433\u0435\u0435\u0432","sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="https://tulactive.ru/feed" /><link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="https://tulactive.ru/comments/feed" /><link rel='stylesheet' id='wp-block-library-css'  href='https://tulactive.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://tulactive.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://tulactive.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tulactive.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://tulactive.ru/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tulactive.ru/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tulactive.ru/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://tulactive.ru/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://tulactive.ru/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://tulactive.ru/wp-includes/js/jquery/jquery.js'></script> <link rel="alternate" type="application/json+oembed" href="https://tulactive.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftulactive.ru%2Fnews%2F138453" /><link rel="alternate" type="text/xml+oembed" href="https://tulactive.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftulactive.ru%2Fnews%2F138453&#038;format=xml" /> <script data-ad-client="ca-pub-3963937291186584" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"a5f2a4cee3","wpRestUrl":"https:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/tulactive.ru\/wp-admin\/","wpRestNonce":"a5f2a4cee3","wpRestUrl":"https:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%"};</script> <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <script>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</script> <style>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</style> <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(25227143, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58516938-1');</script><link rel="icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-32x32.png" sizes="32x32" /><link rel="icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-180x180.png" /><meta name="msapplication-TileImage" content="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #57bdee;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #57bdee;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #57bdee;
                }
                .tdm-btn-style1 {
					background-color: #57bdee;
				}
				.tdm-btn-style2:before {
				    border-color: #57bdee;
				}
				.tdm-btn-style2 {
				    color: #57bdee;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #57bdee;
                    -moz-box-shadow: 0 2px 16px #57bdee;
                    box-shadow: 0 2px 16px #57bdee;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #57bdee;
                    -moz-box-shadow: 0 4px 26px #57bdee;
                    box-shadow: 0 4px 26px #57bdee;
				}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-138453 single-format-standard td-standard-pack medvedev-prodolzhit-vozglavljat-edinuju-rossiju global-block-template-8 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/tulactive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menju-1-container"><ul id="menu-menju-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="https://tulactive.ru/">Главная</a></li><li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="https://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51806"><a href="https://tulactive.ru/government">Власть<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-134087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134087"><a href="https://tulactive.ru/election">Выборы-2019</a></li><li id="menu-item-95897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95897"><a href="https://tulactive.ru/government/tularegion">Правительство Тульской области</a></li><li id="menu-item-95898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95898"><a href="https://tulactive.ru/government/administration">Администрация Тулы</a></li><li id="menu-item-95906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95906"><a href="https://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li><li id="menu-item-95907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95907"><a href="https://tulactive.ru/government/tulagorduma">Тулгордума</a></li></ul></li><li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95914"><a href="https://tulactive.ru/services">Службы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="https://tulactive.ru/society/mchs">МЧС</a></li><li id="menu-item-95915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95915"><a href="https://tulactive.ru/society/mvd">МВД</a></li><li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="https://tulactive.ru/society/prokuratura">Прокуратура</a></li><li id="menu-item-95918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95918"><a href="https://tulactive.ru/society/sledcom">Следственный комитет</a></li><li id="menu-item-95919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95919"><a href="https://tulactive.ru/society/fsb">ФСБ</a></li></ul></li><li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="https://tulactive.ru/economics">Экономика</a></li><li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="https://tulactive.ru/society">Общество</a></li><li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="https://tulactive.ru/criminal">Криминал</a></li><li id="menu-item-131653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131653"><a href="https://tulactive.ru/corruption">Коррупция</a></li><li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="https://tulactive.ru/ecology">Среда</a></li><li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51793"><a href="https://tulactive.ru/culture">Культура</a></li><li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="https://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="https://tulactive.ru/aleksin">Алексин</a></li><li id="menu-item-126848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126848"><a href="https://tulactive.ru/arsenjevo">Арсеньево</a></li><li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="https://tulactive.ru/belev">Белёв</a></li><li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="https://tulactive.ru/bogoroditsk">Богородицк</a></li><li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="https://tulactive.ru/venev">Венёв</a></li><li id="menu-item-126841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126841"><a href="https://tulactive.ru/volovo">Волово</a></li><li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="https://tulactive.ru/donskoy">Донской</a></li><li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="https://tulactive.ru/dubna">Дубна</a></li><li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="https://tulactive.ru/efremov">Ефремов</a></li><li id="menu-item-126837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126837"><a href="https://tulactive.ru/zaokskiy">Заокский</a></li><li id="menu-item-126860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126860"><a href="https://tulactive.ru/kamenskiy">Каменский</a></li><li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="https://tulactive.ru/kimovsk">Кимовск</a></li><li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="https://tulactive.ru/kireevsk">Киреевск</a></li><li id="menu-item-126844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126844"><a href="https://tulactive.ru/kurkino">Куркино</a></li><li id="menu-item-126856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126856"><a href="https://tulactive.ru/novogurovskiy">Новогуровский</a></li><li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="https://tulactive.ru/novomoskovsk">Новомосковск</a></li><li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="https://tulactive.ru/odoev">Одоев</a></li><li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="https://tulactive.ru/plavsk">Плавск</a></li><li id="menu-item-126852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126852"><a href="https://tulactive.ru/slavniy">Славный</a></li><li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="https://tulactive.ru/suvorov">Суворов</a></li><li id="menu-item-126864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126864"><a href="https://tulactive.ru/tjeploe">Тёплое</a></li><li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="https://tulactive.ru/uzlovaya">Узловая</a></li><li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="https://tulactive.ru/chern">Чернь</a></li><li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="https://tulactive.ru/schekino">Щёкино</a></li><li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="https://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://tulactive.ru/articles">Статьи</a></li><li id="menu-item-52057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52057"><a href="https://tulactive.ru/activism">Активизм<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="https://tulactive.ru/activism/control">Общественный контроль</a></li><li id="menu-item-131851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131851"><a href="https://tulactive.ru/activism/progress">Успехи</a></li><li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="https://tulactive.ru/activism/actions">Акции</a></li><li id="menu-item-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="https://tulactive.ru/activism/petitions">Петиции</a></li><li id="menu-item-131654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131654"><a href="https://tulactive.ru/djumin-pomogi">#ДюминПомоги</a></li></ul></li><li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="https://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="https://tulactive.ru/projects">Проекты<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="https://tulactive.ru/reactor">Тула реактивная</a></li><li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="https://tulactive.ru/heroic">Тула героическая</a></li><li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="https://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="https://tulactive.ru/ratings">Рейтинги</a></li><li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="https://tulactive.ru/experts">Эксперты</a></li><li id="menu-item-135407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135407"><a href="https://tulactive.ru/reception">Приёмная</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Восстановите свой пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://tulactive.ru/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Поиск</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-5 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/tulactive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-header-sp-top-menu"></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Восстановите свой пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://tulactive.ru/"> <img loading="lazy" class="td-retina-data" data-retina="https://tulactive.ru/wp-content/uploads/2019/08/logo544.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Тула активная" title="новости Тулы и Тульской области" data-lazy-src="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png"/><noscript><img class="td-retina-data" data-retina="https://tulactive.ru/wp-content/uploads/2019/08/logo544.png" src="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png" alt="Тула активная" title="новости Тулы и Тульской области"/></noscript> <span class="td-visual-hidden">Тула активная</span> </a></div><div class="menu-menju-1-container"><ul id="menu-menju-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://tulactive.ru/">Главная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="https://tulactive.ru/news">Новости</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51806"><a href="https://tulactive.ru/government">Власть</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134087"><a href="https://tulactive.ru/election">Выборы-2019</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95897"><a href="https://tulactive.ru/government/tularegion">Правительство Тульской области</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95898"><a href="https://tulactive.ru/government/administration">Администрация Тулы</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95906"><a href="https://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95907"><a href="https://tulactive.ru/government/tulagorduma">Тулгордума</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-95914"><a href="https://tulactive.ru/services">Службы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95916"><a href="https://tulactive.ru/society/mchs">МЧС</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95915"><a href="https://tulactive.ru/society/mvd">МВД</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95917"><a href="https://tulactive.ru/society/prokuratura">Прокуратура</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95918"><a href="https://tulactive.ru/society/sledcom">Следственный комитет</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95919"><a href="https://tulactive.ru/society/fsb">ФСБ</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="https://tulactive.ru/economics">Экономика</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="https://tulactive.ru/society">Общество</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="https://tulactive.ru/criminal">Криминал</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131653"><a href="https://tulactive.ru/corruption">Коррупция</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="https://tulactive.ru/ecology">Среда</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51793"><a href="https://tulactive.ru/culture">Культура</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="https://tulactive.ru/localnews">Районы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="https://tulactive.ru/aleksin">Алексин</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126848"><a href="https://tulactive.ru/arsenjevo">Арсеньево</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="https://tulactive.ru/belev">Белёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="https://tulactive.ru/bogoroditsk">Богородицк</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="https://tulactive.ru/venev">Венёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126841"><a href="https://tulactive.ru/volovo">Волово</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="https://tulactive.ru/donskoy">Донской</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="https://tulactive.ru/dubna">Дубна</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="https://tulactive.ru/efremov">Ефремов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126837"><a href="https://tulactive.ru/zaokskiy">Заокский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126860"><a href="https://tulactive.ru/kamenskiy">Каменский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="https://tulactive.ru/kimovsk">Кимовск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="https://tulactive.ru/kireevsk">Киреевск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126844"><a href="https://tulactive.ru/kurkino">Куркино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126856"><a href="https://tulactive.ru/novogurovskiy">Новогуровский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="https://tulactive.ru/novomoskovsk">Новомосковск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="https://tulactive.ru/odoev">Одоев</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="https://tulactive.ru/plavsk">Плавск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126852"><a href="https://tulactive.ru/slavniy">Славный</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="https://tulactive.ru/suvorov">Суворов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126864"><a href="https://tulactive.ru/tjeploe">Тёплое</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="https://tulactive.ru/uzlovaya">Узловая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="https://tulactive.ru/chern">Чернь</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="https://tulactive.ru/schekino">Щёкино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="https://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="https://tulactive.ru/articles">Статьи</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52057"><a href="https://tulactive.ru/activism">Активизм</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="https://tulactive.ru/activism/control">Общественный контроль</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131851"><a href="https://tulactive.ru/activism/progress">Успехи</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58372"><a href="https://tulactive.ru/activism/actions">Акции</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58370"><a href="https://tulactive.ru/activism/petitions">Петиции</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131654"><a href="https://tulactive.ru/djumin-pomogi">#ДюминПомоги</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="https://tulactive.ru">Другое</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="https://tulactive.ru/projects">Проекты</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="https://tulactive.ru/reactor">Тула реактивная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="https://tulactive.ru/heroic">Тула героическая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="https://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="https://tulactive.ru/ratings">Рейтинги</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="https://tulactive.ru/experts">Эксперты</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135407"><a href="https://tulactive.ru/reception">Приёмная</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://tulactive.ru/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_f26 td_block_template_8"><style>/* custom css */
.tdi_1_f26.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f26.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div id="yandex_rtb_R-A-148435-74"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-74",
                renderTo: "yandex_rtb_R-A-148435-74",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-138453" class="post-138453 post type-post status-publish format-standard has-post-thumbnail category-government category-newstula tag-edinaja-rossija tag-medvedev-dmitrij tag-partii" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Медведев продолжит возглавлять &laquo;Единую Россию&raquo;</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T13:04:38+00:00" >19.01.2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://tulactive.ru/news/138453"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82+%D0%B2%D0%BE%D0%B7%D0%B3%D0%BB%D0%B0%D0%B2%D0%BB%D1%8F%D1%82%D1%8C+%C2%AB%D0%95%D0%B4%D0%B8%D0%BD%D1%83%D1%8E+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%C2%BB&url=https%3A%2F%2Ftulactive.ru%2Fnews%2F138453&via=tulactive"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftulactive.ru%2Fnews%2F138453"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://tulactive.ru/news/138453&text=%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82+%D0%B2%D0%BE%D0%B7%D0%B3%D0%BB%D0%B0%D0%B2%D0%BB%D1%8F%D1%82%D1%8C+%C2%AB%D0%95%D0%B4%D0%B8%D0%BD%D1%83%D1%8E+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%C2%BB"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32.jpg" data-caption=""><img loading="lazy" width="696" height="522" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20522'%3E%3C/svg%3E" data-lazy-srcset="https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-696x522.jpg 696w, https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-300x225.jpg 300w, https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-768x576.jpg 768w, https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-560x420.jpg 560w, https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-80x60.jpg 80w, https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-265x198.jpg 265w, https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32.jpg 800w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Medvedev_32" data-lazy-src="https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-696x522.jpg"/><noscript><img width="696" height="522" class="entry-thumb td-modal-image" src="https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-696x522.jpg" srcset="https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-696x522.jpg 696w, https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-300x225.jpg 300w, https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-768x576.jpg 768w, https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-560x420.jpg 560w, https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-80x60.jpg 80w, https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-265x198.jpg 265w, https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Medvedev_32"/></noscript></a></div><div class="td-a-rec td-a-rec-id-content_top  tdi_3_814 td_block_template_8"><style>/* custom css */
.tdi_3_814.td-a-rec-img{
				    text-align: left;
				}.tdi_3_814.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div id="yandex_rtb_R-A-148435-53"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-53",
                renderTo: "yandex_rtb_R-A-148435-53",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div><p>Бывший премьер-министр РФ Дмитрий Медведев останется председателем партии &laquo;Единая Россия&raquo;.<br /> <span id="more-138453"></span><br /> Об этом он сам заявил в интервью программе &laquo;Время&raquo; Первого канала.</p><p>&laquo;Если говорить о конкретной новой работе, то замещение этой должности не противоречит тому, чтобы заниматься политической деятельностью, в том числе деятельностью по руководству партией, я остаюсь председателем партии &bdquo;Единая Россия&ldquo;&raquo;,&nbsp;&mdash; сказал он.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_08e td_block_template_8"><style>/* custom css */
.tdi_2_08e.td-a-rec-img{
				    text-align: left;
				}.tdi_2_08e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div id="yandex_rtb_R-A-148435-81"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-81",
                renderTo: "yandex_rtb_R-A-148435-81",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div><p>Медведев пояснил, что на партии лежит огромная ответственность перед россиянами за развитие страны, &laquo;Единая Россия&raquo; решает задачи, связанные с повышением уровня благосостояния людей, а также отдельные вопросы, связанные с развитием конкретных регионов и городов.</p><p>&laquo;Нужно готовиться и к тем выборам, которые будут в этом году 13 сентября. И, конечно, уже потенциально к выборам в Госдуму, которые будут в следующем году&raquo;,&nbsp;&mdash; добавил он.</p><p>15 января после оглашения послания президента Федеральному Собранию, в котором Владимир Путин высказался за внесение в Конституцию ряда изменений, в том числе по формированию правительства, Дмитрий Медведев объявил о том, что кабинет министров страны <a href="https://tulactive.ru/news/138361">уходит в отставку</a>. Позднее президент подписал указ о назначении Медведева заместителем председателя Совета Безопасности РФ. Премьер-министром стал <a href="https://tulactive.ru/news/138406">Михаил Мишустин</a>.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_a6e td_block_template_8"><style>/* custom css */
.tdi_4_a6e.td-a-rec-img{
				    text-align: left;
				}.tdi_4_a6e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><div id="yandex_rtb_R-A-148435-62"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-62",
                renderTo: "yandex_rtb_R-A-148435-62",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tulactive.ru/news/author/lar33ew5cr">Илья Сергеев</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Илья Сергеев"></span><meta itemprop="datePublished" content="2020-01-19T13:04:38+03:00"><meta itemprop="dateModified" content="2020-01-19T13:27:08+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tulactive.ru/news/138453"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline " content="Медведев продолжит возглавлять &quot;Единую Россию&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://yasobe.ru/na/tulactiveru" rel="nofollow"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20135'%3E%3C/svg%3E" alt="" width="370" height="135" class="alignnone size-full wp-image-138448" data-lazy-src="https://tulactive.ru/wp-content/uploads/2020/01/help.jpg" /><noscript><img src="https://tulactive.ru/wp-content/uploads/2020/01/help.jpg" alt="" width="370" height="135" class="alignnone size-full wp-image-138448" /></noscript></a></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_5_5d0 td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_5d0" ><style>.tdi_5_5d0 .td-block-title:before,
            .tdi_5_5d0 .td-block-title:after {
                background-color: #4db2ec !important;
            }</style><script>var block_tdi_5_5d0 = new tdBlock();
block_tdi_5_5d0.id = "tdi_5_5d0";
block_tdi_5_5d0.atts = '{"custom_title":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","custom_url":"https:\/\/tulactive.ru\/news","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#4db2ec","accent_text_color":"#","m6_tl":"","limit":"20","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_5d0","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_5_5d0","tdc_css_class_style":"tdi_5_5d0_rand_style"}';
block_tdi_5_5d0.td_column_number = "1";
block_tdi_5_5d0.block_type = "td_block_7";
block_tdi_5_5d0.post_count = "20";
block_tdi_5_5d0.found_posts = "21851";
block_tdi_5_5d0.header_color = "";
block_tdi_5_5d0.ajax_pagination_infinite_stop = "";
block_tdi_5_5d0.max_num_pages = "1093";
tdBlocksArray.push(block_tdi_5_5d0);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tulactive.ru/news" class="td-pulldown-size">Новости</a></h4></div><div id=tdi_5_5d0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138459" rel="bookmark" class="td-image-wrap" title="В Тульской области к женщине вломились в дом и украли два самовара"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В Тульской области к женщине вломились в дом и украли два самовара" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/samovar_1-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В Тульской области к женщине вломились в дом и украли два самовара" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/samovar_1-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138459" rel="bookmark" title="В Тульской области к женщине вломились в дом и украли два самовара">В Тульской области к женщине вломились в дом и украли два самовара</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T15:23:23+00:00" >19.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138455" rel="bookmark" class="td-image-wrap" title="Зима-2020 может стать одной из самых мрачных"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Зима-2020 может стать одной из самых мрачных" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/zima_4-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Зима-2020 может стать одной из самых мрачных" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/zima_4-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138455" rel="bookmark" title="Зима-2020 может стать одной из самых мрачных">Зима-2020 может стать одной из самых мрачных</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T14:17:21+00:00" >19.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138453" rel="bookmark" class="td-image-wrap" title="Медведев продолжит возглавлять &laquo;Единую Россию&raquo;"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Медведев продолжит возглавлять &laquo;Единую Россию&raquo;" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Медведев продолжит возглавлять &laquo;Единую Россию&raquo;" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/Medvedev_32-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138453" rel="bookmark" title="Медведев продолжит возглавлять &laquo;Единую Россию&raquo;">Медведев продолжит возглавлять &laquo;Единую Россию&raquo;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T13:04:38+00:00" >19.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138452" rel="bookmark" class="td-image-wrap" title="Руководство тульского &laquo;Штампа&raquo; обещает вернуть &laquo;оптимизированных&raquo; сотрудников летом при получении нового заказа"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2093%2070'%3E%3C/svg%3E" alt="" title="Руководство тульского &laquo;Штампа&raquo; обещает вернуть &laquo;оптимизированных&raquo; сотрудников летом при получении нового заказа" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2015/07/Shtamp.jpg"  width="93" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Руководство тульского &laquo;Штампа&raquo; обещает вернуть &laquo;оптимизированных&raquo; сотрудников летом при получении нового заказа" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2015/07/Shtamp.jpg"  width="93" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138452" rel="bookmark" title="Руководство тульского &laquo;Штампа&raquo; обещает вернуть &laquo;оптимизированных&raquo; сотрудников летом при получении нового заказа">Руководство тульского &laquo;Штампа&raquo; обещает вернуть &laquo;оптимизированных&raquo; сотрудников летом при получении нового заказа</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T11:51:49+00:00" >19.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138446" rel="bookmark" class="td-image-wrap" title="В Тульской области завели восемь уголовных дел за ущерб энергетикам"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В Тульской области завели восемь уголовных дел за ущерб энергетикам" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/10/energiya_2-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В Тульской области завели восемь уголовных дел за ущерб энергетикам" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/10/energiya_2-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138446" rel="bookmark" title="В Тульской области завели восемь уголовных дел за ущерб энергетикам">В Тульской области завели восемь уголовных дел за ущерб энергетикам</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T10:45:17+00:00" >19.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138442" rel="bookmark" class="td-image-wrap" title="На тульском &laquo;Штампе&raquo; сообщают о массовом сокращении рабочих и урезании зарплат"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="На тульском &laquo;Штампе&raquo; сообщают о массовом сокращении рабочих и урезании зарплат" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/Shtamp_1-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="На тульском &laquo;Штампе&raquo; сообщают о массовом сокращении рабочих и урезании зарплат" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/Shtamp_1-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138442" rel="bookmark" title="На тульском &laquo;Штампе&raquo; сообщают о массовом сокращении рабочих и урезании зарплат">На тульском &laquo;Штампе&raquo; сообщают о массовом сокращении рабочих и урезании зарплат</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T18:32:26+00:00" >18.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138440" rel="bookmark" class="td-image-wrap" title="Судья, не сумевший закрыть незаконный завод в Ясногорском районе, отчислен из штата"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Судья, не сумевший закрыть незаконный завод в Ясногорском районе, отчислен из штата" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/11/sud_15-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Судья, не сумевший закрыть незаконный завод в Ясногорском районе, отчислен из штата" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/11/sud_15-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138440" rel="bookmark" title="Судья, не сумевший закрыть незаконный завод в Ясногорском районе, отчислен из штата">Судья, не сумевший закрыть незаконный завод в Ясногорском районе, отчислен из штата</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T17:28:49+00:00" >18.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138444" rel="bookmark" class="td-image-wrap" title="Туляки удивили Австрию &laquo;пряничным&raquo; сноубордом"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Туляки удивили Австрию &laquo;пряничным&raquo; сноубордом" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/Tula_stend_1-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Туляки удивили Австрию &laquo;пряничным&raquo; сноубордом" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/Tula_stend_1-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138444" rel="bookmark" title="Туляки удивили Австрию &laquo;пряничным&raquo; сноубордом">Туляки удивили Австрию &laquo;пряничным&raquo; сноубордом</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T16:13:23+00:00" >18.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138439" rel="bookmark" class="td-image-wrap" title="Суд постановил взыскать с новомосковцев почти миллион рублей за услуги ЖКХ и вывоз мусора"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Суд постановил взыскать с новомосковцев почти миллион рублей за услуги ЖКХ и вывоз мусора" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/06/musor_msk-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Суд постановил взыскать с новомосковцев почти миллион рублей за услуги ЖКХ и вывоз мусора" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/06/musor_msk-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138439" rel="bookmark" title="Суд постановил взыскать с новомосковцев почти миллион рублей за услуги ЖКХ и вывоз мусора">Суд постановил взыскать с новомосковцев почти миллион рублей за услуги ЖКХ и вывоз мусора</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T15:06:43+00:00" >18.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138285" rel="bookmark" class="td-image-wrap" title="В тульской администрации назначат &laquo;стрелочников&raquo;"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В тульской администрации назначат &laquo;стрелочников&raquo;" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/Milyaev_4-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В тульской администрации назначат &laquo;стрелочников&raquo;" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/Milyaev_4-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138285" rel="bookmark" title="В тульской администрации назначат &laquo;стрелочников&raquo;">В тульской администрации назначат &laquo;стрелочников&raquo;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T13:51:49+00:00" >18.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138436" rel="bookmark" class="td-image-wrap" title="В Туле лжеполицейские вымогали у коммерсанта 20 млн рублей"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В Туле лжеполицейские вымогали у коммерсанта 20 млн рублей" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/police_13-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В Туле лжеполицейские вымогали у коммерсанта 20 млн рублей" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/police_13-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138436" rel="bookmark" title="В Туле лжеполицейские вымогали у коммерсанта 20 млн рублей">В Туле лжеполицейские вымогали у коммерсанта 20 млн рублей</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T12:44:30+00:00" >18.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138427" rel="bookmark" class="td-image-wrap" title="В Алексине, Кимовске и Черни усилят земельный контроль"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В Алексине, Кимовске и Черни усилят земельный контроль" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/zemlya_30-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В Алексине, Кимовске и Черни усилят земельный контроль" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/zemlya_30-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138427" rel="bookmark" title="В Алексине, Кимовске и Черни усилят земельный контроль">В Алексине, Кимовске и Черни усилят земельный контроль</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T11:39:04+00:00" >18.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138425" rel="bookmark" class="td-image-wrap" title="Из-за действий чиновников Донской едва не лишился 79 га городских лесов"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Из-за действий чиновников Донской едва не лишился 79 га городских лесов" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/Donskoy_lesa-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Из-за действий чиновников Донской едва не лишился 79 га городских лесов" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/Donskoy_lesa-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138425" rel="bookmark" title="Из-за действий чиновников Донской едва не лишился 79 га городских лесов">Из-за действий чиновников Донской едва не лишился 79 га городских лесов</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T10:23:35+00:00" >18.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138424" rel="bookmark" class="td-image-wrap" title="В Тульской области могут появиться дороги с нанотрубками"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В Тульской области могут появиться дороги с нанотрубками" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/doroga_27-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В Тульской области могут появиться дороги с нанотрубками" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/doroga_27-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138424" rel="bookmark" title="В Тульской области могут появиться дороги с нанотрубками">В Тульской области могут появиться дороги с нанотрубками</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T09:15:59+00:00" >18.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138418" rel="bookmark" class="td-image-wrap" title="Минздрав: Информация о закрытии роддома в Алексине&nbsp;&mdash; фейк"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Минздрав: Информация о закрытии роддома в Алексине&nbsp;&mdash; фейк" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/07/minzdrav_2-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Минздрав: Информация о закрытии роддома в Алексине&nbsp;&mdash; фейк" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/07/minzdrav_2-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138418" rel="bookmark" title="Минздрав: Информация о закрытии роддома в Алексине&nbsp;&mdash; фейк">Минздрав: Информация о закрытии роддома в Алексине&nbsp;&mdash; фейк</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T18:38:06+00:00" >17.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138417" rel="bookmark" class="td-image-wrap" title="Мэр Тулы&nbsp;&mdash; о молодых депутатах: За мороженым есть кого отправить"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Мэр Тулы&nbsp;&mdash; о молодых депутатах: За мороженым есть кого отправить" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2016/10/Slusareva_3-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Мэр Тулы&nbsp;&mdash; о молодых депутатах: За мороженым есть кого отправить" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2016/10/Slusareva_3-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138417" rel="bookmark" title="Мэр Тулы&nbsp;&mdash; о молодых депутатах: За мороженым есть кого отправить">Мэр Тулы&nbsp;&mdash; о молодых депутатах: За мороженым есть кого отправить</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T16:20:42+00:00" >17.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138416" rel="bookmark" class="td-image-wrap" title="Куда жаловаться жителям Тульской области на снег, наледь и проблемы ЖКХ"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Куда жаловаться жителям Тульской области на снег, наледь и проблемы ЖКХ" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/01/naled_4-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Куда жаловаться жителям Тульской области на снег, наледь и проблемы ЖКХ" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/01/naled_4-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138416" rel="bookmark" title="Куда жаловаться жителям Тульской области на снег, наледь и проблемы ЖКХ">Куда жаловаться жителям Тульской области на снег, наледь и проблемы ЖКХ</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T15:42:11+00:00" >17.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138414" rel="bookmark" class="td-image-wrap" title="Курс доллара будет &laquo;двигаться в сторону 200 рублей&raquo;"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Курс доллара будет &laquo;двигаться в сторону 200 рублей&raquo;" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2015/11/dollary-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Курс доллара будет &laquo;двигаться в сторону 200 рублей&raquo;" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2015/11/dollary-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138414" rel="bookmark" title="Курс доллара будет &laquo;двигаться в сторону 200 рублей&raquo;">Курс доллара будет &laquo;двигаться в сторону 200 рублей&raquo;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T15:07:14+00:00" >17.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138411" rel="bookmark" class="td-image-wrap" title="В Новомосковске полицейский отказался от взятки"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="В Новомосковске полицейский отказался от взятки" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/vzyatka_19-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="В Новомосковске полицейский отказался от взятки" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/vzyatka_19-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138411" rel="bookmark" title="В Новомосковске полицейский отказался от взятки">В Новомосковске полицейский отказался от взятки</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T14:07:23+00:00" >17.01.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138406" rel="bookmark" class="td-image-wrap" title="СМИ: Семья нового премьер-министра Мишустина владеет землёй за 1,5 млрд рублей"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="СМИ: Семья нового премьер-министра Мишустина владеет землёй за 1,5 млрд рублей" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/Mishustin-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="СМИ: Семья нового премьер-министра Мишустина владеет землёй за 1,5 млрд рублей" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/01/Mishustin-100x70.jpg"  width="100" height="70" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138406" rel="bookmark" title="СМИ: Семья нового премьер-министра Мишустина владеет землёй за 1,5 млрд рублей">СМИ: Семья нового премьер-министра Мишустина владеет землёй за 1,5 млрд рублей</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T12:53:29+00:00" >17.01.2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="DivID"></div> <script type="text/javascript"
      src="//news.mediametrics.ru/cgi-bin/b.fcgi?ac=b&m=js&v=3&height=300&id=DivID" 
      charset="UTF-8"></script></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_6_bf7 td_block_template_8"><style>/* custom css */
.tdi_6_bf7.td-a-rec-img{
				    text-align: left;
				}.tdi_6_bf7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style> <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(25227143, "init", {
        id:25227143,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget">© Tulactive.ru | Тула активная, 2015-20. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции. Обратная связь: 71@tulactive.ru, tulactive@yandex.ru</div></aside></div><div class="td-pb-span4"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex> <a href="https://webmaster.yandex.ru/siteinfo/?site=tulactive.ru"><img loading="lazy" width="88" height="31" alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" data-lazy-src="https://yandex.ru/cycounter?tulactive.ru&theme=dark&lang=ru"/><noscript><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?tulactive.ru&theme=dark&lang=ru"/></noscript></a> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")</script> </noindex></div></aside></div><div class="td-pb-span4"></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/tulactive.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[138453]");
                });</script> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lEjKCO" value="5BjHdQ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="IrCDhqlobpGV" value="H5QeAMRk.T]c" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lEjKCO" value="5BjHdQ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="IrCDhqlobpGV" value="H5QeAMRk.T]c" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("lEjKCO", "5BjHdQ");
data.data.append("IrCDhqlobpGV", "H5QeAMRk.T]c");
                    }
                    else {
                        data.data =  data.data + '&lEjKCO=5BjHdQ&IrCDhqlobpGV=H5QeAMRk.T]c';
                    }
                }
            });

        });</script> <script defer src="https://tulactive.ru/wp-content/cache/autoptimize/js/autoptimize_aa99ab599c3c0b1141cb6e5fc44d7c0a.js"></script></body></html>
<!-- Dynamic page generated in 0.537 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-19 18:06:48 -->

<!-- super cache -->