<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="ru-RU"> <!--<![endif]--><head><link media="all" href="https://tulactive.ru/wp-content/cache/autoptimize/css/autoptimize_1d682a35645d5d85893c05730b92107c.css" rel="stylesheet" /><title>Страусиная ферма в Алексине объявила о закрытии, владельцу грозит уголовное наказание</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://tulactive.ru/news/138913" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Страусиная ферма в Алексине объявила о закрытии, владельцу грозит уголовное наказание" /><meta property="og:description" content="Ферма &laquo;Алексин-Страус&raquo; объявила о закрытии. Как сообщила организация в своём инстаграме, животных и птиц будут распродавать. При этом, спекулируя на чувствах подписчиков, владельцы фермы объявили, что, возможно &laquo;придётся усыплять&raquo; животных, а это является прямым нарушением закона. Ранее сообщалось, что на ферму нанесли визит правоохранители и обнаружили там нелегальных мигрантов. По неподтверждённым данным, на владельца возбуждено &hellip;" /><meta property="og:url" content="https://tulactive.ru/news/138913" /><meta property="og:site_name" content="Тула активная" /><meta property="article:publisher" content="https://www.facebook.com/tulactive" /><meta property="article:tag" content="Алексин" /><meta property="article:tag" content="животные" /><meta property="article:tag" content="фермы" /><meta property="article:section" content="Главное за неделю" /><meta property="article:published_time" content="2020-02-04T05:22:14+00:00" /><meta property="article:modified_time" content="2020-02-04T05:33:05+00:00" /><meta property="og:updated_time" content="2020-02-04T05:33:05+00:00" /><meta property="og:image" content="https://tulactive.ru/wp-content/uploads/2020/02/straus.jpg" /><meta property="og:image:secure_url" content="https://tulactive.ru/wp-content/uploads/2020/02/straus.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ферма &laquo;Алексин-Страус&raquo; объявила о закрытии. Как сообщила организация в своём инстаграме, животных и птиц будут распродавать. При этом, спекулируя на чувствах подписчиков, владельцы фермы объявили, что, возможно &laquo;придётся усыплять&raquo; животных, а это является прямым нарушением закона. Ранее сообщалось, что на ферму нанесли визит правоохранители и обнаружили там нелегальных мигрантов. По неподтверждённым данным, на владельца возбуждено [&hellip;]" /><meta name="twitter:title" content="Страусиная ферма в Алексине объявила о закрытии, владельцу грозит уголовное наказание" /><meta name="twitter:site" content="@tulactive" /><meta name="twitter:image" content="https://tulactive.ru/wp-content/uploads/2020/02/straus.jpg" /><meta name="twitter:creator" content="@tulactive" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tulactive.ru/#website","url":"https://tulactive.ru/","name":"\u0422\u0443\u043b\u0430 \u0430\u043a\u0442\u0438\u0432\u043d\u0430\u044f","description":"\u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0422\u0443\u043b\u044b \u0438 \u0422\u0443\u043b\u044c\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","publisher":{"@id":"https://tulactive.ru/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://tulactive.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://tulactive.ru/news/138913#primaryimage","url":"https://tulactive.ru/wp-content/uploads/2020/02/straus.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://tulactive.ru/news/138913#webpage","url":"https://tulactive.ru/news/138913","inLanguage":"ru-RU","name":"\u0421\u0442\u0440\u0430\u0443\u0441\u0438\u043d\u0430\u044f \u0444\u0435\u0440\u043c\u0430 \u0432 \u0410\u043b\u0435\u043a\u0441\u0438\u043d\u0435 \u043e\u0431\u044a\u044f\u0432\u0438\u043b\u0430 \u043e \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u0438, \u0432\u043b\u0430\u0434\u0435\u043b\u044c\u0446\u0443 \u0433\u0440\u043e\u0437\u0438\u0442 \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0435 \u043d\u0430\u043a\u0430\u0437\u0430\u043d\u0438\u0435","isPartOf":{"@id":"https://tulactive.ru/#website"},"primaryImageOfPage":{"@id":"https://tulactive.ru/news/138913#primaryimage"},"datePublished":"2020-02-04T05:22:14+00:00","dateModified":"2020-02-04T05:33:05+00:00"},{"@type":"Article","@id":"https://tulactive.ru/news/138913#article","isPartOf":{"@id":"https://tulactive.ru/news/138913#webpage"},"author":{"@id":"https://tulactive.ru/#/schema/person/13dd9b0c44584d4a41e2ef7913e0f13d"},"headline":"\u0421\u0442\u0440\u0430\u0443\u0441\u0438\u043d\u0430\u044f \u0444\u0435\u0440\u043c\u0430 \u0432 \u0410\u043b\u0435\u043a\u0441\u0438\u043d\u0435 \u043e\u0431\u044a\u044f\u0432\u0438\u043b\u0430 \u043e \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u0438, \u0432\u043b\u0430\u0434\u0435\u043b\u044c\u0446\u0443 \u0433\u0440\u043e\u0437\u0438\u0442 \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0435 \u043d\u0430\u043a\u0430\u0437\u0430\u043d\u0438\u0435","datePublished":"2020-02-04T05:22:14+00:00","dateModified":"2020-02-04T05:33:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tulactive.ru/news/138913#webpage"},"publisher":{"@id":"https://tulactive.ru/#/schema/person/"},"image":{"@id":"https://tulactive.ru/news/138913#primaryimage"},"keywords":"\u0410\u043b\u0435\u043a\u0441\u0438\u043d,\u0436\u0438\u0432\u043e\u0442\u043d\u044b\u0435,\u0444\u0435\u0440\u043c\u044b","articleSection":"\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0437\u0430 \u043d\u0435\u0434\u0435\u043b\u044e,\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0440\u0430\u0439\u043e\u043d\u043e\u0432,\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0422\u0443\u043b\u044b,\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e"},{"@type":["Person"],"@id":"https://tulactive.ru/#/schema/person/13dd9b0c44584d4a41e2ef7913e0f13d","name":"\u0418\u043b\u044c\u044f \u0421\u0435\u0440\u0433\u0435\u0435\u0432","sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="https://tulactive.ru/feed" /><link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="https://tulactive.ru/comments/feed" /> <script type='text/javascript' src='https://tulactive.ru/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://tulactive.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel="alternate" type="application/json+oembed" href="https://tulactive.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftulactive.ru%2Fnews%2F138913" /><link rel="alternate" type="text/xml+oembed" href="https://tulactive.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftulactive.ru%2Fnews%2F138913&#038;format=xml" /> <script data-ad-client="ca-pub-3963937291186584" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div id="yandex_rtb_R-A-148435-74"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-74",
                renderTo: "yandex_rtb_R-A-148435-74",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"32e06663d7","wpRestUrl":"https:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/tulactive.ru\/wp-admin\/","wpRestNonce":"32e06663d7","wpRestUrl":"https:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%"};</script>  <script>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</script>    <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(25227143, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-58516938-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58516938-1');</script><link rel="icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-32x32.png" sizes="32x32" /><link rel="icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-180x180.png" /><meta name="msapplication-TileImage" content="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-138913 single-format-standard td-standard-pack strausinaja-ferma-v-aleksine-objavila-o-zakrytii-na-vladelca-mogut-zavesti-ugolovnoe-delo global-block-template-8 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/tulactive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menju-1-container"><ul id="menu-menju-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="https://tulactive.ru/">Главная</a></li><li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="https://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51806"><a href="https://tulactive.ru/government">Власть<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-134087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134087"><a href="https://tulactive.ru/election">Выборы-2019</a></li><li id="menu-item-95897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95897"><a href="https://tulactive.ru/government/tularegion">Правительство Тульской области</a></li><li id="menu-item-95898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95898"><a href="https://tulactive.ru/government/administration">Администрация Тулы</a></li><li id="menu-item-95906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95906"><a href="https://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li><li id="menu-item-95907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95907"><a href="https://tulactive.ru/government/tulagorduma">Тулгордума</a></li></ul></li><li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95914"><a href="https://tulactive.ru/services">Службы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-95916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95916"><a href="https://tulactive.ru/society/mchs">МЧС</a></li><li id="menu-item-95915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95915"><a href="https://tulactive.ru/society/mvd">МВД</a></li><li id="menu-item-95917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95917"><a href="https://tulactive.ru/society/prokuratura">Прокуратура</a></li><li id="menu-item-95918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95918"><a href="https://tulactive.ru/society/sledcom">Следственный комитет</a></li><li id="menu-item-95919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95919"><a href="https://tulactive.ru/society/fsb">ФСБ</a></li></ul></li><li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="https://tulactive.ru/economics">Экономика</a></li><li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="https://tulactive.ru/society">Общество</a></li><li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="https://tulactive.ru/criminal">Криминал</a></li><li id="menu-item-131653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131653"><a href="https://tulactive.ru/corruption">Коррупция</a></li><li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="https://tulactive.ru/ecology">Среда</a></li><li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51793"><a href="https://tulactive.ru/culture">Культура</a></li><li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="https://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="https://tulactive.ru/aleksin">Алексин</a></li><li id="menu-item-126848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126848"><a href="https://tulactive.ru/arsenjevo">Арсеньево</a></li><li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="https://tulactive.ru/belev">Белёв</a></li><li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="https://tulactive.ru/bogoroditsk">Богородицк</a></li><li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="https://tulactive.ru/venev">Венёв</a></li><li id="menu-item-126841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126841"><a href="https://tulactive.ru/volovo">Волово</a></li><li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="https://tulactive.ru/donskoy">Донской</a></li><li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="https://tulactive.ru/dubna">Дубна</a></li><li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="https://tulactive.ru/efremov">Ефремов</a></li><li id="menu-item-126837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126837"><a href="https://tulactive.ru/zaokskiy">Заокский</a></li><li id="menu-item-126860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126860"><a href="https://tulactive.ru/kamenskiy">Каменский</a></li><li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="https://tulactive.ru/kimovsk">Кимовск</a></li><li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="https://tulactive.ru/kireevsk">Киреевск</a></li><li id="menu-item-126844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126844"><a href="https://tulactive.ru/kurkino">Куркино</a></li><li id="menu-item-126856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126856"><a href="https://tulactive.ru/novogurovskiy">Новогуровский</a></li><li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="https://tulactive.ru/novomoskovsk">Новомосковск</a></li><li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="https://tulactive.ru/odoev">Одоев</a></li><li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="https://tulactive.ru/plavsk">Плавск</a></li><li id="menu-item-126852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126852"><a href="https://tulactive.ru/slavniy">Славный</a></li><li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="https://tulactive.ru/suvorov">Суворов</a></li><li id="menu-item-126864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126864"><a href="https://tulactive.ru/tjeploe">Тёплое</a></li><li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="https://tulactive.ru/uzlovaya">Узловая</a></li><li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="https://tulactive.ru/chern">Чернь</a></li><li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="https://tulactive.ru/schekino">Щёкино</a></li><li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="https://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://tulactive.ru/articles">Статьи</a></li><li id="menu-item-52057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52057"><a href="https://tulactive.ru/activism">Активизм<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="https://tulactive.ru/activism/control">Общественный контроль</a></li><li id="menu-item-131851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131851"><a href="https://tulactive.ru/activism/progress">Успехи</a></li><li id="menu-item-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="https://tulactive.ru/activism/actions">Акции</a></li><li id="menu-item-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="https://tulactive.ru/activism/petitions">Петиции</a></li><li id="menu-item-131654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131654"><a href="https://tulactive.ru/djumin-pomogi">#ДюминПомоги</a></li></ul></li><li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="https://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="https://tulactive.ru/projects">Проекты<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="https://tulactive.ru/reactor">Тула реактивная</a></li><li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="https://tulactive.ru/heroic">Тула героическая</a></li><li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="https://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="https://tulactive.ru/ratings">Рейтинги</a></li><li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="https://tulactive.ru/experts">Эксперты</a></li><li id="menu-item-135407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135407"><a href="https://tulactive.ru/reception">Приёмная</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Восстановите свой пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://tulactive.ru/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Поиск</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-5 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/tulactive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-header-sp-top-menu"></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Восстановите свой пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://tulactive.ru/"> <img loading="lazy" class="td-retina-data" data-retina="https://tulactive.ru/wp-content/uploads/2019/08/logo544.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Тула активная" title="новости Тулы и Тульской области" data-lazy-src="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png"/><noscript><img  data-retina="https://tulactive.ru/wp-content/uploads/2019/08/logo544.png"  alt="Тула активная" title="новости Тулы и Тульской области" data-src="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://tulactive.ru/wp-content/uploads/2019/08/logo544.png" src="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png" alt="Тула активная" title="новости Тулы и Тульской области"/></noscript></noscript> <span class="td-visual-hidden">Тула активная</span> </a></div><div class="menu-menju-1-container"><ul id="menu-menju-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://tulactive.ru/">Главная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="https://tulactive.ru/news">Новости</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51806"><a href="https://tulactive.ru/government">Власть</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134087"><a href="https://tulactive.ru/election">Выборы-2019</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95897"><a href="https://tulactive.ru/government/tularegion">Правительство Тульской области</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95898"><a href="https://tulactive.ru/government/administration">Администрация Тулы</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95906"><a href="https://tulactive.ru/government/tulaoblduma">Тулоблдума</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95907"><a href="https://tulactive.ru/government/tulagorduma">Тулгордума</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-95914"><a href="https://tulactive.ru/services">Службы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95916"><a href="https://tulactive.ru/society/mchs">МЧС</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95915"><a href="https://tulactive.ru/society/mvd">МВД</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95917"><a href="https://tulactive.ru/society/prokuratura">Прокуратура</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95918"><a href="https://tulactive.ru/society/sledcom">Следственный комитет</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95919"><a href="https://tulactive.ru/society/fsb">ФСБ</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="https://tulactive.ru/economics">Экономика</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="https://tulactive.ru/society">Общество</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="https://tulactive.ru/criminal">Криминал</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131653"><a href="https://tulactive.ru/corruption">Коррупция</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="https://tulactive.ru/ecology">Среда</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51793"><a href="https://tulactive.ru/culture">Культура</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="https://tulactive.ru/localnews">Районы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="https://tulactive.ru/aleksin">Алексин</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126848"><a href="https://tulactive.ru/arsenjevo">Арсеньево</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="https://tulactive.ru/belev">Белёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="https://tulactive.ru/bogoroditsk">Богородицк</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="https://tulactive.ru/venev">Венёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126841"><a href="https://tulactive.ru/volovo">Волово</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="https://tulactive.ru/donskoy">Донской</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="https://tulactive.ru/dubna">Дубна</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="https://tulactive.ru/efremov">Ефремов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126837"><a href="https://tulactive.ru/zaokskiy">Заокский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126860"><a href="https://tulactive.ru/kamenskiy">Каменский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="https://tulactive.ru/kimovsk">Кимовск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="https://tulactive.ru/kireevsk">Киреевск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126844"><a href="https://tulactive.ru/kurkino">Куркино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126856"><a href="https://tulactive.ru/novogurovskiy">Новогуровский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="https://tulactive.ru/novomoskovsk">Новомосковск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="https://tulactive.ru/odoev">Одоев</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="https://tulactive.ru/plavsk">Плавск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126852"><a href="https://tulactive.ru/slavniy">Славный</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="https://tulactive.ru/suvorov">Суворов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126864"><a href="https://tulactive.ru/tjeploe">Тёплое</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="https://tulactive.ru/uzlovaya">Узловая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="https://tulactive.ru/chern">Чернь</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="https://tulactive.ru/schekino">Щёкино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="https://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="https://tulactive.ru/articles">Статьи</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52057"><a href="https://tulactive.ru/activism">Активизм</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="https://tulactive.ru/activism/control">Общественный контроль</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131851"><a href="https://tulactive.ru/activism/progress">Успехи</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58372"><a href="https://tulactive.ru/activism/actions">Акции</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58370"><a href="https://tulactive.ru/activism/petitions">Петиции</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131654"><a href="https://tulactive.ru/djumin-pomogi">#ДюминПомоги</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="https://tulactive.ru">Другое</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="https://tulactive.ru/projects">Проекты</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="https://tulactive.ru/reactor">Тула реактивная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="https://tulactive.ru/heroic">Тула героическая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="https://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="https://tulactive.ru/ratings">Рейтинги</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="https://tulactive.ru/experts">Эксперты</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135407"><a href="https://tulactive.ru/reception">Приёмная</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://tulactive.ru/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-138913" class="post-138913 post type-post status-publish format-standard has-post-thumbnail category-week category-districts category-newstula category-society tag-aleksin tag-zhivotnye tag-fermy" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Страусиная ферма в Алексине объявила о закрытии, владельцу грозит уголовное наказание</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T08:22:14+00:00" >04.02.2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://tulactive.ru/news/138913"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A1%D1%82%D1%80%D0%B0%D1%83%D1%81%D0%B8%D0%BD%D0%B0%D1%8F+%D1%84%D0%B5%D1%80%D0%BC%D0%B0+%D0%B2+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B8%D0%BD%D0%B5+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0+%D0%BE+%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D0%B8%2C+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D1%8C%D1%86%D1%83+%D0%B3%D1%80%D0%BE%D0%B7%D0%B8%D1%82+%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D0%B5&url=https%3A%2F%2Ftulactive.ru%2Fnews%2F138913&via=tulactive"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftulactive.ru%2Fnews%2F138913"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://tulactive.ru/news/138913&text=%D0%A1%D1%82%D1%80%D0%B0%D1%83%D1%81%D0%B8%D0%BD%D0%B0%D1%8F+%D1%84%D0%B5%D1%80%D0%BC%D0%B0+%D0%B2+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B8%D0%BD%D0%B5+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0+%D0%BE+%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D0%B8%2C+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D1%8C%D1%86%D1%83+%D0%B3%D1%80%D0%BE%D0%B7%D0%B8%D1%82+%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D0%B5"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://tulactive.ru/wp-content/uploads/2020/02/straus.jpg" data-caption=""><img loading="lazy" width="696" height="522" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20522'%3E%3C/svg%3E" data-lazy-srcset="https://tulactive.ru/wp-content/uploads/2020/02/straus-696x522.jpg 696w, https://tulactive.ru/wp-content/uploads/2020/02/straus-300x225.jpg 300w, https://tulactive.ru/wp-content/uploads/2020/02/straus-768x576.jpg 768w, https://tulactive.ru/wp-content/uploads/2020/02/straus-560x420.jpg 560w, https://tulactive.ru/wp-content/uploads/2020/02/straus-80x60.jpg 80w, https://tulactive.ru/wp-content/uploads/2020/02/straus-265x198.jpg 265w, https://tulactive.ru/wp-content/uploads/2020/02/straus.jpg 800w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="straus" data-lazy-src="https://tulactive.ru/wp-content/uploads/2020/02/straus-696x522.jpg"/><noscript><img width="696" height="522"   data-srcset="https://tulactive.ru/wp-content/uploads/2020/02/straus-696x522.jpg 696w, https://tulactive.ru/wp-content/uploads/2020/02/straus-300x225.jpg 300w, https://tulactive.ru/wp-content/uploads/2020/02/straus-768x576.jpg 768w, https://tulactive.ru/wp-content/uploads/2020/02/straus-560x420.jpg 560w, https://tulactive.ru/wp-content/uploads/2020/02/straus-80x60.jpg 80w, https://tulactive.ru/wp-content/uploads/2020/02/straus-265x198.jpg 265w, https://tulactive.ru/wp-content/uploads/2020/02/straus.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="straus" data-src="https://tulactive.ru/wp-content/uploads/2020/02/straus-696x522.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="522" class="entry-thumb td-modal-image" src="https://tulactive.ru/wp-content/uploads/2020/02/straus-696x522.jpg" srcset="https://tulactive.ru/wp-content/uploads/2020/02/straus-696x522.jpg 696w, https://tulactive.ru/wp-content/uploads/2020/02/straus-300x225.jpg 300w, https://tulactive.ru/wp-content/uploads/2020/02/straus-768x576.jpg 768w, https://tulactive.ru/wp-content/uploads/2020/02/straus-560x420.jpg 560w, https://tulactive.ru/wp-content/uploads/2020/02/straus-80x60.jpg 80w, https://tulactive.ru/wp-content/uploads/2020/02/straus-265x198.jpg 265w, https://tulactive.ru/wp-content/uploads/2020/02/straus.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="straus"/></noscript></noscript></a></div><p>Ферма &laquo;Алексин-Страус&raquo; объявила о закрытии.<br /> <span id="more-138913"></span><br /> Как сообщила организация в своём инстаграме, животных и птиц будут распродавать.</p><p>При этом, спекулируя на чувствах подписчиков, владельцы фермы <a href="https://www.change.org/p/губернатор-тульской-области-на-собственника-фермы-завели-фальсифицированное-уголовное-дело" rel="nofollow">объявили</a>, что, возможно &laquo;придётся усыплять&raquo; животных, а это является прямым нарушением закона.</p><p>Ранее сообщалось, что на ферму <a href="https://tulactive.ru/news/138888">нанесли визит правоохранители</a> и обнаружили там нелегальных мигрантов. По неподтверждённым данным, на владельца возбуждено уголовное дело.</p><p>ООО &laquo;Алексин-Страус&raquo; было зарегистрировано в 2014 году. Согласно данным ФНС, в 2018 году организация не задекларировала ни рубля.</p><p>На ферме, помимо страусов, есть львы, медведи, волки, верблюды. Вот в таких условиях содержатся животные.</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7Rdr-HA8ii/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B7Rdr-HA8ii/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Посмотреть эту публикацию в Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7Rdr-HA8ii/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">Обезьянка Герда &#x1f648;#алексинстраус #алексин #алексинзоопарк #алексинзооферма #зооферма #зоофермаалексин #зоофермаалексин&#x1f60d; #зоопаркалексин #зоопарк #тула #тульскаяобласть #животные #animals #лев #питомец #cute #страусинаяферма #страусиныеперья #страусиныеяйца #львенок#зоопарк #ферма #медведь #хищник #волк #zoo #страусы</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a href="https://www.instagram.com/alexinstraus/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> Зооферма «Алексин-Страус»</a> (@alexinstraus) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-13T20:15:44+00:00">13 Янв 2020 в 12:15 PST</time></p></div></blockquote><p><script async src="//www.instagram.com/embed.js"></script></p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7Rd2TgAiyz/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B7Rd2TgAiyz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Посмотреть эту публикацию в Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7Rd2TgAiyz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">Злой волчок Айзар &#x1f43a; #алексинстраус #алексин #алексинзоопарк #алексинзооферма #зооферма #зоофермаалексин #зоофермаалексин&#x1f60d; #зоопаркалексин #зоопарк #тула #тульскаяобласть #животные #animals #лев #питомец #cute #страусинаяферма #страусиныеперья #страусиныеяйца #львенок#зоопарк #ферма #медведь #хищник #волк #zoo #страусы</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a href="https://www.instagram.com/alexinstraus/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> Зооферма «Алексин-Страус»</a> (@alexinstraus) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-13T20:17:18+00:00">13 Янв 2020 в 12:17 PST</time></p></div></blockquote><p><script async src="//www.instagram.com/embed.js"></script></p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7LYlFSgvTT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B7LYlFSgvTT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Посмотреть эту публикацию в Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7LYlFSgvTT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">Герда ну вообще не собирается спать этой зимой&#x1f928;&#x1f43b; #алексинстраус #алексин #алексинзоопарк #алексинзооферма #зооферма #зоофермаалексин #зоофермаалексин&#x1f60d; #зоопаркалексин #зоопарк #тула #тульскаяобласть #животные #animals #лев #питомец #cute #страусинаяферма #страусиныеперья #страусиныеяйца #львенок#зоопарк #ферма #медведь #хищник #волк #zoo #страусы</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a href="https://www.instagram.com/alexinstraus/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> Зооферма «Алексин-Страус»</a> (@alexinstraus) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-11T11:35:45+00:00">11 Янв 2020 в 3:35 PST</time></p></div></blockquote><p><script async src="//www.instagram.com/embed.js"></script></p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_1_920 td_block_template_8"><div id="yandex_rtb_R-A-148435-62"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-62",
                renderTo: "yandex_rtb_R-A-148435-62",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <div id="DivID"></div> <script type="text/javascript"
    	src="//news.mediametrics.ru/cgi-bin/b.fcgi?ac=b&m=js&n=3&id=DivID" 
    	charset="UTF-8"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tulactive.ru/news/author/lar33ew5cr">Илья Сергеев</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Илья Сергеев"></span><meta itemprop="datePublished" content="2020-02-04T08:22:14+03:00"><meta itemprop="dateModified" content="2020-02-04T08:33:05+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tulactive.ru/news/138913"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline " content="Страусиная ферма в Алексине объявила о закрытии, владельцу грозит уголовное наказание"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tulactive.ru/wp-content/uploads/2020/02/straus.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_2_9d2 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_2_9d2" ><script>var block_tdi_2_9d2 = new tdBlock();
block_tdi_2_9d2.id = "tdi_2_9d2";
block_tdi_2_9d2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_2_9d2","td_column_number":3,"live_filter_cur_post_id":138913,"live_filter_cur_post_author":"138","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_9d2","tdc_css_class_style":"tdi_2_9d2_rand_style"}';
block_tdi_2_9d2.td_column_number = "3";
block_tdi_2_9d2.block_type = "td_block_related_posts";
block_tdi_2_9d2.post_count = "3";
block_tdi_2_9d2.found_posts = "850";
block_tdi_2_9d2.header_color = "";
block_tdi_2_9d2.ajax_pagination_infinite_stop = "";
block_tdi_2_9d2.max_num_pages = "284";
tdBlocksArray.push(block_tdi_2_9d2);</script><h4 class="td-related-title td-block-title"><a id="tdi_3_e23" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_9d2" href="#">По теме</a><a id="tdi_4_b0b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_9d2" href="#">Последнее</a></h4><div id=tdi_2_9d2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138899" rel="bookmark" class="td-image-wrap" title="Распилили даже ёлку: алексинская &laquo;Тяжпромарматура&raquo; переживает кризис"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Распилили даже ёлку: алексинская &laquo;Тяжпромарматура&raquo; переживает кризис" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/02/Tyazhka-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Распилили даже ёлку: алексинская &laquo;Тяжпромарматура&raquo; переживает кризис" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/02/Tyazhka-218x150.jpg"  width="218" height="150" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138899" rel="bookmark" title="Распилили даже ёлку: алексинская &laquo;Тяжпромарматура&raquo; переживает кризис">Распилили даже ёлку: алексинская &laquo;Тяжпромарматура&raquo; переживает кризис</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138888" rel="bookmark" class="td-image-wrap" title="На алексинской зооферме трудились нелегалы?"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="На алексинской зооферме трудились нелегалы?" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/02/zooferma_Aleksin-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="На алексинской зооферме трудились нелегалы?" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/02/zooferma_Aleksin-218x150.jpg"  width="218" height="150" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138888" rel="bookmark" title="На алексинской зооферме трудились нелегалы?">На алексинской зооферме трудились нелегалы?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tulactive.ru/news/138874" rel="bookmark" class="td-image-wrap" title="Туляки отсудили компенсацию у санатория в Алексине за травму ребёнка"><img loading="lazy" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="санаторий Алексин Бор" title="Туляки отсудили компенсацию у санатория в Алексине за травму ребёнка" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/02/Aleksin_sanatorij-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="санаторий Алексин Бор" title="Туляки отсудили компенсацию у санатория в Алексине за травму ребёнка" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/02/Aleksin_sanatorij-218x150.jpg"  width="218" height="150" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138874" rel="bookmark" title="Туляки отсудили компенсацию у санатория в Алексине за травму ребёнка">Туляки отсудили компенсацию у санатория в Алексине за травму ребёнка</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_9d2" data-td_block_id="tdi_2_9d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_9d2" data-td_block_id="tdi_2_9d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://yasobe.ru/na/tulactiveru" rel="nofollow"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20135'%3E%3C/svg%3E" alt="" width="370" height="135" class="alignnone size-full wp-image-138448" data-lazy-src="https://tulactive.ru/wp-content/uploads/2020/01/help.jpg" /><noscript><img  alt="" width="370" height="135"  data-src="https://tulactive.ru/wp-content/uploads/2020/01/help.jpg" class="alignnone size-full wp-image-138448 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://tulactive.ru/wp-content/uploads/2020/01/help.jpg" alt="" width="370" height="135" class="alignnone size-full wp-image-138448" /></noscript></noscript></a></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_5_32f td-pb-border-top td_block_template_11 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_5_32f" > <script>var block_tdi_5_32f = new tdBlock();
block_tdi_5_32f.id = "tdi_5_32f";
block_tdi_5_32f.atts = '{"custom_title":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","custom_url":"https:\/\/tulactive.ru\/news","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#4db2ec","accent_text_color":"#","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_32f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_5_32f","tdc_css_class_style":"tdi_5_32f_rand_style"}';
block_tdi_5_32f.td_column_number = "1";
block_tdi_5_32f.block_type = "td_block_9";
block_tdi_5_32f.post_count = "3";
block_tdi_5_32f.found_posts = "21984";
block_tdi_5_32f.header_color = "";
block_tdi_5_32f.ajax_pagination_infinite_stop = "";
block_tdi_5_32f.max_num_pages = "7328";
tdBlocksArray.push(block_tdi_5_32f);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tulactive.ru/news" class="td-pulldown-size">Новости</a></h4></div><div id=tdi_5_32f class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138913" rel="bookmark" title="Страусиная ферма в Алексине объявила о закрытии, владельцу грозит уголовное наказание">Страусиная ферма в Алексине объявила о закрытии, владельцу грозит уголовное наказание</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T08:22:14+00:00" >04.02.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138910" rel="bookmark" title="Шевченко возглавила правление Фонда капремонта Тульской области">Шевченко возглавила правление Фонда капремонта Тульской области</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T19:04:15+00:00" >03.02.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138909" rel="bookmark" title="В Суворове поймали коррупционершу">В Суворове поймали коррупционершу</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T17:51:51+00:00" >03.02.2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="yandex_rtb_R-A-148435-83"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148435-83",
                renderTo: "yandex_rtb_R-A-148435-83",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_6_150 td-pb-border-top td_block_template_8 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_6_150" ><script>var block_tdi_6_150 = new tdBlock();
block_tdi_6_150.id = "tdi_6_150";
block_tdi_6_150.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m8_tl":"","limit":"7","offset":"3","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_150","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_6_150","tdc_css_class_style":"tdi_6_150_rand_style"}';
block_tdi_6_150.td_column_number = "1";
block_tdi_6_150.block_type = "td_block_9";
block_tdi_6_150.post_count = "7";
block_tdi_6_150.found_posts = "21984";
block_tdi_6_150.header_color = "";
block_tdi_6_150.ajax_pagination_infinite_stop = "";
block_tdi_6_150.max_num_pages = "3141";
tdBlocksArray.push(block_tdi_6_150);</script><div class="td-block-title-wrap"></div><div id=tdi_6_150 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138907" rel="bookmark" title="В Туле коммунальную инфраструктуру выставят на торги">В Туле коммунальную инфраструктуру выставят на торги</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T16:47:05+00:00" >03.02.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138820" rel="bookmark" title="Груздева наградили серебряной медалью">Груздева наградили серебряной медалью</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T15:35:19+00:00" >03.02.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138902" rel="bookmark" title="В Туле у 2-летнего ребёнка заподозрили коронавирус">В Туле у 2-летнего ребёнка заподозрили коронавирус</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T14:23:33+00:00" >03.02.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138899" rel="bookmark" title="Распилили даже ёлку: алексинская &laquo;Тяжпромарматура&raquo; переживает кризис">Распилили даже ёлку: алексинская &laquo;Тяжпромарматура&raquo; переживает кризис</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T13:16:17+00:00" >03.02.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138811" rel="bookmark" title="Кандидатов в приставы проверят на участие в сектах">Кандидатов в приставы проверят на участие в сектах</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T12:00:02+00:00" >03.02.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138892" rel="bookmark" title="14-летних подростков из Алексина будут судить за кибермошенничество">14-летних подростков из Алексина будут судить за кибермошенничество</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T11:12:41+00:00" >03.02.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/138888" rel="bookmark" title="На алексинской зооферме трудились нелегалы?">На алексинской зооферме трудились нелегалы?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T10:07:04+00:00" >03.02.2020</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_7_51e td_block_template_8">  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(25227143, "init", {
        id:25227143,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget">© Tulactive.ru | Тула активная, 2015-20. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции. Обратная связь: 71@tulactive.ru, tulactive@yandex.ru</div></aside></div><div class="td-pb-span4"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex>  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(25227143, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <a href="https://webmaster.yandex.ru/siteinfo/?site=tulactive.ru"><img loading="lazy" width="88" height="31" alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" data-lazy-src="https://yandex.ru/cycounter?tulactive.ru&theme=dark&lang=ru"/><noscript><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?tulactive.ru&theme=dark&lang=ru"/></noscript></a> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")</script> </noindex></div></aside></div><div class="td-pb-span4"></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/tulactive.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://tulactive.ru/wp-content/cache/autoptimize/js/autoptimize_single_1534f06aa2b1b721a45372f8238e2461.js'></script> <script type='text/javascript'>window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;</script> <script type='text/javascript' src='https://tulactive.ru/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script> <script type='text/javascript'>lazySizes.init();</script> <script type='text/javascript' src='https://tulactive.ru/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://tulactive.ru/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script> <script type='text/javascript' src='https://tulactive.ru/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://tulactive.ru/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://tulactive.ru/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type='text/javascript' src='https://tulactive.ru/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[138913]");
                });</script> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://tulactive.ru/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img  alt="" width="480" height="360" data-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vKUbSZn" value="cjSwHY3" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="GkCSXnvBjy" value="ClRSkMQ8du" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vKUbSZn" value="cjSwHY3" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="GkCSXnvBjy" value="ClRSkMQ8du" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("vKUbSZn", "cjSwHY3");
data.data.append("GkCSXnvBjy", "ClRSkMQ8du");
                    }
                    else {
                        data.data =  data.data + '&vKUbSZn=cjSwHY3&GkCSXnvBjy=ClRSkMQ8du';
                    }
                }
            });

        });</script> </body></html>
<!-- Dynamic page generated in 0.567 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-04 08:33:22 -->

<!-- super cache -->