<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="ru-RU"> <!--<![endif]--><head><title>Колюпановские псы: закрытие приюта при храме под Алексином обернулось двумя уголовками</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link rel="pingback" href="https://tulactive.ru/xmlrpc.php" /><meta name="description" content="В Тульской области возбуждены два уголовных дела в связи с ликвидацией приюта для собак и кошек, который существовал при Свято-Казанском женском" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://tulactive.ru/news/141240" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Колюпановские псы: закрытие приюта при храме под Алексином обернулось двумя уголовками" /><meta property="og:description" content="В Тульской области возбуждены два уголовных дела в связи с ликвидацией приюта для собак и кошек, который существовал при Свято-Казанском женском" /><meta property="og:url" content="https://tulactive.ru/news/141240" /><meta property="og:site_name" content="Тула активная" /><meta property="article:publisher" content="https://www.facebook.com/tulactive" /><meta property="article:published_time" content="2020-05-06T12:51:35+00:00" /><meta property="article:modified_time" content="2020-05-06T19:55:39+00:00" /><meta property="og:image" content="https://tulactive.ru/wp-content/uploads/2020/03/Aleksin_hram_sobaki.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="550" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@tulactive" /><meta name="twitter:site" content="@tulactive" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tulactive.ru/#organization","name":"\u0422\u0443\u043b\u0430 \u0410\u043a\u0442\u0438\u0432\u043d\u0430\u044f","url":"https://tulactive.ru/","sameAs":["https://www.facebook.com/tulactive","https://twitter.com/tulactive"],"logo":{"@type":"ImageObject","@id":"https://tulactive.ru/#logo","inLanguage":"ru-RU","url":"https://tulactive.ru/wp-content/uploads/2019/08/logoza.ru_.png","width":550,"height":530,"caption":"\u0422\u0443\u043b\u0430 \u0410\u043a\u0442\u0438\u0432\u043d\u0430\u044f"},"image":{"@id":"https://tulactive.ru/#logo"}},{"@type":"WebSite","@id":"https://tulactive.ru/#website","url":"https://tulactive.ru/","name":"\u0422\u0443\u043b\u0430 \u0430\u043a\u0442\u0438\u0432\u043d\u0430\u044f","description":"\u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0422\u0443\u043b\u044b \u0438 \u0422\u0443\u043b\u044c\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","publisher":{"@id":"https://tulactive.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://tulactive.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://tulactive.ru/news/141240#primaryimage","inLanguage":"ru-RU","url":"https://tulactive.ru/wp-content/uploads/2020/03/Aleksin_hram_sobaki.jpg","width":900,"height":550},{"@type":"WebPage","@id":"https://tulactive.ru/news/141240#webpage","url":"https://tulactive.ru/news/141240","name":"\u041a\u043e\u043b\u044e\u043f\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0435 \u043f\u0441\u044b: \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u0435 \u043f\u0440\u0438\u044e\u0442\u0430 \u043f\u0440\u0438 \u0445\u0440\u0430\u043c\u0435 \u043f\u043e\u0434 \u0410\u043b\u0435\u043a\u0441\u0438\u043d\u043e\u043c \u043e\u0431\u0435\u0440\u043d\u0443\u043b\u043e\u0441\u044c \u0434\u0432\u0443\u043c\u044f \u0443\u0433\u043e\u043b\u043e\u0432\u043a\u0430\u043c\u0438","isPartOf":{"@id":"https://tulactive.ru/#website"},"primaryImageOfPage":{"@id":"https://tulactive.ru/news/141240#primaryimage"},"datePublished":"2020-05-06T12:51:35+00:00","dateModified":"2020-05-06T19:55:39+00:00","description":"\u0412 \u0422\u0443\u043b\u044c\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0432\u043e\u0437\u0431\u0443\u0436\u0434\u0435\u043d\u044b \u0434\u0432\u0430 \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u044b\u0445 \u0434\u0435\u043b\u0430 \u0432 \u0441\u0432\u044f\u0437\u0438 \u0441 \u043b\u0438\u043a\u0432\u0438\u0434\u0430\u0446\u0438\u0435\u0439 \u043f\u0440\u0438\u044e\u0442\u0430 \u0434\u043b\u044f \u0441\u043e\u0431\u0430\u043a \u0438 \u043a\u043e\u0448\u0435\u043a, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u043e\u0432\u0430\u043b \u043f\u0440\u0438 \u0421\u0432\u044f\u0442\u043e-\u041a\u0430\u0437\u0430\u043d\u0441\u043a\u043e\u043c \u0436\u0435\u043d\u0441\u043a\u043e\u043c","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://tulactive.ru/news/141240"]}]},{"@type":"Article","@id":"https://tulactive.ru/news/141240#article","isPartOf":{"@id":"https://tulactive.ru/news/141240#webpage"},"author":{"@id":"https://tulactive.ru/#/schema/person/32949a97ec70afefb356bf2fa59f325b"},"headline":"\u041a\u043e\u043b\u044e\u043f\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0435 \u043f\u0441\u044b: \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u0435 \u043f\u0440\u0438\u044e\u0442\u0430 \u043f\u0440\u0438 \u0445\u0440\u0430\u043c\u0435 \u043f\u043e\u0434 \u0410\u043b\u0435\u043a\u0441\u0438\u043d\u043e\u043c \u043e\u0431\u0435\u0440\u043d\u0443\u043b\u043e\u0441\u044c \u0434\u0432\u0443\u043c\u044f \u0443\u0433\u043e\u043b\u043e\u0432\u043a\u0430\u043c\u0438","datePublished":"2020-05-06T12:51:35+00:00","dateModified":"2020-05-06T19:55:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tulactive.ru/news/141240#webpage"},"publisher":{"@id":"https://tulactive.ru/#organization"},"image":{"@id":"https://tulactive.ru/news/141240#primaryimage"},"keywords":"\u0410\u043b\u0435\u043a\u0441\u0438\u043d,\u0436\u0438\u0432\u043e\u0442\u043d\u044b\u0435,\u041a\u043e\u043b\u044e\u043f\u0430\u043d\u043e\u0432\u043e,\u043c\u043e\u043d\u0430\u0441\u0442\u044b\u0440\u0438,\u0421\u0432\u044f\u0442\u043e-\u041a\u0430\u0437\u0430\u043d\u0441\u043a\u0438\u0439 \u0436\u0435\u043d\u0441\u043a\u0438\u0439 \u043c\u043e\u043d\u0430\u0441\u0442\u044b\u0440\u044c,\u0445\u0440\u0430\u043c\u044b","articleSection":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0440\u0430\u0439\u043e\u043d\u043e\u0432,\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0422\u0443\u043b\u044b,\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","inLanguage":"ru-RU"},{"@type":["Person"],"@id":"https://tulactive.ru/#/schema/person/32949a97ec70afefb356bf2fa59f325b","name":"\u0418\u043b\u044c\u044f \u0421\u0435\u0440\u0433\u0435\u0435\u0432"}]}</script> <link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://www.googletagservices.com' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' rel='preconnect' /><link href='https://tpc.googlesyndication.com' rel='preconnect' /><link href='https://an.yandex.ru' rel='preconnect' /><link href='https://avatars.mds.yandex.net' rel='preconnect' /><link href='https://ysa-static.passport.yandex.ru' rel='preconnect' /><link href='https://mc.yandex.ru' rel='preconnect' /><link href='https://yastatic.net' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="https://tulactive.ru/feed" /><link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="https://tulactive.ru/comments/feed" /> <!--noptimize--><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!--/noptimize--><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://tulactive.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='https://tulactive.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tulactive.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='td-theme-css'  href='https://tulactive.ru/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//tulactive.ru/wp-content/cache/wpfc-minified/8x8k7n0m/bq5ly.css" media="all"/><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}</style><!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tulactive.ru/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tulactive.ru/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://tulactive.ru/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//tulactive.ru/wp-content/cache/wpfc-minified/f3xme2zn/bq5ly.css" media="all"/> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//tulactive.ru/wp-content/cache/wpfc-minified/bz0infg/bq5ly.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://tulactive.ru/wp-includes/js/jquery/jquery.js'></script> --> <link rel="alternate" type="application/json+oembed" href="https://tulactive.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftulactive.ru%2Fnews%2F141240" /><link rel="alternate" type="text/xml+oembed" href="https://tulactive.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftulactive.ru%2Fnews%2F141240&#038;format=xml" /> <script data-ad-client="ca-pub-3963937291186584" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <div id="adfox_158673371238027454"></div> <script>window.Ya.adfoxCode.create({
ownerId: 281835,
containerId: 'adfox_158673371238027454',
params: {
pp: 'g',
ps: 'dzgu',
p2: 'p'
}
});</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"99c09620c6","wpRestUrl":"https:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/tulactive.ru\/wp-admin\/","wpRestNonce":"99c09620c6","wpRestUrl":"https:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%"};</script> <meta name="keywords" content="Алексин животные Колюпаново монастыри Свято-Казанский женский монастырь храмы" /><meta name="description" content="В Тульской области возбуждены два уголовных дела в связи с ликвидацией приюта для собак и кошек, который существовал при Свято-Казанском женском монастыре. К ст..." /><style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style> <script>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</script> <style>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</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3963937291186584" 
data-ad-slot="9847899190" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script data-ad-client="ca-pub-3963937291186584" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-32x32.png" sizes="32x32" /><link rel="icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-180x180.png" /><meta name="msapplication-TileImage" content="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #57bdee;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #57bdee;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #57bdee;
}
.tdm-btn-style1 {
background-color: #57bdee;
}
.tdm-btn-style2:before {
border-color: #57bdee;
}
.tdm-btn-style2 {
color: #57bdee;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #57bdee;
-moz-box-shadow: 0 2px 16px #57bdee;
box-shadow: 0 2px 16px #57bdee;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #57bdee;
-moz-box-shadow: 0 4px 26px #57bdee;
box-shadow: 0 4px 26px #57bdee;
}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-141240 single-format-standard td-standard-pack koljupanovskie-psy-zakrytie-prijuta-pri-hrame-pod-aleksinom-obernulos-dvumja-ugolovkami global-block-template-8 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/tulactive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menju-1-container"><ul id="menu-menju-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="https://tulactive.ru/">Главная</a></li><li id="menu-item-140837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140837"><a href="https://tulactive.ru/koronavirus">Коронавирус</a></li><li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="https://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-139030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139030"><a href="https://tulactive.ru/vote">Выборы</a></li><li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51806"><a href="https://tulactive.ru/government">Власть</a></li><li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95914"><a href="https://tulactive.ru/services">Службы</a></li><li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="https://tulactive.ru/economics">Экономика</a></li><li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="https://tulactive.ru/society">Общество</a></li><li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="https://tulactive.ru/criminal">Криминал</a></li><li id="menu-item-131653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131653"><a href="https://tulactive.ru/corruption">Коррупция</a></li><li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="https://tulactive.ru/ecology">Среда</a></li><li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51793"><a href="https://tulactive.ru/culture">Культура</a></li><li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="https://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="https://tulactive.ru/aleksin">Алексин</a></li><li id="menu-item-126848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126848"><a href="https://tulactive.ru/arsenjevo">Арсеньево</a></li><li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="https://tulactive.ru/belev">Белёв</a></li><li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="https://tulactive.ru/bogoroditsk">Богородицк</a></li><li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="https://tulactive.ru/venev">Венёв</a></li><li id="menu-item-126841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126841"><a href="https://tulactive.ru/volovo">Волово</a></li><li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="https://tulactive.ru/donskoy">Донской</a></li><li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="https://tulactive.ru/dubna">Дубна</a></li><li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="https://tulactive.ru/efremov">Ефремов</a></li><li id="menu-item-126837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126837"><a href="https://tulactive.ru/zaokskiy">Заокский</a></li><li id="menu-item-126860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126860"><a href="https://tulactive.ru/kamenskiy">Каменский</a></li><li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="https://tulactive.ru/kimovsk">Кимовск</a></li><li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="https://tulactive.ru/kireevsk">Киреевск</a></li><li id="menu-item-126844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126844"><a href="https://tulactive.ru/kurkino">Куркино</a></li><li id="menu-item-126856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126856"><a href="https://tulactive.ru/novogurovskiy">Новогуровский</a></li><li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="https://tulactive.ru/novomoskovsk">Новомосковск</a></li><li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="https://tulactive.ru/odoev">Одоев</a></li><li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="https://tulactive.ru/plavsk">Плавск</a></li><li id="menu-item-126852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126852"><a href="https://tulactive.ru/slavniy">Славный</a></li><li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="https://tulactive.ru/suvorov">Суворов</a></li><li id="menu-item-126864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126864"><a href="https://tulactive.ru/tjeploe">Тёплое</a></li><li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="https://tulactive.ru/uzlovaya">Узловая</a></li><li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="https://tulactive.ru/chern">Чернь</a></li><li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="https://tulactive.ru/schekino">Щёкино</a></li><li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="https://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="https://tulactive.ru/activism/control">Контроль</a></li><li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="https://tulactive.ru/ratings">Рейтинги</a></li><li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://tulactive.ru/articles">Статьи</a></li><li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="https://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-139583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139583"><a href="https://tulactive.ru/transport">Транспорт</a></li><li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="https://tulactive.ru/projects">Проекты<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="https://tulactive.ru/reactor">Тула реактивная</a></li><li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="https://tulactive.ru/heroic">Тула героическая</a></li><li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="https://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="https://tulactive.ru/experts">Эксперты</a></li><li id="menu-item-135407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135407"><a href="https://tulactive.ru/reception">Приёмная</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Восстановите свой пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://tulactive.ru/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Поиск</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-4 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/tulactive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-header-sp-top-menu"></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Восстановите свой пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://tulactive.ru/"> <img class="td-retina-data" data-retina="https://tulactive.ru/wp-content/uploads/2019/08/logo544.png" src="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png" alt="Тула активная" title="новости Тулы и Тульской области"/> <span class="td-visual-hidden">Тула активная</span> </a></div><div class="menu-menju-1-container"><ul id="menu-menju-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://tulactive.ru/">Главная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140837"><a href="https://tulactive.ru/koronavirus">Коронавирус</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="https://tulactive.ru/news">Новости</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139030"><a href="https://tulactive.ru/vote">Выборы</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51806"><a href="https://tulactive.ru/government">Власть</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95914"><a href="https://tulactive.ru/services">Службы</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="https://tulactive.ru/economics">Экономика</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="https://tulactive.ru/society">Общество</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="https://tulactive.ru/criminal">Криминал</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131653"><a href="https://tulactive.ru/corruption">Коррупция</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="https://tulactive.ru/ecology">Среда</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51793"><a href="https://tulactive.ru/culture">Культура</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="https://tulactive.ru/localnews">Районы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="https://tulactive.ru/aleksin">Алексин</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126848"><a href="https://tulactive.ru/arsenjevo">Арсеньево</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="https://tulactive.ru/belev">Белёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="https://tulactive.ru/bogoroditsk">Богородицк</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="https://tulactive.ru/venev">Венёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126841"><a href="https://tulactive.ru/volovo">Волово</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="https://tulactive.ru/donskoy">Донской</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="https://tulactive.ru/dubna">Дубна</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="https://tulactive.ru/efremov">Ефремов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126837"><a href="https://tulactive.ru/zaokskiy">Заокский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126860"><a href="https://tulactive.ru/kamenskiy">Каменский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="https://tulactive.ru/kimovsk">Кимовск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="https://tulactive.ru/kireevsk">Киреевск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126844"><a href="https://tulactive.ru/kurkino">Куркино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126856"><a href="https://tulactive.ru/novogurovskiy">Новогуровский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="https://tulactive.ru/novomoskovsk">Новомосковск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="https://tulactive.ru/odoev">Одоев</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="https://tulactive.ru/plavsk">Плавск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126852"><a href="https://tulactive.ru/slavniy">Славный</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="https://tulactive.ru/suvorov">Суворов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126864"><a href="https://tulactive.ru/tjeploe">Тёплое</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="https://tulactive.ru/uzlovaya">Узловая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="https://tulactive.ru/chern">Чернь</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="https://tulactive.ru/schekino">Щёкино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="https://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="https://tulactive.ru/activism/control">Контроль</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="https://tulactive.ru/ratings">Рейтинги</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="https://tulactive.ru/articles">Статьи</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="https://tulactive.ru">Другое</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139583"><a href="https://tulactive.ru/transport">Транспорт</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="https://tulactive.ru/projects">Проекты</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="https://tulactive.ru/reactor">Тула реактивная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="https://tulactive.ru/heroic">Тула героическая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="https://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="https://tulactive.ru/experts">Эксперты</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135407"><a href="https://tulactive.ru/reception">Приёмная</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://tulactive.ru/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-141240" class="post-141240 post type-post status-publish format-standard has-post-thumbnail category-districts category-newstula category-society tag-aleksin tag-zhivotnye tag-koljupanovo tag-monastyri tag-svjato-kazanskij-zhenskij-monastyr tag-hramy" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Колюпановские псы: закрытие приюта при храме под Алексином обернулось двумя уголовками</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T15:51:35+00:00" >06.05.2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://tulactive.ru/news/141240"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BB%D1%8E%D0%BF%D0%B0%D0%BD%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D1%81%D1%8B%3A+%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D0%B5+%D0%BF%D1%80%D0%B8%D1%8E%D1%82%D0%B0+%D0%BF%D1%80%D0%B8+%D1%85%D1%80%D0%B0%D0%BC%D0%B5+%D0%BF%D0%BE%D0%B4+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B8%D0%BD%D0%BE%D0%BC+%D0%BE%D0%B1%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%BE%D1%81%D1%8C+%D0%B4%D0%B2%D1%83%D0%BC%D1%8F+%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%B0%D0%BC%D0%B8&url=https%3A%2F%2Ftulactive.ru%2Fnews%2F141240&via=tulactive"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftulactive.ru%2Fnews%2F141240"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://tulactive.ru/news/141240&text=%D0%9A%D0%BE%D0%BB%D1%8E%D0%BF%D0%B0%D0%BD%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D1%81%D1%8B%3A+%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D0%B5+%D0%BF%D1%80%D0%B8%D1%8E%D1%82%D0%B0+%D0%BF%D1%80%D0%B8+%D1%85%D1%80%D0%B0%D0%BC%D0%B5+%D0%BF%D0%BE%D0%B4+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B8%D0%BD%D0%BE%D0%BC+%D0%BE%D0%B1%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D0%BE%D1%81%D1%8C+%D0%B4%D0%B2%D1%83%D0%BC%D1%8F+%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D0%B0%D0%BC%D0%B8"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://tulactive.ru/wp-content/uploads/2020/03/Aleksin_hram_sobaki.jpg" data-caption=""><img width="696" height="425" class="entry-thumb td-modal-image" src="https://tulactive.ru/wp-content/uploads/2020/03/Aleksin_hram_sobaki-696x425.jpg" srcset="https://tulactive.ru/wp-content/uploads/2020/03/Aleksin_hram_sobaki-696x425.jpg 696w, https://tulactive.ru/wp-content/uploads/2020/03/Aleksin_hram_sobaki-300x183.jpg 300w, https://tulactive.ru/wp-content/uploads/2020/03/Aleksin_hram_sobaki-768x469.jpg 768w, https://tulactive.ru/wp-content/uploads/2020/03/Aleksin_hram_sobaki-687x420.jpg 687w, https://tulactive.ru/wp-content/uploads/2020/03/Aleksin_hram_sobaki.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Aleksin_hram_sobaki"/></a></div><div class="td-a-rec td-a-rec-id-content_top  tdi_1_957 td_block_template_8"><style>/* custom css */
.tdi_1_957.td-a-rec-img{
text-align: left;
}.tdi_1_957.td-a-rec-img img{
margin: 0 auto 0 0;
}</style><div id="yandex_rtb_R-A-148435-62"></div> <script type="text/javascript">(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-148435-62",
renderTo: "yandex_rtb_R-A-148435-62",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="tass-bottom" style="text-align: center; " id="tass-1900989312"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3963937291186584" 
data-ad-slot="2674093515" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>В Тульской области возбуждены два уголовных дела в связи с ликвидацией приюта для собак и кошек, который существовал при Свято-Казанском женском монастыре.<br /> <span id="more-141240"></span><br /> К стенам монастырского храма на протяжении десяти лет подкидывали бездомных животных, их количество неимоверно разрослось. Настоятельница храма в силу возраста и по причине болезни уже не могла ухаживать за ними.</p><p>В этом году в разгар пандемии коронавируса, накануне масштабных ужесточений, священник храма принял решение закрыть приют. В монастыре сообщали, что животных расселят, впоследствии собак стали находить в радиусе 30-49 км от храма. Кроме того, несколько собак были найдены мёртвыми на свалке.</p><p>В полиции возбудили уголовное дело по ст. 245 УК РФ (жестокое обращение с животными). Также возбуждено уголовное дело и по ст. 119 УК РФ из-за <a href="https://tulactive.ru/news/140327">угроз расправы</a>, которые поступали в адрес священника якобы от зоозащитников.</p><p>На сам факт закрытия приюта полиция не отреагировала&nbsp;&mdash; признаков жестокого обращения с животными здесь <a href="https://tulactive.ru/news/140774">не найдено</a>, якобы, собаки просто разбежались.</p><div class="tass-content-1" id="tass-313499620"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3963937291186584" 
data-ad-slot="" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Также известно, что <a href="https://tulactive.ru/news/140880">будет проверен</a> сбор средств волонтёрами на передержку собак из Колюпаново&nbsp;&mdash; администрация соцсети &laquo;ВКонтакте&raquo;, где размещались объявления о сборе, запросила отчёты.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_3ce td_block_template_8"><style>/* custom css */
.tdi_2_3ce.td-a-rec-img{
text-align: left;
}.tdi_2_3ce.td-a-rec-img img{
margin: 0 auto 0 0;
}</style><div id="yandex_rtb_R-A-148435-53"></div> <script type="text/javascript">(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-148435-53",
renderTo: "yandex_rtb_R-A-148435-53",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Темы:</span></li><li><a href="https://tulactive.ru/news/tag/aleksin">Алексин</a></li><li><a href="https://tulactive.ru/news/tag/zhivotnye">животные</a></li><li><a href="https://tulactive.ru/news/tag/koljupanovo">Колюпаново</a></li><li><a href="https://tulactive.ru/news/tag/monastyri">монастыри</a></li><li><a href="https://tulactive.ru/news/tag/svjato-kazanskij-zhenskij-monastyr">Свято-Казанский женский монастырь</a></li><li><a href="https://tulactive.ru/news/tag/hramy">храмы</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tulactive.ru/news/author/lar33ew5cr">Илья Сергеев</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Илья Сергеев"></span><meta itemprop="datePublished" content="2020-05-06T15:51:35+03:00"><meta itemprop="dateModified" content="2020-05-06T22:55:39+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tulactive.ru/news/141240"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline " content="Колюпановские псы: закрытие приюта при храме под Алексином обернулось двумя уголовками"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tulactive.ru/wp-content/uploads/2020/03/Aleksin_hram_sobaki.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="550"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="yandex_rtb_R-A-148435-89"></div> <script type="text/javascript">(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-148435-89",
renderTo: "yandex_rtb_R-A-148435-89",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://yasobe.ru/na/tulactiveru" rel="nofollow"><img src="https://tulactive.ru/wp-content/uploads/2020/04/knopka_1.png" alt="" width="200" height="30" class="alignnone size-full wp-image-138448" /></a></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_3_3c9 td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="tdi_3_3c9" ><style>.tdi_3_3c9 .td-block-title:before,
.tdi_3_3c9 .td-block-title:after {
background-color: #ff0000 !important;
}</style><script>var block_tdi_3_3c9 = new tdBlock();
block_tdi_3_3c9.id = "tdi_3_3c9";
block_tdi_3_3c9.atts = '{"custom_title":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","custom_url":"","block_template_id":"td_block_template_11","header_text_color":"#","border_color":"#ff0000","accent_text_color":"#","m1_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_3c9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_3_3c9","tdc_css_class_style":"tdi_3_3c9_rand_style"}';
block_tdi_3_3c9.td_column_number = "1";
block_tdi_3_3c9.block_type = "td_block_3";
block_tdi_3_3c9.post_count = "1";
block_tdi_3_3c9.found_posts = "22525";
block_tdi_3_3c9.header_color = "";
block_tdi_3_3c9.ajax_pagination_infinite_stop = "";
block_tdi_3_3c9.max_num_pages = "22525";
tdBlocksArray.push(block_tdi_3_3c9);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Новости</span></h4></div><div id=tdi_3_3c9 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tulactive.ru/news/141240" rel="bookmark" class="td-image-wrap" title="Колюпановские псы: закрытие приюта при храме под Алексином обернулось двумя уголовками"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Колюпановские псы: закрытие приюта при храме под Алексином обернулось двумя уголовками" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/03/Aleksin_hram_sobaki-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141240" rel="bookmark" title="Колюпановские псы: закрытие приюта при храме под Алексином обернулось двумя уголовками">Колюпановские псы: закрытие приюта при храме под Алексином обернулось двумя уголовками</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T15:51:35+00:00" >06.05.2020</time></span></div></div></div></div></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3963937291186584"
data-ad-slot="1062692002"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_4_369 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_4_369" ><script>var block_tdi_4_369 = new tdBlock();
block_tdi_4_369.id = "tdi_4_369";
block_tdi_4_369.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m1_tl":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"5249","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_369","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4_369","tdc_css_class_style":"tdi_4_369_rand_style"}';
block_tdi_4_369.td_column_number = "1";
block_tdi_4_369.block_type = "td_block_3";
block_tdi_4_369.post_count = "1";
block_tdi_4_369.found_posts = "348";
block_tdi_4_369.header_color = "";
block_tdi_4_369.ajax_pagination_infinite_stop = "";
block_tdi_4_369.max_num_pages = "347";
tdBlocksArray.push(block_tdi_4_369);</script><div class="td-block-title-wrap"></div><div id=tdi_4_369 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tulactive.ru/news/141237" rel="bookmark" class="td-image-wrap" title="Мусорным операторам помогут не потерять бизнес из-за кризиса и пандемии"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Мусорным операторам помогут не потерять бизнес из-за кризиса и пандемии" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/06/musorovoz_4-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141237" rel="bookmark" title="Мусорным операторам помогут не потерять бизнес из-за кризиса и пандемии">Мусорным операторам помогут не потерять бизнес из-за кризиса и пандемии</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T13:34:10+00:00" >06.05.2020</time></span></div></div></div></div></div><div class="td_block_wrap td_block_3 td_block_widget tdi_5_b75 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_b75" ><script>var block_tdi_5_b75 = new tdBlock();
block_tdi_5_b75.id = "tdi_5_b75";
block_tdi_5_b75.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m1_tl":"","limit":"7","offset":"2","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_b75","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_5_b75","tdc_css_class_style":"tdi_5_b75_rand_style"}';
block_tdi_5_b75.td_column_number = "1";
block_tdi_5_b75.block_type = "td_block_3";
block_tdi_5_b75.post_count = "7";
block_tdi_5_b75.found_posts = "22537";
block_tdi_5_b75.header_color = "";
block_tdi_5_b75.ajax_pagination_infinite_stop = "";
block_tdi_5_b75.max_num_pages = "3220";
tdBlocksArray.push(block_tdi_5_b75);</script><div class="td-block-title-wrap"></div><div id=tdi_5_b75 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tulactive.ru/news/141237" rel="bookmark" class="td-image-wrap" title="Мусорным операторам помогут не потерять бизнес из-за кризиса и пандемии"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Мусорным операторам помогут не потерять бизнес из-за кризиса и пандемии" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/06/musorovoz_4-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141237" rel="bookmark" title="Мусорным операторам помогут не потерять бизнес из-за кризиса и пандемии">Мусорным операторам помогут не потерять бизнес из-за кризиса и пандемии</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T13:34:10+00:00" >06.05.2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tulactive.ru/news/141233" rel="bookmark" class="td-image-wrap" title="Покончил с собой &laquo;меценат Тульской области&raquo;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Покончил с собой &laquo;меценат Тульской области&raquo;" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2018/09/Bosov-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141233" rel="bookmark" title="Покончил с собой &laquo;меценат Тульской области&raquo;">Покончил с собой &laquo;меценат Тульской области&raquo;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T12:27:16+00:00" >06.05.2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tulactive.ru/news/141232" rel="bookmark" class="td-image-wrap" title="С марта более 700 тысяч россиян пополнили число безработных"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="С марта более 700 тысяч россиян пополнили число безработных" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2016/12/posobie_bezraboritsa-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141232" rel="bookmark" title="С марта более 700 тысяч россиян пополнили число безработных">С марта более 700 тысяч россиян пополнили число безработных</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T11:12:33+00:00" >06.05.2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tulactive.ru/news/141229" rel="bookmark" class="td-image-wrap" title="В Москве пять дней прессуют редакцию коммунистической газеты"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="В Москве пять дней прессуют редакцию коммунистической газеты" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2019/09/police_14-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141229" rel="bookmark" title="В Москве пять дней прессуют редакцию коммунистической газеты">В Москве пять дней прессуют редакцию коммунистической газеты</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T20:05:08+00:00" >05.05.2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tulactive.ru/news/141226" rel="bookmark" class="td-image-wrap" title="В Алексине сгорел цех &laquo;Тяжпромарматуры&raquo;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="В Алексине сгорел цех &laquo;Тяжпромарматуры&raquo;" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/05/Tyazhka_pozhar-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141226" rel="bookmark" title="В Алексине сгорел цех &laquo;Тяжпромарматуры&raquo;">В Алексине сгорел цех &laquo;Тяжпромарматуры&raquo;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T18:51:46+00:00" >05.05.2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tulactive.ru/news/141224" rel="bookmark" class="td-image-wrap" title="Белёвский суд досрочно освободил от наказания осуждённого за взятку бывшего офицера СКР"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Белёвский суд досрочно освободил от наказания осуждённого за взятку бывшего офицера СКР" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/05/Lamonov-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141224" rel="bookmark" title="Белёвский суд досрочно освободил от наказания осуждённого за взятку бывшего офицера СКР">Белёвский суд досрочно освободил от наказания осуждённого за взятку бывшего офицера СКР</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T17:43:52+00:00" >05.05.2020</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://tulactive.ru/news/139764" rel="bookmark" class="td-image-wrap" title="В МВД рассказали, когда чаще всего рождаются аферисты"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="В МВД рассказали, когда чаще всего рождаются аферисты" data-type="image_tag" data-img-url="https://tulactive.ru/wp-content/uploads/2020/05/Bender-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/139764" rel="bookmark" title="В МВД рассказали, когда чаще всего рождаются аферисты">В МВД рассказали, когда чаще всего рождаются аферисты</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T16:36:31+00:00" >05.05.2020</time></span></div></div></div></div></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="DivID"></div> <script type="text/javascript"
src="//news.mediametrics.ru/cgi-bin/b.fcgi?ac=b&m=js&v=3&n=3&id=DivID" 
charset="UTF-8"></script></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_6_9f3 td_block_template_8"><style>/* custom css */
.tdi_6_9f3.td-a-rec-img{
text-align: left;
}.tdi_6_9f3.td-a-rec-img img{
margin: 0 auto 0 0;
}</style> <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(25227143, "init", {
id:25227143,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_8 widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-139312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-139312"><a href="https://tulactive.ru/news">Новости</a><ul class="sub-menu"><li id="menu-item-139306" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139306"><a href="https://tulactive.ru/government">Власть</a></li><li id="menu-item-139307" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139307"><a href="https://tulactive.ru/economics">Экономика</a></li><li id="menu-item-139308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139308"><a href="https://tulactive.ru/society">Общество</a></li><li id="menu-item-139309" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139309"><a href="https://tulactive.ru/ecology">Среда</a></li><li id="menu-item-139310" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139310"><a href="https://tulactive.ru/culture">Культура</a></li><li id="menu-item-139311" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139311"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li id="menu-item-139313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139313"><a href="https://tulactive.ru/localnews">Районы</a></li></ul></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_8 widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-139482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139482"><a href="https://tulactive.ru/transport">Транспорт</a></li></ul></div></aside></div><div class="td-pb-span4"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget">© Tulactive.ru | Тула активная, 2015-20. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции.
Обратная связь: 71@tulactive.ru, tulactive@yandex.ru</div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex>  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(25227143, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <a href="https://webmaster.yandex.ru/siteinfo/?site=tulactive.ru"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?tulactive.ru&theme=dark&lang=ru"/></a> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")</script> </noindex></div></aside></div></div></div></div></div> <script>var advanced_ads_ga_UID = 'UA-58516938-1';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>    <script>jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[141240]");
});</script> <script defer src="https://tulactive.ru/wp-content/cache/autoptimize/js/autoptimize_f4f2a7677cb44c2114b0afd7cd9ed491.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html><!-- WP Fastest Cache file was created in 0.66303586959839 seconds, on 07-05-20 1:39:19 --><!-- via php -->