<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="ru-RU"> <!--<![endif]--><head><title>Депутат от &quot;Единой России&quot; предложил сажать на 10 лет за &quot;вовлечение несовершеннолетних в митинги&quot;</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link rel="pingback" href="https://tulactive.ru/xmlrpc.php" /><meta name="description" content="Депутат Госдумы от партии &quot;Единая Россия&quot; Евгений Марченко предложил ввести в уголовное законодательство наказание в виде лишения свободы на 10 лет за" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://tulactive.ru/?p=141789" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Депутат от &quot;Единой России&quot; предложил сажать на 10 лет за &quot;вовлечение несовершеннолетних в митинги&quot;" /><meta property="og:description" content="Депутат Госдумы от партии &quot;Единая Россия&quot; Евгений Марченко предложил ввести в уголовное законодательство наказание в виде лишения свободы на 10 лет за" /><meta property="og:url" content="https://tulactive.ru/?p=141789" /><meta property="og:site_name" content="Тула активная" /><meta property="article:publisher" content="https://www.facebook.com/tulactive" /><meta property="article:published_time" content="2020-06-03T07:15:02+00:00" /><meta property="article:modified_time" content="2020-06-02T22:52:05+00:00" /><meta property="og:image" content="https://tulactive.ru/wp-content/uploads/2020/06/Marchenko.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@tulactive" /><meta name="twitter:site" content="@tulactive" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tulactive.ru/#organization","name":"\u0422\u0443\u043b\u0430 \u0410\u043a\u0442\u0438\u0432\u043d\u0430\u044f","url":"https://tulactive.ru/","sameAs":["https://www.facebook.com/tulactive","https://twitter.com/tulactive"],"logo":{"@type":"ImageObject","@id":"https://tulactive.ru/#logo","inLanguage":"ru-RU","url":"https://tulactive.ru/wp-content/uploads/2019/08/logoza.ru_.png","width":550,"height":530,"caption":"\u0422\u0443\u043b\u0430 \u0410\u043a\u0442\u0438\u0432\u043d\u0430\u044f"},"image":{"@id":"https://tulactive.ru/#logo"}},{"@type":"WebSite","@id":"https://tulactive.ru/#website","url":"https://tulactive.ru/","name":"\u0422\u0443\u043b\u0430 \u0430\u043a\u0442\u0438\u0432\u043d\u0430\u044f","description":"\u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0422\u0443\u043b\u044b \u0438 \u0422\u0443\u043b\u044c\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","publisher":{"@id":"https://tulactive.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://tulactive.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://tulactive.ru/?p=141789#primaryimage","inLanguage":"ru-RU","url":"https://tulactive.ru/wp-content/uploads/2020/06/Marchenko.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://tulactive.ru/?p=141789#webpage","url":"https://tulactive.ru/?p=141789","name":"\u0414\u0435\u043f\u0443\u0442\u0430\u0442 \u043e\u0442 \"\u0415\u0434\u0438\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\" \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b \u0441\u0430\u0436\u0430\u0442\u044c \u043d\u0430 10 \u043b\u0435\u0442 \u0437\u0430 \"\u0432\u043e\u0432\u043b\u0435\u0447\u0435\u043d\u0438\u0435 \u043d\u0435\u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e\u043b\u0435\u0442\u043d\u0438\u0445 \u0432 \u043c\u0438\u0442\u0438\u043d\u0433\u0438\"","isPartOf":{"@id":"https://tulactive.ru/#website"},"primaryImageOfPage":{"@id":"https://tulactive.ru/?p=141789#primaryimage"},"datePublished":"2020-06-03T07:15:02+00:00","dateModified":"2020-06-02T22:52:05+00:00","description":"\u0414\u0435\u043f\u0443\u0442\u0430\u0442 \u0413\u043e\u0441\u0434\u0443\u043c\u044b \u043e\u0442 \u043f\u0430\u0440\u0442\u0438\u0438 \"\u0415\u0434\u0438\u043d\u0430\u044f \u0420\u043e\u0441\u0441\u0438\u044f\" \u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u041c\u0430\u0440\u0447\u0435\u043d\u043a\u043e \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b \u0432\u0432\u0435\u0441\u0442\u0438 \u0432 \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0435 \u0437\u0430\u043a\u043e\u043d\u043e\u0434\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u043d\u0430\u043a\u0430\u0437\u0430\u043d\u0438\u0435 \u0432 \u0432\u0438\u0434\u0435 \u043b\u0438\u0448\u0435\u043d\u0438\u044f \u0441\u0432\u043e\u0431\u043e\u0434\u044b \u043d\u0430 10 \u043b\u0435\u0442 \u0437\u0430","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://tulactive.ru/?p=141789"]}]},{"@type":"Article","@id":"https://tulactive.ru/?p=141789#article","isPartOf":{"@id":"https://tulactive.ru/?p=141789#webpage"},"author":{"@id":"https://tulactive.ru/#/schema/person/81c25a14600e2acbde0c904505d9f40b"},"headline":"\u0414\u0435\u043f\u0443\u0442\u0430\u0442 \u043e\u0442 &laquo;\u0415\u0434\u0438\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438&raquo; \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b \u0441\u0430\u0436\u0430\u0442\u044c \u043d\u0430 10 \u043b\u0435\u0442 \u0437\u0430 &laquo;\u0432\u043e\u0432\u043b\u0435\u0447\u0435\u043d\u0438\u0435 \u043d\u0435\u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e\u043b\u0435\u0442\u043d\u0438\u0445 \u0432 \u043c\u0438\u0442\u0438\u043d\u0433\u0438&raquo;","datePublished":"2020-06-03T07:15:02+00:00","dateModified":"2020-06-02T22:52:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tulactive.ru/?p=141789#webpage"},"publisher":{"@id":"https://tulactive.ru/#organization"},"image":{"@id":"https://tulactive.ru/?p=141789#primaryimage"},"keywords":"\u0413\u043e\u0441\u0434\u0443\u043c\u0430 \u0420\u0424,\u0434\u0435\u043f\u0443\u0442\u0430\u0442\u044b,\u0415\u0434\u0438\u043d\u0430\u044f \u0420\u043e\u0441\u0441\u0438\u044f,\u041c\u0430\u0440\u0447\u0435\u043d\u043a\u043e \u0415\u0432\u0433\u0435\u043d\u0438\u0439,\u043c\u0438\u0442\u0438\u043d\u0433\u0438","articleSection":"\u0412\u043b\u0430\u0441\u0442\u044c,\u0417\u0430\u043a\u043e\u043d\u043e\u0434\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e,\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0422\u0443\u043b\u044b","inLanguage":"ru-RU"},{"@type":["Person"],"@id":"https://tulactive.ru/#/schema/person/81c25a14600e2acbde0c904505d9f40b","name":"\u0418\u043b\u044c\u044f \u0421\u0435\u0440\u0433\u0435\u0435\u0432"}]}</script> <link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://www.googletagservices.com' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' rel='preconnect' /><link href='https://tpc.googlesyndication.com' rel='preconnect' /><link href='https://an.yandex.ru' rel='preconnect' /><link href='https://avatars.mds.yandex.net' rel='preconnect' /><link href='https://ysa-static.passport.yandex.ru' rel='preconnect' /><link href='https://mc.yandex.ru' rel='preconnect' /><link href='https://yastatic.net' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента" href="https://tulactive.ru/feed" /><link rel="alternate" type="application/rss+xml" title="Тула активная &raquo; Лента комментариев" href="https://tulactive.ru/comments/feed" /> <!--noptimize--><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!--/noptimize--><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://tulactive.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='https://tulactive.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tulactive.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='td-theme-css'  href='https://tulactive.ru/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//tulactive.ru/wp-content/cache/wpfc-minified/8x8k7n0m/fj6nx.css" media="all"/><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}</style><!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tulactive.ru/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tulactive.ru/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://tulactive.ru/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//tulactive.ru/wp-content/cache/wpfc-minified/f3xme2zn/fj6nx.css" media="all"/> <script src='//tulactive.ru/wp-content/cache/wpfc-minified/bz0infg/fj6nx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://tulactive.ru/wp-includes/js/jquery/jquery.js'></script> --> <link rel="alternate" type="application/json+oembed" href="https://tulactive.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftulactive.ru%2Fnews%2F141789" /><link rel="alternate" type="text/xml+oembed" href="https://tulactive.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftulactive.ru%2Fnews%2F141789&#038;format=xml" />  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <div id="adfox_158673371238027454"></div> <script>window.Ya.adfoxCode.create({
ownerId: 281835,
containerId: 'adfox_158673371238027454',
params: {
pp: 'g',
ps: 'dzgu',
p2: 'p'
}
});</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"ca5dc15061","wpRestUrl":"https:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/tulactive.ru\/wp-admin\/","wpRestNonce":"ca5dc15061","wpRestUrl":"https:\/\/tulactive.ru\/wp-json\/","permalinkStructure":"\/news\/%post_id%"};</script> <style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style> <script>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</script> <style>.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.woocommerce .product .products h2:not(.woocommerce-loop-product__title),
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before {
background-color: #4db2ec;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active {
background-color: #4db2ec !important;
}
.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before {
border-color: #4db2ec;
}
.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after {
border-color: #4db2ec transparent transparent transparent;
}
.td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
border-color: #4db2ec transparent transparent transparent !important;
}
.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.woocommerce .product .products h2:not(.woocommerce-loop-product__title),
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before {
background-color: #4db2ec;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active {
background-color: #4db2ec !important;
}
.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before {
border-color: #4db2ec;
}
.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after {
border-color: #4db2ec transparent transparent transparent;
}
.td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
border-color: #4db2ec transparent transparent transparent !important;
}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3963937291186584" 
data-ad-slot="9847899190" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script data-ad-client="ca-pub-3963937291186584" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-32x32.png" sizes="32x32" /><link rel="icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-180x180.png" /><meta name="msapplication-TileImage" content="https://tulactive.ru/wp-content/uploads/2019/08/cropped-logoza.ru_-270x270.png" /> <style></style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-141789 single-format-standard td-standard-pack 141789 global-block-template-1 tdb_template_137004 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/tulactive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/tulactive" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/tulactive" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menju-1-container"><ul id="menu-menju-1" class="td-mobile-main-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10"><a href="https://tulactive.ru/">Главная</a></li><li id="menu-item-140837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140837"><a href="https://tulactive.ru/koronavirus">Коронавирус</a></li><li id="menu-item-51784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51784"><a href="https://tulactive.ru/news">Новости<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-139030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139030"><a href="https://tulactive.ru/vote">Выборы</a></li><li id="menu-item-51806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51806"><a href="https://tulactive.ru/government">Власть</a></li><li id="menu-item-95914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95914"><a href="https://tulactive.ru/services">Службы</a></li><li id="menu-item-88075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88075"><a href="https://tulactive.ru/economics">Экономика</a></li><li id="menu-item-51796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51796"><a href="https://tulactive.ru/society">Общество</a></li><li id="menu-item-72827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72827"><a href="https://tulactive.ru/criminal">Криминал</a></li><li id="menu-item-131653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131653"><a href="https://tulactive.ru/corruption">Коррупция</a></li><li id="menu-item-51800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51800"><a href="https://tulactive.ru/ecology">Среда</a></li><li id="menu-item-51793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51793"><a href="https://tulactive.ru/culture">Культура</a></li><li id="menu-item-88077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88077"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li id="menu-item-67151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67151"><a href="https://tulactive.ru/localnews">Районы<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94384"><a href="https://tulactive.ru/aleksin">Алексин</a></li><li id="menu-item-126848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126848"><a href="https://tulactive.ru/arsenjevo">Арсеньево</a></li><li id="menu-item-94430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94430"><a href="https://tulactive.ru/belev">Белёв</a></li><li id="menu-item-94387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94387"><a href="https://tulactive.ru/bogoroditsk">Богородицк</a></li><li id="menu-item-94398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94398"><a href="https://tulactive.ru/venev">Венёв</a></li><li id="menu-item-126841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126841"><a href="https://tulactive.ru/volovo">Волово</a></li><li id="menu-item-94494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94494"><a href="https://tulactive.ru/donskoy">Донской</a></li><li id="menu-item-94423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94423"><a href="https://tulactive.ru/dubna">Дубна</a></li><li id="menu-item-94420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="https://tulactive.ru/efremov">Ефремов</a></li><li id="menu-item-126837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126837"><a href="https://tulactive.ru/zaokskiy">Заокский</a></li><li id="menu-item-126860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126860"><a href="https://tulactive.ru/kamenskiy">Каменский</a></li><li id="menu-item-94407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94407"><a href="https://tulactive.ru/kimovsk">Кимовск</a></li><li id="menu-item-94411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94411"><a href="https://tulactive.ru/kireevsk">Киреевск</a></li><li id="menu-item-126844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126844"><a href="https://tulactive.ru/kurkino">Куркино</a></li><li id="menu-item-126856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126856"><a href="https://tulactive.ru/novogurovskiy">Новогуровский</a></li><li id="menu-item-94392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94392"><a href="https://tulactive.ru/novomoskovsk">Новомосковск</a></li><li id="menu-item-94427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94427"><a href="https://tulactive.ru/odoev">Одоев</a></li><li id="menu-item-94404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94404"><a href="https://tulactive.ru/plavsk">Плавск</a></li><li id="menu-item-126852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126852"><a href="https://tulactive.ru/slavniy">Славный</a></li><li id="menu-item-94395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94395"><a href="https://tulactive.ru/suvorov">Суворов</a></li><li id="menu-item-126864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126864"><a href="https://tulactive.ru/tjeploe">Тёплое</a></li><li id="menu-item-94414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94414"><a href="https://tulactive.ru/uzlovaya">Узловая</a></li><li id="menu-item-94491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94491"><a href="https://tulactive.ru/chern">Чернь</a></li><li id="menu-item-94417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94417"><a href="https://tulactive.ru/schekino">Щёкино</a></li><li id="menu-item-94402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94402"><a href="https://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="https://tulactive.ru/activism/control">Контроль</a></li><li id="menu-item-79151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79151"><a href="https://tulactive.ru/ratings">Рейтинги</a></li><li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://tulactive.ru/articles">Статьи</a></li><li id="menu-item-93399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-93399"><a href="https://tulactive.ru">Другое<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-139583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139583"><a href="https://tulactive.ru/transport">Транспорт</a></li><li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49347"><a href="https://tulactive.ru/projects">Проекты<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94944"><a href="https://tulactive.ru/reactor">Тула реактивная</a></li><li id="menu-item-94945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94945"><a href="https://tulactive.ru/heroic">Тула героическая</a></li><li id="menu-item-94946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94946"><a href="https://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li id="menu-item-51781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51781"><a href="https://tulactive.ru/experts">Эксперты</a></li><li id="menu-item-135407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135407"><a href="https://tulactive.ru/reception">Приёмная</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Восстановите свой пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://tulactive.ru/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Поиск</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-8 "><div class="td-container "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://tulactive.ru/"> <img class="td-retina-data" data-retina="https://tulactive.ru/wp-content/uploads/2019/08/logo544.png" src="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png" alt=""/> <span class="td-visual-hidden">Тула активная</span> </a></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container"><div class="td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Восстановите свой пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://tulactive.ru/"> <img class="td-retina-data" data-retina="https://tulactive.ru/wp-content/uploads/2019/08/logo544.png" src="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png" alt=""/> </a></div><div class="menu-menju-1-container"><ul id="menu-menju-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10"><a href="https://tulactive.ru/">Главная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140837"><a href="https://tulactive.ru/koronavirus">Коронавирус</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51784"><a href="https://tulactive.ru/news">Новости</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139030"><a href="https://tulactive.ru/vote">Выборы</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51806"><a href="https://tulactive.ru/government">Власть</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95914"><a href="https://tulactive.ru/services">Службы</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88075"><a href="https://tulactive.ru/economics">Экономика</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51796"><a href="https://tulactive.ru/society">Общество</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72827"><a href="https://tulactive.ru/criminal">Криминал</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131653"><a href="https://tulactive.ru/corruption">Коррупция</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51800"><a href="https://tulactive.ru/ecology">Среда</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51793"><a href="https://tulactive.ru/culture">Культура</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88077"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-67151"><a href="https://tulactive.ru/localnews">Районы</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94384"><a href="https://tulactive.ru/aleksin">Алексин</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126848"><a href="https://tulactive.ru/arsenjevo">Арсеньево</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94430"><a href="https://tulactive.ru/belev">Белёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94387"><a href="https://tulactive.ru/bogoroditsk">Богородицк</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94398"><a href="https://tulactive.ru/venev">Венёв</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126841"><a href="https://tulactive.ru/volovo">Волово</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94494"><a href="https://tulactive.ru/donskoy">Донской</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94423"><a href="https://tulactive.ru/dubna">Дубна</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94420"><a href="https://tulactive.ru/efremov">Ефремов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126837"><a href="https://tulactive.ru/zaokskiy">Заокский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126860"><a href="https://tulactive.ru/kamenskiy">Каменский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94407"><a href="https://tulactive.ru/kimovsk">Кимовск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94411"><a href="https://tulactive.ru/kireevsk">Киреевск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126844"><a href="https://tulactive.ru/kurkino">Куркино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126856"><a href="https://tulactive.ru/novogurovskiy">Новогуровский</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94392"><a href="https://tulactive.ru/novomoskovsk">Новомосковск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94427"><a href="https://tulactive.ru/odoev">Одоев</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94404"><a href="https://tulactive.ru/plavsk">Плавск</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126852"><a href="https://tulactive.ru/slavniy">Славный</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94395"><a href="https://tulactive.ru/suvorov">Суворов</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-126864"><a href="https://tulactive.ru/tjeploe">Тёплое</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94414"><a href="https://tulactive.ru/uzlovaya">Узловая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94491"><a href="https://tulactive.ru/chern">Чернь</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94417"><a href="https://tulactive.ru/schekino">Щёкино</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94402"><a href="https://tulactive.ru/yasnogorsk">Ясногорск</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73496"><a href="https://tulactive.ru/activism/control">Контроль</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79151"><a href="https://tulactive.ru/ratings">Рейтинги</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="https://tulactive.ru/articles">Статьи</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-93399"><a href="https://tulactive.ru">Другое</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139583"><a href="https://tulactive.ru/transport">Транспорт</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49347"><a href="https://tulactive.ru/projects">Проекты</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94944"><a href="https://tulactive.ru/reactor">Тула реактивная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94945"><a href="https://tulactive.ru/heroic">Тула героическая</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94946"><a href="https://tulactive.ru/radioactive">Тула радиоактивная</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51781"><a href="https://tulactive.ru/experts">Эксперты</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135407"><a href="https://tulactive.ru/reception">Приёмная</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://tulactive.ru/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_6db td_block_template_1"><style>/* custom css */
.tdi_1_6db.td-a-rec-img{
text-align: left;
}.tdi_1_6db.td-a-rec-img img{
margin: 0 auto 0 0;
}</style><div id="yandex_rtb_R-A-148435-90"></div> <script type="text/javascript">(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-148435-90",
renderTo: "yandex_rtb_R-A-148435-90",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="141789" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
id="template-id-137004"
class="post-137004 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div class="tass-bottom" style="text-align: center; " id="tass-73387002"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3963937291186584" 
data-ad-slot="2674093515" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><div id="tdi_2_dee" class="tdc-zone"><div class="tdc_zone tdi_3_82b  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_3_82b{
min-height: 0;
}</style><div id="tdi_4_1ed" class="tdc-row"><div class="vc_row tdi_5_d1d td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_5_d1d{
min-height: 0;
}</style><div class="vc_column tdi_7_8dd  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_7_8dd{
vertical-align: baseline;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_8_3bc tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_3bc" ><style>/* custom css */
.tdi_8_3bc .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_8_3bc .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_8_3bc{
text-align: left;
}.tdi_8_3bc .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_8_3bc .tdb-title-text{
font-size:30px !important;line-height:1.2 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_3bc .tdb-title-text{
font-size:32px !important;line-height:1.2 !important;
}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Депутат от &laquo;Единой России&raquo; предложил сажать на 10 лет за &laquo;вовлечение несовершеннолетних в митинги&raquo;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_10_1a1  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_10_1a1{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}</style><div class="vc_column_inner tdi_12_9f8  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_12_9f8{
vertical-align: baseline;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_13_dda td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_13_dda" ><style>/* custom css */
.tdi_13_dda{
display: inline-block;
}.tdi_13_dda i{
font-size: 14px;
margin-right: 5px;
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-06-03T10:15:02+00:00" >03.06.2020</time></div></div></div></div></div><div class="vc_column_inner tdi_15_1b1  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_15_1b1{
vertical-align: baseline;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_17_da7 "><div class="td-fix-index"><script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="https://yastatic.net/share2/share.js"></script> <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,telegram"></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_18_67a tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_67a" ><style>/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_18_67a{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_18_67a .td-audio-player{
font-size: 12px;
}.tdi_18_67a .tdb-caption-text{
margin: 6px 0 0;
}.tdi_18_67a:hover .tdb-block-inner:before{
opacity: 0;
}</style><div class="tdb-block-inner td-fix-index"> <a 
href="https://tulactive.ru/wp-content/uploads/2020/06/Marchenko.jpg" 
data-caption=""
> <img 
width="696" 
height="464" 
class="entry-thumb td-modal-image" 
src="https://tulactive.ru/wp-content/uploads/2020/06/Marchenko-696x464.jpg" srcset="https://tulactive.ru/wp-content/uploads/2020/06/Marchenko-696x464.jpg 696w, https://tulactive.ru/wp-content/uploads/2020/06/Marchenko-300x200.jpg 300w, https://tulactive.ru/wp-content/uploads/2020/06/Marchenko-768x512.jpg 768w, https://tulactive.ru/wp-content/uploads/2020/06/Marchenko-630x420.jpg 630w, https://tulactive.ru/wp-content/uploads/2020/06/Marchenko.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" 
alt="Депутат от &quot;Единой России&quot; предложил сажать на 10 лет за &quot;вовлечение несовершеннолетних в митинги&quot;" 
title="Marchenko"
/> </a></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_20_ddc "><div class="td-fix-index"><div id="yandex_rtb_R-A-148435-62"></div> <script type="text/javascript">(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-148435-62",
renderTo: "yandex_rtb_R-A-148435-62",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><div class="td_block_wrap tdb_single_content tdi_21_7ea td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_21_7ea" ><div class="tdb-block-inner td-fix-index"><p>Депутат Госдумы от партии &laquo;Единая Россия&raquo; Евгений Марченко предложил ввести в уголовное законодательство наказание в виде лишения свободы на 10 лет за призыв несовершеннолетних граждан к участию в массовых беспорядках и другой антиобщественной деятельности.<br /> <span id="more-141789"></span><br /> Он рассказал, что хочет дополнить действующую статью УК РФ об ответственности за вовлечение несовершеннолетних в антиобщественную деятельность пунктом о «вовлечении несовершеннолетних в митинги, чтобы это было не административное правонарушение, а уголовное преступление».</p><p>В статью 151 УК РФ единоросс предлагает включить фразу о вовлечении несовершеннолетних в несанкционированные митинги, а в статью 212 УК РФ&nbsp;&mdash; добавить новую часть 1.2 о вовлечении несовершеннолетних в массовые беспорядки, сопровождающиеся насилием и погромами, а также неподчинением законным требованиям представителей властей, и часть 3.1 о призывах несовершеннолетних к аналогичным массовым беспорядкам.</p><p>По дополненной статье 151 УК за такие преступления предлагается ввести наказание в виде лишения свободы на срок от 2 до 5 лет, по новой части 3.1 статьи 212 УК&nbsp;&mdash; вплоть до 10 лет.</p><p>Марченко объяснил свою инициативу тем, что после снятия карантинных ограничений тема митингов «может в любой момент возникнуть».</p><p>«Организаторы несанкционированных митингов делают ставки на несовершеннолетнюю молодёжь, потому что ими проще всего манипулировать»,&nbsp;&mdash; отметил депутат.</p><div class="tass-content-1" id="tass-68917223"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3963937291186584" 
data-ad-slot="" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="td_block_wrap tdb_single_tags tdi_22_e1e td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_e1e" ><style>/* inline tdc_css att */
.tdi_22_e1e{
margin-bottom:15px !important;
}</style><style>/* custom css */
.tdi_22_e1e span{
margin-right: 4px;
padding: 2px 8px 3px;
color: #fff;
background-color: #222;
}.tdi_22_e1e a{
margin-right: 4px;
padding: 1px 7px 2px;
border: 1px solid #ededed;
color: #111;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22_e1e a{
border: 1px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_e1e a{
border: 1px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_22_e1e a{
border: 1px solid #ededed;
}
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Темы</span></li><li><a href="https://tulactive.ru/news/tag/gosduma-rf">Госдума РФ</a></li><li><a href="https://tulactive.ru/news/tag/deputaty">депутаты</a></li><li><a href="https://tulactive.ru/news/tag/edinaja-rossija">Единая Россия</a></li><li><a href="https://tulactive.ru/news/tag/marchenko-evgenij">Марченко Евгений</a></li><li><a href="https://tulactive.ru/news/tag/mitingi">митинги</a></li></ul></div></div></div></div><div class="vc_column tdi_24_fff  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_24_fff{
vertical-align: baseline;
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_26_76e "><div class="td-fix-index"><div id="yandex_rtb_R-A-148435-75"></div> <script type="text/javascript">(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-148435-75",
renderTo: "yandex_rtb_R-A-148435-75",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script> </div></div><div class="td_block_wrap td_block_9 tdi_27_5dd td-pb-border-top td_block_template_3 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_27_5dd" ><style>.td-theme-wrap .tdi_27_5dd .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_27_5dd .td-subcat-item a:hover,
.td-theme-wrap .tdi_27_5dd .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_27_5dd .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_27_5dd .td-subcat-dropdown:hover .td-subcat-more i {
color: #57bdee;
}
.td-theme-wrap .tdi_27_5dd .td-block-title > * {
background-color: #57bdee;
}
.td-theme-wrap .tdi_27_5dd .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_27_5dd .td_quote_on_blocks,
.td-theme-wrap .tdi_27_5dd .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_27_5dd .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_27_5dd .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_27_5dd .td-instagram-user a {
color: #57bdee;
}
.td-theme-wrap .tdi_27_5dd .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_27_5dd .td-load-more-wrap a:hover {
background-color: #57bdee;
border-color: #57bdee;
}
.td-theme-wrap .tdi_27_5dd .td-read-more a,
.td-theme-wrap .tdi_27_5dd .td-weather-information:before,
.td-theme-wrap .tdi_27_5dd .td-weather-week:before,
.td-theme-wrap .tdi_27_5dd .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_27_5dd .td-post-category,
.td-theme-wrap .tdi_27_5dd .td-post-category:hover {
background-color: #57bdee;
}</style><script>var block_tdi_27_5dd = new tdBlock();
block_tdi_27_5dd.id = "tdi_27_5dd";
block_tdi_27_5dd.atts = '{"custom_title":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","block_template_id":"td_block_template_3","header_color":"#57bdee","limit":"3","separator":"","custom_url":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"tdi_27_5dd","tdc_css_class":"tdi_27_5dd","tdc_css_class_style":"tdi_27_5dd_rand_style"}';
block_tdi_27_5dd.td_column_number = "1";
block_tdi_27_5dd.block_type = "td_block_9";
block_tdi_27_5dd.post_count = "3";
block_tdi_27_5dd.found_posts = "22666";
block_tdi_27_5dd.header_color = "#57bdee";
block_tdi_27_5dd.ajax_pagination_infinite_stop = "";
block_tdi_27_5dd.max_num_pages = "7556";
tdBlocksArray.push(block_tdi_27_5dd);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Новости</span></h4></div><div id=tdi_27_5dd class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141852" rel="bookmark" title="К автобусам, перевозящим детей, предъявят новые требования">К автобусам, перевозящим детей, предъявят новые требования</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T16:07:42+00:00" >03.06.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141850" rel="bookmark" title="Стало известно, сколько потратят на ремонт памятника Ленину в Туле">Стало известно, сколько потратят на ремонт памятника Ленину в Туле</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:54:07+00:00" >03.06.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141849" rel="bookmark" title="В Тульской области сформировали общественные советы">В Тульской области сформировали общественные советы</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T13:41:51+00:00" >03.06.2020</time></span></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_29_865 "><div class="td-fix-index"><div id="yandex_rtb_R-A-148435-74"></div> <script type="text/javascript">(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-148435-74",
renderTo: "yandex_rtb_R-A-148435-74",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><div class="td_block_wrap td_block_9 tdi_30_711 td-pb-border-top td_block_template_3 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_30_711" ><style>.td-theme-wrap .tdi_30_711 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_30_711 .td-subcat-item a:hover,
.td-theme-wrap .tdi_30_711 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_30_711 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_30_711 .td-subcat-dropdown:hover .td-subcat-more i {
color: #57bdee;
}
.td-theme-wrap .tdi_30_711 .td-block-title > * {
background-color: #57bdee;
}
.td-theme-wrap .tdi_30_711 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_30_711 .td_quote_on_blocks,
.td-theme-wrap .tdi_30_711 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_30_711 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_30_711 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_30_711 .td-instagram-user a {
color: #57bdee;
}
.td-theme-wrap .tdi_30_711 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_30_711 .td-load-more-wrap a:hover {
background-color: #57bdee;
border-color: #57bdee;
}
.td-theme-wrap .tdi_30_711 .td-read-more a,
.td-theme-wrap .tdi_30_711 .td-weather-information:before,
.td-theme-wrap .tdi_30_711 .td-weather-week:before,
.td-theme-wrap .tdi_30_711 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_30_711 .td-post-category,
.td-theme-wrap .tdi_30_711 .td-post-category:hover {
background-color: #57bdee;
}</style><script>var block_tdi_30_711 = new tdBlock();
block_tdi_30_711.id = "tdi_30_711";
block_tdi_30_711.atts = '{"block_template_id":"td_block_template_3","header_color":"#57bdee","limit":"10","offset":"3","separator":"","custom_title":"","custom_url":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"tdi_30_711","tdc_css_class":"tdi_30_711","tdc_css_class_style":"tdi_30_711_rand_style"}';
block_tdi_30_711.td_column_number = "1";
block_tdi_30_711.block_type = "td_block_9";
block_tdi_30_711.post_count = "10";
block_tdi_30_711.found_posts = "22666";
block_tdi_30_711.header_color = "#57bdee";
block_tdi_30_711.ajax_pagination_infinite_stop = "";
block_tdi_30_711.max_num_pages = "2267";
tdBlocksArray.push(block_tdi_30_711);</script><div class="td-block-title-wrap"></div><div id=tdi_30_711 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141847" rel="bookmark" title="На блогера Варламова в Туле завела дело полиция">На блогера Варламова в Туле завела дело полиция</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T12:36:08+00:00" >03.06.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141842" rel="bookmark" title="Новомосковское предприятие оштрафовали за слив химотходов">Новомосковское предприятие оштрафовали за слив химотходов</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T11:22:09+00:00" >03.06.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141789" rel="bookmark" title="Депутат от &laquo;Единой России&raquo; предложил сажать на 10 лет за &laquo;вовлечение несовершеннолетних в митинги&raquo;">Депутат от &laquo;Единой России&raquo; предложил сажать на 10 лет за &laquo;вовлечение несовершеннолетних в митинги&raquo;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T10:15:02+00:00" >03.06.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141787" rel="bookmark" title="Дюмин поддержал рублём тульских инвесторов и жертвователей">Дюмин поддержал рублём тульских инвесторов и жертвователей</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T19:07:17+00:00" >02.06.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141790" rel="bookmark" title="Медики попросили у власти подмоги">Медики попросили у власти подмоги</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T17:53:49+00:00" >02.06.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141795" rel="bookmark" title="Туляков могут начать штрафовать за отказ от вакцинации">Туляков могут начать штрафовать за отказ от вакцинации</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T16:45:49+00:00" >02.06.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141791" rel="bookmark" title="Тульские домохозяйки могут дождаться пособий от государства">Тульские домохозяйки могут дождаться пособий от государства</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T15:38:21+00:00" >02.06.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141828" rel="bookmark" title="Невменяемый новомосковец побил машины и стёкла первых этажей">Невменяемый новомосковец побил машины и стёкла первых этажей</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T14:21:14+00:00" >02.06.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141830" rel="bookmark" title="Халатность и разгильдяйство за 45 млн рублей: ДК в Тульской области некачественно отремонтировали">Халатность и разгильдяйство за 45 млн рублей: ДК в Тульской области некачественно отремонтировали</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T13:15:37+00:00" >02.06.2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://tulactive.ru/news/141826" rel="bookmark" title="В роддоме Тульской области обрушился потолок">В роддоме Тульской области обрушился потолок</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T12:09:58+00:00" >02.06.2020</time></span></div></div></div></div></div></div></div></div></div></div></div></div></p> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Илья Сергеев"></span><meta itemprop="datePublished" content="2020-06-03T10:15:02+03:00"><meta itemprop="dateModified" content="2020-06-03T01:52:05+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tulactive.ru/news/141789"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tulactive.ru/wp-content/uploads/2019/08/logo272.png"></span><meta itemprop="name" content="Тула активная"></span><meta itemprop="headline" content="Депутат от &quot;Единой России&quot; предложил сажать на 10 лет за &quot;вовлечение несовершеннолетних в митинги&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tulactive.ru/wp-content/uploads/2020/06/Marchenko.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span></article></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-139312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-139312"><a href="https://tulactive.ru/news">Новости</a><ul class="sub-menu"><li id="menu-item-139306" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139306"><a href="https://tulactive.ru/government">Власть</a></li><li id="menu-item-139307" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139307"><a href="https://tulactive.ru/economics">Экономика</a></li><li id="menu-item-139308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139308"><a href="https://tulactive.ru/society">Общество</a></li><li id="menu-item-139309" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139309"><a href="https://tulactive.ru/ecology">Среда</a></li><li id="menu-item-139310" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139310"><a href="https://tulactive.ru/culture">Культура</a></li><li id="menu-item-139311" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139311"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li id="menu-item-139313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139313"><a href="https://tulactive.ru/localnews">Районы</a></li></ul></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-139482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139482"><a href="https://tulactive.ru/transport">Транспорт</a></li></ul></div></aside></div><div class="td-pb-span4"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(25227143, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-139312"><a href="https://tulactive.ru/news">Новости</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139306"><a href="https://tulactive.ru/government">Власть</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139307"><a href="https://tulactive.ru/economics">Экономика</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139308"><a href="https://tulactive.ru/society">Общество</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139309"><a href="https://tulactive.ru/ecology">Среда</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139310"><a href="https://tulactive.ru/culture">Культура</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139311"><a href="https://tulactive.ru/law">Законодательство</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139313"><a href="https://tulactive.ru/localnews">Районы</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Tulactive.ru | Тула Активная, 2015-20. При цитировании материалов гиперссылка на сайт обязательна. Мнение авторов может не совпадать с позицией редакции. Обратная связь: 71@tulactive.ru, tulactive@yandex.ru</div></div></div></div></div> <script>var advanced_ads_ga_UID = 'UA-58516938-1';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>    <script>jQuery(window).load(function () {
var block = jQuery('.tdi_18_67a'),
blockClass = '.tdi_18_67a',
blockInner = block.find('.tdb-block-inner'),
blockOffsetLeft;
if( block.find('audio').length > 0 ) {
jQuery(blockClass + ' audio').mediaelementplayer();
}
if( block.hasClass('tdb-sfi-stretch') ) {
jQuery(window).resize(function () {
blockOffsetLeft = block.offset().left;
if( block.hasClass('tdb-sfi-stretch-left') ) {
blockInner.css('margin-left', -blockOffsetLeft + 'px');
} else {
blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
}
});
jQuery(window).resize();
}
setTimeout(function () {
block.css('opacity', 1);
}, 500);
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[141789]");
});</script>  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(25227143, "init", {  id:25227143, clickmap:true, trackLinks:true, webvisor:true, accurateTrackBounce:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/25227143" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <script defer src="https://tulactive.ru/wp-content/cache/autoptimize/js/autoptimize_f4f2a7677cb44c2114b0afd7cd9ed491.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html><!-- WP Fastest Cache file was created in 0.37692809104919 seconds, on 03-06-20 20:05:37 --><!-- via php -->